<!DOCTYPE html>
<html lang="it">
<head>
<meta name="language" content="it" />
<meta charset="utf-8" />
<title>Politica. Andrea Maestri si candida alla guida di Possibile in tandem con Brignone, nel dopo Civati</title>
<meta name="description" content="Andrea Maestri ormai ex deputato si candida alla guida nazionale di Possibile dopo le dimissioni di Pippo Civati, in seguito all&amp;rsquo;esito disastroso per la sinistra radicale oltre che per il PD delle elezioni del 4 marzo. Lo annuncia con un lungo e articolato post-programma su Facebook in cui pre" />
<meta name="keywords" content="" />
<meta name="generator" content="Webit CMS - Sistema gestione contenuti web EPS - www.epscontentmanager.it" />
<meta name="author" content="webit.it" />
<meta name="author" content="Tuttifrutti" />
<meta name="copyright" content="Webit amplifica la voce del tuo business - Italy - www.webit.it - T 0541775927" />
<meta name="distribution" content="global" />
<meta name="robots" content="index,follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<!-- dichiarazioni javascript -->
<script type="text/javascript">
var url_area='http://www.ravennanotizie.it/';
var id_area='1';
</script>

<meta property="og:title" content="Politica. Andrea Maestri si candida alla guida di Possibile in tandem con Brignone, nel dopo Civati"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html"/>
<meta property="og:image" content="http://www.ravennanotizie.it/repository/immagini/0000115673.jpg"/>
<meta property="og:site_name" content="Ravennanotizie.it"/>
<meta property="og:description" content="Andrea Maestri ormai ex deputato si candida alla guida nazionale di Possibile dopo le dimissioni di Pippo Civati, in seguito all&amp;rsquo;esito disastroso per la sinistra radicale oltre che per il PD delle elezioni del 4 marzo. Lo annuncia con un lungo e articolato post-programma su Facebook in cui pre"/>

<script type="text/javascript" >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</script>
<link rel="icon" href="/favicon/favicon-ravenna.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon/favicon-ravenna.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon-r.png" />
<link rel="apple-touch-icon" size="144x144" href="/favicon/ravenna144.png" />
<!--in diverse dimensioni per i dispositivi vecchi-->
<link rel="apple-touch-icon" size="114x114" href="/favicon/ravenna114.png" />
<link rel="apple-touch-icon" size="72x72" href="/favicon/ravenna72.png" />
<link rel="apple-touch-icon" size="57x57" href="/favicon/ravenna57.png" />

<!-- dichiarazioni CSS -->

<!-- codice snippet HEAD (layout) -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
<link rel="stylesheet" href="https://opensource.keycdn.com/fontawesome/4.7.0/font-awesome.min.css" integrity="sha384-dNpIIXE8U05kAbPhy3G1cz+yZmTzA6CY8Vg/u2L9xRnHjJiAK76m2BIEaSEV+/aU" crossorigin="anonymous">
<script src="/js/lazysizes.min.js"></script>

<link rel="stylesheet" href="/css/libs.css">

<!-- inject:css -->
<link rel="stylesheet" href="/css/app.css">
<!-- endinject -->

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>
<!-- ######### Fine Head Script ################### -->

<!-- codice snippet HEAD (area) -->
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 161912,
		siteId: 256555,
        localConsentDomain: "www.ravennanotizie.it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
</head>

<!-- corpo della pagina -->
<body onload="TargetBlank();">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M8CVNT');</script>
<!-- End Google Tag Manager -->

<!-- /63959604/rn-skin -->
<!-- <div id="skinBanner">
  <div id='div-gpt-ad-1481039258519-0' style='height:900px; width:1800px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481039258519-0'); });
  </script>
  </div>
</div> -->
<div id="page">
  <header class="site-header">
    <div class="container">
      <section class="logo-section">
      
<!-- box 746 -->
<a name="box746"></a>


            <div class="row">
              <div class="col-xs-12">
                <div class="mobi-date visible-sm-block visible-xs-block">
                  <strong>21</strong> Aprile <strong>2018</strong>
                </div>
                <div class="logo">
                  <a href="http://www.ravennanotizie.it/">
                    <img src="http://www.ravennanotizie.it/$file/_id1/2/_id2/0000065501.png" alt="Ravennanotizie.it" class="img-responsive" />
                    
                  </a>
                </div>
                <div class="payoff">
                  il quotidiano della tua città in tempo reale
                </div>
              </div>
            </div> 


    
    

      </section>
    </div>
    <section class="navbar-section">
      
<!-- box 743 -->
<a name="box743"></a>
<section class="collapse hidden-xs hidden-sm" id="searchTopSection">
  <a class="close" data-toggle="collapse" data-target="#searchTopSection" href="#"><i class="fa fa-times" aria-hidden="true"></i></a>
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <form class="defaultForm form-inline" id="searchTop" action="http://www.ravennanotizie.it/ricerca" method="get">
          <i class="fa fa-search" aria-hidden="true"></i>
          <input type="text" class="input-large form-control" name="p_chiave" value="" placeholder="parola chiave">
          <div class="form-group has-feedback">
            <input type="text" name="data-inizio" class="input-small form-control" value="" placeholder="dal" data-provide="datepicker" data-date-format="dd/mm/yyyy" data-date-language="it">
            <i class="fa fa-calendar form-control-feedback" aria-hidden="true"></i>
          </div>
          <div class="form-group has-feedback">
            <input type="text" name="data-fine" class="input-small form-control" value="" placeholder="al" data-provide="datepicker" data-date-format="dd/mm/yyyy" data-date-language="it">
            <i class="fa fa-calendar form-control-feedback" aria-hidden="true"></i>
          </div>
          <button type="submit" class="btn">Cerca</button>
        </form>
      </div>
    </div>
  </div>
</section>
<section class="collapse hidden-xs hidden-sm" id="eventiTopSection">
  <div class="container">
    <div class="row">
      <!-- contenuto calendario eventi -->
    </div>
  </div>
</section>
<section class="collapse hidden-xs hidden-sm" id="meteoTopSection">
  <div class="container">
    <div class="row">
      <!-- contenuto meteo -->
    </div>
  </div>
</section>
      <div class="container">
        <div class="row">
          <div class="col-xs-12">
            <nav class="navbar navbar-default" id="header-nav">
            
<!-- box 749 -->
<a name="box749"></a>

    
        
<div class="navbar-header">
  <div class="logo-small">
    <span class="navbar-brand">
        <a href="http://www.ravennanotizie.it/">
        <img src="http://www.ravennanotizie.it/immagini/logo-ravenna-w.png" alt="Ravennanotizie.it" class="img-responsive" />
        </a>
        
    </span>
  </div>
  <div class="pull-right">
    <button type="button" class="navbar-toggle clearfix" aria-expanded="false">
      <span class="sr-only">Toggle navigation</span>
      <div class="pull-left">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </div>
      <div class="text pull-right">Menu</div>
    </button>
    <button type="button" class="sidebar-toggle visible-xs-inline-block">+</button>
  </div>
</div>
    
<div class="collapse navbar-collapse" id="main-menu-nav">
  <ul class="nav navbar-nav" id="main-menu">
    <form class="defaultForm form-inline visible-xs-block visible-sm-block text-center" action="http://www.ravennanotizie.it/ricerca" method="get" id="nav-search">
      <div class="input-group">
        <span class="input-group-addon"><i class="fa fa-search" aria-hidden="true"></i></span>
        <input type="text" class="form-control" name="p_chiave" value="">
        <span class="input-group-btn">
          <button type="submit" class="btn">Cerca</button>
        </span>
      </div>
    </form>
    <li class="has-sub">
      <a href="#">Rubriche</a>
      <ul class="submenu">
        <li class=""><a href="http://www.ravennanotizie.it/cronaca.html" title="Cronaca">Cronaca</a></li>
<li class=""><a href="http://www.ravennanotizie.it/politica-istituzioni.html" title="Politica">Politica</a></li>
<li class=""><a href="http://www.ravennanotizie.it/sport.html" title="Sport">Sport</a></li>
<li class=""><a href="http://www.ravennanotizie.it/economia.html" title="Economia">Economia</a></li>
<li class=""><a href="http://www.ravennanotizie.it/arte-e-cultura.html" title="Cultura">Cultura</a></li>
<li class=""><a href="http://www.ravennanotizie.it/cultura-eventi-spettacoli.html" title="Spettacolo">Spettacolo</a></li>
<li class=""><a href="http://www.ravennanotizie.it/la-posta-dei-lettori.html" title="La posta dei lettori">La posta dei lettori</a></li>
<li class=""><a href="http://www.ravennanotizie.it/sanit-servizi.html" title="Sanità">Sanità</a></li>
<li class=""><a href="http://www.ravennanotizie.it/scuola-universit.html" title="Scuola & Università">Scuola & Università</a></li>
<li class=""><a href="http://www.ravennanotizie.it/costume-societa.html" title="Società">Società</a></li>
<li class=""><a href="http://www.ravennanotizie.it/ecologia-ambiente.html" title="Ambiente">Ambiente</a></li>
<li class=""><a href="http://www.ravennanotizie.it/tecnologia.html" title="Tecnologia">Tecnologia</a></li>
<li class=""><a href="http://www.ravennanotizie.it/porto.html" title="Porto">Porto</a></li>
<li class=""><a href="http://www.ravennanotizie.it/enogastronomia.html" title="Enogastronomia">Enogastronomia</a></li>
<li class=""><a href="http://www.ravennanotizie.it/_index.html?_id1=99&amp;_id4=749&amp;_id5=116&amp;_id6=db_temi" title="Appuntamenti">Appuntamenti</a></li>
<li class=""><a href="http://www.ravennanotizie.it/inserzioni-a-pagamento.html" title="Inserzioni a pagamento">Inserzioni a pagamento</a></li>

      </ul>
    </li>
    <li class="has-sub">
      <a href="#">Community</a>
      <ul class="submenu">
        <li><a href="http://www.ravennanotizie.it/redazione-diffusa.html" title="Redazione diffusa">Redazione diffusa</a></li>
<li><a href="http://www.ravennanotizie.it/info-utili.html" title="Info utili">Info utili</a></li>
<li><a href="http://www.ravennanotizie.it/la-citt-che..html" title="La città che...">La città che...</a></li>
<li><a href="http://www.ravennanotizie.it/lopinione.html" title="L'opinione">L'opinione</a></li>
<li><a href="http://www.ravennanotizie.it/le-interviste.html" title="Le interviste">Le interviste</a></li>
<li><a href="http://www.ravennanotizie.it/videointerviste.html" title="Video">Video</a></li>
<li><a href="http://www.ravennanotizie.it/langolo-dei-libri.html" title="L'angolo dei libri">L'angolo dei libri</a></li>
<li><a href="http://www.ravennanotizie.it/moderato-cantabile.html" title="Moderato Cantabile">Moderato Cantabile</a></li>
  
        
      </ul>
    </li>
    <li class="has-sub">
      <a href="#">Network</a>
      <ul class="submenu">
        <li><a href="http://www.faenzanotizie.it/" target="_blank">Faenzanotizie.it</a></li><li><a href="http://www.lugonotizie.it/" target="_blank">Lugonotizie.it</a></li><li><a href="http://www.cervianotizie.it/" target="_blank">Cervianotizie.it</a></li><li><a href="http://www.rimininotizie.net/" target="_blank">Rimininotizie</a></li><li><a href="http://www.cesenanotizie.net/" target="_blank">Cesenanotizie</a></li><li><a href="http://www.forlinotizie.net/" target="_blank">Forlinotizie</a></li><li><a href="http://www.romagnanotizie.net/" target="_blank">Romagnanotizie</a></li>
      </ul>
    </li>
    <li><a href="http://www.ravennanotizie.it/listino">Pubblicità</a></li>
    <li><a href="http://www.ravennanotizie.it/scrivi-alla-redazione">Scrivici</a></li>

    <li class="search hidden-xs hidden-sm"><a data-toggle="collapse" data-target="#searchTopSection" href="#"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;<span class="hidden-md">Cerca</span></a></li>
    <li class="social"><a href="https://www.facebook.com/Ravennanotizie" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
    <li class="social"><a href="https://www.youtube.com/user/ravennanotizie" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
    <li class="social"><a href="https://www.flickr.com/photos/ravennanotizie/" target="_blank"><i class="fa fa-flickr" aria-hidden="true"></i></a></li>
    
  </ul>
  <p class="navbar-text date hidden-sm hidden-xs"><strong>21</strong> Aprile <strong>2018</strong></p>

</div>    

 
    
    
    

            </nav>
          </div>
        </div>
      </div>
    </section>

    <div class="container">
      <section class="quicklinks-section">
        
<!-- box 752 -->
<a name="box752"></a>

<ul id="quincklinks">    

    <li ><a href="http://www.ravennanotizie.it/cronaca.html" title="Cronaca">Cronaca</a></li>

    <li ><a href="http://www.ravennanotizie.it/politica-istituzioni.html" title="Politica">Politica</a></li>

    <li ><a href="http://www.ravennanotizie.it/sport.html" title="Sport">Sport</a></li>

    <li ><a href="http://www.ravennanotizie.it/economia.html" title="Economia">Economia</a></li>

    <li ><a href="http://www.ravennanotizie.it/arte-e-cultura.html" title="Cultura">Cultura</a></li>

    <li ><a href="http://www.ravennanotizie.it/cultura-eventi-spettacoli.html" title="Spettacolo">Spettacolo</a></li>

    <li ><a href="http://www.ravennanotizie.it/la-posta-dei-lettori.html" title="La posta dei lettori">La posta dei lettori</a></li>
  
    
</ul>
    
    

      </section>
    </div>
  </header>

  <div class="container">
    <div class="banner-head">
    
<!-- box 785 -->
<a name="box785"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader970x90_320x50-1</span>    
<!-- /308567595/id49 -->
<div id='div-gpt-ad-1491377668223-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377668223-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader970x90_320x50-2</span>    
<!-- /308567595/id50 -->
<div id='div-gpt-ad-1491377690542-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377690542-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader970x90_320x50-3</span>    
<!-- /308567595/id51 -->
<div id='div-gpt-ad-1491377712650-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377712650-0'); });
</script>
</div>
</div>        
 
    
    

    </div>
  </div>

  

  <div class="container">
    <section class="news-detail-section">
      <div class="row">
        <div class="col-xs-12 col-sm-8">
        
<!-- box 787 -->
<a name="box787"></a>

<div class="banner-init-colsx">    

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader728x90_320x50-1</span>        
<!-- /308567595/id52 -->
<div id='div-gpt-ad-1491377755628-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377755628-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader728x90_320x50-2</span>        
<!-- /308567595/id53 -->
<div id='div-gpt-ad-1491377788385-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377788385-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader728x90_320x50-3</span>        
<!-- /308567595/id54 -->
<div id='div-gpt-ad-1491377816641-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377816641-0'); });
</script>
</div>
</div>        
   
</div>



<!-- box 783 -->
<a name="box783"></a>

  
            
            <Meta name="EdDateTime" content="2018/04/21">

            <ol class="breadcrumb">
              <li><a href="/" title="Torna all'homepage">Prima pagina</a></li>
              <li><a href="http://www.ravennanotizie.it/politica-istituzioni.html" title="Politica" >Politica</a></li>
              
            </ol>
    
            <main>
              <article class="news-item news-detail">
                <h1 class="news-title">Politica. Andrea Maestri si candida alla guida di Possibile in tandem con Brignone, nel dopo Civati</h1>
                
                  
                
                
                <div class="meta meta-top pull-left">
                  <div class="comments">
                    <a href="#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0 commenti</a>
                  </div>
                </div>    
                                
                
                <div class="meta meta-top text-right">
                    <div class="print"> 
                      <a  title="stampa" class="stampa-dettaglio artprint{box:id_testata}" href="http://www.ravennanotizie.it/articoli/pdf/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html?_id8=3&amp;id_lingua=it" target="_blank">                      
                      
                        <i class="fa fa-print fa-inverse"></i>
                      </a>
                    </div>
                    <div class="share-num">
                        <span class="sr-only">Facebook: </span><i class="fa fa-lg fa-share-alt" aria-hidden="true" title="Facebook: "></i>&nbsp;
                    </div>
                    <ul class="share clearfix">
                      <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                      <li class="twitter"><a href="https://twitter.com/home?status=Politica. Andrea Maestri si candida alla guida di Possibile in tandem con Brignone, nel dopo Civati - http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                      <li class="email"><a href="mailto:?subject=Politica. Andrea Maestri si candida alla guida di Possibile in tandem con Brignone, nel dopo Civati&body=http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
                      <li class="handle open-handle"><a href="#"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a></li>
                      <li class="gplus handled"><a href="https://plus.google.com/share?url=http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
                      <li class="linkedin handled"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                      <li class="whatsapp handled visible-xs-inline-block"><a href="whatsapp://send?text=http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                      <li class="handle close-handle handled"><a href="#"><i class="fa fa-times" aria-hidden="true"></i></a></li>
                    </ul>
                </div>
                <div class="image">
                  
                  <Meta name="EdImage" content="http://www.ravennanotizie.it/$file/_id1/2/_id2/0000115673.jpg"/>
                  <img data-src="http://www.ravennanotizie.it/$file/_id1/2/_id2/0000115673.jpg" class="img-responsive lazyload forzaWidth" alt="Politica. Andrea Maestri si candida alla guida di Possibile in tandem con Brignone, nel dopo Civati" />
                  
                  
                  
                  <div class="caption">Andrea Maestri</div>
                </div> 
                
                
                
		
                
                
                
                <div class="abstract typography">
                    <p><strong>Andrea Maestri</strong> ormai ex deputato si candida alla guida nazionale di <strong>Possibile</strong> dopo le dimissioni di <strong>Pippo Civati</strong>, in seguito all&rsquo;esito disastroso per la sinistra radicale oltre che per il PD delle elezioni del 4 marzo. Lo annuncia con un lungo e articolato post-programma su Facebook in cui presenta la mozione <strong>Repentaglio. </strong>La chiama cos&igrave; in quanto, dice, occorre&nbsp;"<em>Mettersi in gioco perché tutto è perduto</em>". La sua &egrave; una candidatura in tandem con una donna: <strong>Beatrice Brignone</strong>.&nbsp;</p>
                </div>
                
                
                
                <div class="banner">
                  <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-1</span><!-- /308567595/id97 -->
<div id='div-gpt-ad-1491377944361-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377944361-0'); });
</script>
</div>
                </div>
                
                
                <div class="content typography">
                    <p>&nbsp;</p>
<h3>IL POST DI ANDREA MAESTRI CON CUI ANNUNCIA LA SUA CANDIDATURA E IL SUO PROGRAMMA PER "POSSIBILE"</h3>
<p><em>Possibile &egrave; una (ancora) piccola ma preziosa comunit&agrave; politica, che ha fatto del merito dei problemi (e della ostinata ricerca delle soluzioni), della coerenza e seriet&agrave; dei comportamenti e della irrinunciabilit&agrave; dei valori un modo concreto di fare politica. Radicalmente a sinistra ma con l&rsquo;ambizione di contribuire concretamente a cambiare il mondo, iniziando dal raggio d&rsquo;azione pi&ugrave; vicino a ciascuno. Fin qui ci ha guidato Pippo Civati, un grande segretario filosofo, che ha illuminato il percorso di un partito giovane, libero e coraggioso. Quando si &egrave; dimesso, dopo l&rsquo;esito delle elezioni del 4 marzo, ha fatto sul serio: si &egrave; assunto anche responsabilit&agrave; non sue, ha usato parole chiare e forti ed &egrave; stato ancora una volta ostinatamente coerente. Con umilt&agrave;, Beatrice Brignone ed io ci candidiamo a raccogliere, insieme, il suo testimone e a far volare il nostro partito su un bimotore, dove la parit&agrave; di genere &egrave; non solo detta ma praticata.</em></p>
<p><em> Idee per sfondare la rocciosit&agrave; con cui le diseguaglianze hanno bloccato le persone nel nostro paese, una nuova grammatica delle relazioni umane e politiche che scelga con cura le parole e gli interlocutori, lo studio, l&rsquo;approfondimento e la formazione per costruire proposte serie e robuste, un&rsquo;attenzione feroce per le urgenze del presente (umanitarie, ambientali, economiche), una nuova organizzazione, leggera e rispettosa della nostra orizzontalit&agrave;, del partito, per lavorare meglio, tutti insieme... E allora iniziamo da questa mozione, che &egrave; benzina pulita del nostro bimotore pronto al decollo e via! Sin da ora, un&rsquo;abbracciatona e un grazie a chi salir&agrave; a bordo, col sorriso, la passione e l&rsquo;impegno personale e collettivo che questa avventura richiede. Ecco la mozione <strong>Repentaglio</strong>.</em></p>
<p>A REPENTAGLIO repentàglio s. m. [forse lat. *repentalia &laquo;pericolo improvviso&raquo; (cfr. l&rsquo;avv. lat. tardo repentaliter = repente &laquo;all&rsquo;improvviso&raquo;, che presuppone un agg. *repentalis &laquo;improvviso&raquo;)]. &ndash; Pericolo, rischio. È com. solo nella locuz. mettere a r. (talora porre a r.), mettere in pericolo: mettere a r. la vita, l&rsquo;onore, la propria reputazione, le ricchezze; con la sua inconsulta decisione ha messo a r. la pace e la sicurezza della famiglia; ant. o raro mettersi a r., stare a r., resistere con grave rischio personale.</p>
<p>&nbsp;</p>
<p><em><strong>METTERSI IN GIOCO PERCHÉ TUTTO È PERDUTO </strong></em></p>
<p><em>Il congresso di Possibile si apre nel più incerto degli scenari che la storia recente abbia visto. Il fallimento di tutto il centro-sinistra, trattino compreso, dimostra come ci sia da ripensare in profondità tutto lo schema politico, compromesso (in ogni senso) dalle larghe intese e dalle scelte politiche di chi ha governato in questi anni. E l&rsquo;onda lunga di questo fallimento ha investito tutta la sinistra, che in buona parte ne è rimasta sommersa, e certo non si è rivelata minimamente in grado di rappresentare chi aveva perso fiducia nel Partito Democratico. Il fallimento elettorale di Liberi e Uguali è indiscutibile, e nel quadro di un più ampio ripensamento di tutto il campo della sinistra, è necessario che ci si dica dove si è sbagliato. La scelta di un percorso unitario ha radici profonde nella breve storia di Possibile, persino antecedenti la sua fondazione. Era già nello spirito del PolitiCamp di Livorno del 2014, che vide sul palco dialogare e ragionare insieme anime molto diverse tra loro, dalle frange più moderate che avevano sostenuto Gianni Cuperlo alle primarie del 2013, fino alle anime più movimentiste nel mondo che guardava a Nichi Vendola, passando per i fuoriusciti del M5S e per tutta una serie di realtà che non avevano rappresentanza nel palazzo.</em></p>
<p><em> Ma la provocazione del &ldquo;nuovo centro sinistra&rdquo; che allora si voleva contrapporre al Nuovo Centro Destra di Angelino Alfano, così come quella di un paio d&rsquo;anni dopo, quando agli Stati Generali di Parma si parlò di un rassemblement &ldquo;Da Boccia al Che Guevara&rdquo;, era di natura molto diversa da quella vista in campo all&rsquo;inizio del 2018. &ldquo;Nella politica italiana manca il confronto, ma non il confronto sulle sigle, sulle cose da fare... Ci sono battaglie per cui vale la pena lottare che si sia in quattro o in quattrocentomila, e allora facciamole, con chi ci sta. È a questo che serve la sinistra, a cambiare i rapporti di forza nella società. Il possibile ha un rapporto con il potere, ma non si esaurisce in esso.&rdquo; (Giuseppe Civati, discorso conclusivo del Politicamp di Livorno, 2014) </em></p>
<p><em>Siamo arrivati alla lista unitaria al termine di un percorso che nasceva qui, e con questa idea in mente. Ci siamo arrivati non solo in seguito alla convinzione di un gruppo dirigente, ma alla forte spinta che ci arrivava da più parti nella società e in seguito a diverse votazioni sulla nostra piattaforma, in cui la linea unitaria è sempre prevalsa a larghissima maggioranza. Abbiamo fatto l&rsquo;unità, ma l&rsquo;abbiamo fatta male. L&rsquo;esperienza della lista unitaria era quindi l&rsquo;opzione corretta, che poi si è corrotta per scelte imputabili al suo leader e al comportamento degli altri soggetti politici coinvolti. Il presupposto stesso del progetto di Liberi e Uguali era quello di tenere insieme le diverse sensibilità della sinistra italiana, da quella più moderata e governista a quella più radicale, a quella più innovativa, il tutto aprendosi alla società e cogliendo il meglio di quanto ciascuno aveva da offrire, per portare nel nuovo Parlamento una squadra rinnovata di persone pronte a lavorare su progetti concreti, realizzabili, in base alle loro competenze o alla loro capacità di rappresentare le istanze alla base di queste proposte. Nulla di tutto questo è avvenuto. Il governismo si è palesato non nella sua accezione migliore, quella dell&rsquo;attenzione alla realizzabilità delle proprie proposte, nell&rsquo;equilibrio e nella precisione del proprio programma, ma piuttosto nell&rsquo;ansia di dichiararsi da subito disponibili a governare con questo o quello, secondo un concetto di responsabilità che non ha convinto nessuno. La radicalità non si è espressa in un giusto richiamo alla gravità delle condizioni in cui versa larga parte della nostra popolazione, ma in generici richiami, proposte che apparivano più boutade (peraltro poco &ldquo;esplosive&rdquo; nell&rsquo;effetto sull&rsquo;opinione pubblica) che faticosi tentativi di trovare una soluzione ai problemi del paese. Il coinvolgimento del mondo esterno ai partiti da grande operazione di apertura si è rivelato l&rsquo;utilizzo timido e a tratti strumentale di poche figure rappresentative di istanze su cui mai si è scommesso veramente. L&rsquo;innovazione è stata umiliata nella composizione delle liste, cancellata con un tratto di penna nel processo di formazione del programma, sotterrata nella comunicazione dalla montagna di apparizioni televisive di figure vecchie, compromesse, stanche e capaci solo di dichiarazioni trite e senza prospettiva, di occasionali salaci frecciatine verso gli ex alleati, di incomprensibili metafore che, lungi dall&rsquo;apparire pop e simpatiche, sembravano una beffa ai danni di un paese stremato e arrabbiato.</em></p>
<p><em> Il post-voto, al di fuori di quanto discusso negli Stati Generali di Possibile, non ha portato in Liberi e Uguali ad alcuna riflessione, né tantomeno a un cambiamento di nessuna delle prassi qui citate, che anzi continuano imperterrite come se nulla fosse accaduto. Il destino della lista rischia di essere segnato, se questo è il cammino su cui si intende proseguire. A quanti sostengono che il fallimento elettorale non debba essere l&rsquo;occasione per rinchiudersi nel proprio particolare, facciamo notare che è esattamente quello che il processo unitario rischia di diventare. Una cristallizzazione degli errori e delle cattive pratiche viste fin qui. Se la sinistra deve ripartire, deve prima di tutto ripensare il suo ruolo nella società. E per farlo deve cominciare a definirsi in base alla sua utilità. A cosa serve, oggi, una sinistra? Che tipo di iniziative e di mobilitazioni mette in campo per cambiare, appunto, i rapporti di forza nella società, e per farlo a favore di chi oggi sta peggio? Chi davvero può pensare che la risposta a tutto questo sia trasformare una lista fallimentare con una leadership impacciata in un matrimonio di interessi che ammontano a poco più del 3%? Serve tutt&rsquo;altro. Serve un fronte ampio, non un partito cristallizzato. Un coordinamento politico aperto a chi ci vuole stare, che non si riduca ai partiti, paritetico, permanente, in cui si progettino mobilitazioni e iniziative legislative. A cui siano invitate di volta in volta personalità della società che corrispondano alle nostre scelte e alle nostre iniziative. Che sia aperto all&rsquo;interlocuzione con tutti i soggetti politici della sinistra e capace di definire un progetto di società che finora è mancato. Un coordinamento politico però che si basi su scelte politiche condivise e su impegni coerenti: ciò che stiamo vedendo in preparazione delle Amministrative dimostra ancora una volta che sono tutti unitari a parole e in verità disinvolti nella politica delle alleanze e dediti al più ardito tatticismo, dal Friuli Venezia Giulia alle singole città. progetto di Liberi e Uguali non potrà essere ingessato in uno sbrigativo congresso fondativo utile solo al bisogno di nuove mostrine per generali che hanno già perso troppe battaglie, e ad assicurarsi una presenza alle prossime (forse imminenti) elezioni politiche senza bisogno di raccogliere firme. </em></p>
<p><em>Al contrario, è ora più che mai necessaria una sburocratizzazione di LeU: trasformarla in uno spazio politico inclusivo, non esclusivo, non in una ridotta. Bisogna rompere l&rsquo;uovo, appunto, e buttare via il guscio. Possibile farà la stessa cosa per sé. Non si scioglierà ma si &laquo;scioglierà&raquo;, all&rsquo;insegna del motto langeriano del &laquo;solve et coagula&raquo;, sulla base di principi democratici a cui è stato un gravissimo errore derogare. La circolazione delle idee, delle persone, delle competenze e delle esperienze è essenziale per tornare a immaginare una sinistra credibile e rappresentativa. Chi scrive questa mozione si candida a guidare un processo che non può fare a meno di quanto Possibile rappresenta: idee, riflessioni, soluzioni, pratiche che portino a un miglioramento realizzabile e concreto della vita di tutte e tutti. Possibile sarà promotore di quel processo, come ha sempre fatto, anche se i risultati non hanno corrisposto alle intenzioni per le ragioni che abbiamo già illustrato: cosa deve essere in fondo LeU e la sinistra in generale, nella nostra visione, se non un&rsquo;altra versione di quel simbolico &ldquo;portatessere&rdquo; immaginato a Livorno nell&rsquo;estate del 2014? </em></p>
<p>&nbsp;</p>
<p><em><strong>EUROPA È PROGETTO, ALTRIMENTI NON È </strong></em></p>
<p><em>Europa è progetto, altrimenti non è. E Europa è programma, soprattutto se non si vuole trasformare una sfida elettorale centrale come quella del 2019 nella solita danza macabra e inutile del provincialismo politico nazionale. Non c&rsquo;è più spazio per un&rsquo;offerta politica che non abbia un forte carattere programmatico e politico: chi non se ne rende conto fin da ora non avrà alcuna chance tra pochi mesi. E i limiti che oggi riscontriamo saranno ancora più vistosi nella competizione per le Europee. Possibile ha già lavorato, invitando tutti gli altri, a un confronto programmatico, per evitare gli errori dello scorso anno, in cui si sono sprecati mesi in politicismi e non si è approdato a nulla, con parole imprecise e toni tremebondi su troppe ed essenziali questioni. Siamo europei e siamo europeisti: è un&rsquo;identità che rivendichiamo orgogliosamente e che, quindi, non può che farci aspirare a un&rsquo;Europa diversa, tanto democratica quanto necessaria. Perché se è vero - come è vero - che solo in una dimensione europea possiamo affrontare le grandi sfide globali (dai cambiamenti climatici alle migrazioni, passando per i rapporti di forza con le multinazionali elusive), è altrettanto vero che queste sfide possono essere vinte solo lasciando da parte gli egoismi nazionali e costruendo un&rsquo;Unione pienamente rappresentativa di un unico popolo europeo. Abbiamo bisogno di partiti più europei, corpi intermedi più europei, stampa e dibattito più europei, piazze più europee, per recuperare la vocazione a un&rsquo;Europa sociale e patria di una nuova cittadinanza, fondata sul rispetto dei diritti umani e proiettata a una missione di pace. </em></p>
<p><em>Perciò, in collegamento con il &laquo;Manifesto&raquo; e con il lavoro fatto da Possibile in previsione della campagna per le Politiche 2018, lavoriamo a un manifesto per le Europee del 2019. Fin da ora, costituendo un gruppo di lavoro che muova dal lavoro di chi ci rappresenta in Europa ma non si risolva in esso, attivando competenze e energie in vista di una scadenza che già si presenta problematica, per via della frammentarietà e la divisività delle proposte in campo. Prepararsi alle Europee significa avviare una ricognizione dei sostenitori e dei possibili candidati. Significa aprire un&rsquo;area di elaborazione discussione sulla nostra piattaforma. Significa fare un&rsquo;unica lista progressista trans (nazionale) e trans (partitica) e trans familiare (non nel senso deluchiano), perché tutte le famiglie europee sono in discussione), perché il mondo progressista non si disperda in mille rivoli e si riesca a rappresentare un punto di vista che sia rappresentativo e di alto profilo: una lista plurale intorno a un programma e a parole chiare, in un sistema elettorale proporzionale che consente l&rsquo;espressione delle preferenze. Significa focalizzarsi fin d&rsquo;ora su alcune questioni-campagna, che indagheremo insieme: democratizzazione del sistema, migrazioni e riforma di Dublino, questione fiscale per le multinazionali, abolizione dei paradisi interni, condivisione del debito, investimenti in ricerca e conversione ecologica, accordi economici e commerciali, disarmo e guerra alla fame. Impegniamoci da subito per costruire un unico fronte progressista ed ecologista europeo, in grado di combattere battaglie comuni attraverso i confini, e che sappia cogliere la sfida del governo. Altrimenti consegneremo tutto e tutti all&rsquo;irrilevanza.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em><strong>POTERE E DISUGUAGLIANZE </strong></em></p>
<p><em>La questione del potere è LA questione, per chi si schiera nel fronte progressista. Cambiare i rapporti di potere è l&rsquo;unica strada per costruire uguaglianza sostanziale: non ci sono scorciatoie. E l&rsquo;unico strumento per percorrere questa strada è la sovranità democratica dei cittadini, altrimenti distorta in un sovranismo che ha un sapore nazionalistico, o in una politica della delega al potere, che diventa una politica del potere per il potere. È il paese a essere &ldquo;flat&rdquo; &ldquo;In Italia resti quel che nasci&rdquo;, scrive Federico Fubini nello stesso libro nel quale ci ricorda che tre delle cinque famiglie più ricche di Firenze nel 1427 sono le più ricche anche oggi, seicento anni dopo. E lo stesso accade per quelle meno abbienti. Il nostro è un paese in cui i ricchi sono sempre più ricchi e, inoltre, i ricchi non cambiano mai. È un paese nel quale &laquo;non si rischia di scendere quando si parte da sopra, non si riesce a salire quando si parte da sotto&raquo;. Insomma l&rsquo;Italia non è fatta a scale, non c&rsquo;è chi scende e non c&rsquo;è chi sale (se non chi scende sempre di più, e chi sale sempre di più), ma ci sono due ascensori bloccati, uno al seminterrato e l&rsquo;altro all&rsquo;attico. È lo stesso schema dell&rsquo;economia fossile che dobbiamo superare con una conversione ecologica dell&rsquo;economia. Il fossile non pregiudica solamente l&rsquo;ambiente, ma assicura profitti a grandi compagnie che spesso godono di concessioni estrattive e genera un numero limitato di posti di lavoro. Le energie rinnovabili spezzano questo sistema chiuso, a favore di un altro sistema chiuso, che è quello dell&rsquo;autoproduzione e della distribuzione di energia pulita: democrazia energetica, diffusa, che ci libera da relazioni pericolose con regimi non democratici, che genera fino a dieci volte i posti di lavoro &ldquo;fossili&rdquo;.</em></p>
<p><em> L&rsquo;economia circolare è l&rsquo;economia che supera, con slancio, l&rsquo;economia fossile: nuovi fronti si stanno già spalancando in tutto il mondo, mentre in Italia sembra ancora il solito capriccio da ambientalisti parlare di nuovi materiali di matrice organica (che sostituiscano in primis la plastica ma anche tutta la chimica derivata dal petrolio), utilizzo virtuoso delle risorse, progressiva sparizione del concetto stesso di &ldquo;rifiuto&rdquo; e di ricerca in campo agronomico che ci porti fuori dall&rsquo;era di pesticidi, erbicidi e fertilizzanti derivati dal petroli. È lo stesso schema delle multinazionali che eludono il fisco, dei &ldquo;lavoretti&rdquo; (che non lo sono) sempre più precari, dei robot. Un&rsquo;innovazione necessaria, certamente, ma che rischia di allargare le distanze tra i molti e i pochi, se la politica e la società tutta non saranno in grado di costruire soluzioni efficaci, che premino il lavoro (a tutti i livelli) e non la rendita, e non chi evade le tasse o chi può contare su un amico che gli apre le porte di un ufficio tecnico, su un&rsquo;economia criminale che non fa mai notizia. È lo stesso schema dell&rsquo;economia di guerra, in cui il ministero dello Sviluppo economico finanzia lautamente industrie del comparto bellico. I molti sono coloro che rischiano, che investono, che rispettano la legge, che subiscono i colpi della concorrenza sleale, della corruzione, delle infiltrazioni mafiose. Di fronte ai venti del mondo guasto in cui viviamo sono i più esposti, perché fronteggiano il nero, combattono contro i meccanismi truffaldini di chi ha molto pelo sullo stomaco e commercialisti e avvocati pronti a inventarsi soluzioni per non pagare i debiti, per sciogliere società e per aprirle, di nuovo, come nuove, senza pagare dazio (a proposito di dazi, sarebbe ora di affrontare i dazi invisibili che discriminano gli attori economici, tra dumping salariale e trucchi di ogni genere). </em></p>
<p><em>Le soluzioni che fin qui sono state proposte sono state all&rsquo;insegna dell&rsquo;&ldquo;aiutare chi è rimasto indietro&rdquo;, in una logica assistenziale, caritatevole che in buona sostanza lascia tutto com&rsquo;è. Gli ottanta euro, i bonus per i neomaggiorenni, il bonus bebè, fino alla sconclusionata discussione su un istituto serio quale dovrebbe essere una forma di sostegno universale al reddito, e le mille altre formule che sono uscite in questi anni sono tutte all&rsquo;insegna dell&rsquo;elargizione. Gli italiani sarebbero un popolo di gente con il cappello in mano, che può sperare al massimo in un obolo caduto dall&rsquo;alto con l&rsquo;obiettivo unico di riuscire a consumare un po&rsquo; di più. Ecco, se è del ruolo della sinistra che stiamo parlando, probabilmente bisognerebbe cominciare proprio da qui. Col dire, per esempio, che chi sta peggio deve pretendere reali opportunità per migliorare la propria condizione. In tutti i paesi esiste un reddito minimo garantito o un sussidio di disoccupazione universale. Si faccia quello senza farla tanto lunga, ma non servirà a niente se nel frattempo non si smantellano tutte le posizioni dominanti, non si rompono le cricche e le conventicole, non si colpiscono le rendite ingiustificate. Per rimettere in moto il paese non basta far ripartire i consumi, bisogna rimuovere gli ostacoli che da sempre lo tengono bloccato. E questi ostacoli altro non sono se non i privilegi di pochissimi gruppi ristretti che per restare in vita hanno bisogno dello svantaggio di tutti gli altri. quelli che vivono di protezioni, di sussidi, di colpi di borsa, di mance governative, di furti, di favoritismi, di tariffe doganali, di contingenti, di diritti di importazione, di privilegi corporativi. Sono anche i privilegi indegni di un paese civile di chi, letteralmente, lucra sulla pelle degli altri: nelle nostre campagne si registra un pericoloso ritorno a vere e proprie forme di schiavismo, volute da agromafie che sfruttano e impoveriscono non solo i lavoratori, ma anche le terre e la salute delle persone tutte. </em></p>
<p><em>Agricoltura, ambiente, cibo sano e buono, lavoro utile e salute sono i primi beni comuni. Quando parliamo di salario minimo, di istruzione universitaria, di sanità pubblica, di progressività fiscale che premi i redditi più bassi, di lotta alle rendite e di concorrenza, di diritto alla casa, parliamo, invece, di un&rsquo;economia che funziona per tutti, dove i tutti sono sullo stesso piano e possono partecipare alla crescita economica del paese cogliendone i frutti. c&rsquo;è spazio per nessun altro. Non c&rsquo;è spazio per idee nuove, non c&rsquo;è spazio per il Il nostro Paese non ha ancora una legge sul conflitto di interesse, sempre le stesse persone siedono in quasi tutti i consigli di amministrazione, le gare d&rsquo;appalto le vincono sempre gli stessi. Non rischio d&rsquo;impresa, non c&rsquo;è spazio per il merito, il che vuol dire che in Italia non c&rsquo;è spazio per il progresso. Creare quello spazio è il compito della sinistra. Una campagna elettorale a discutere di reddito di cittadinanza e della folle &ldquo;flat tax&rdquo; (il più evidente strumento del potere per il potere), mentre nessuno si accorgeva che era il paese a essere diventato &ldquo;flat&rdquo;. Un paese che non cambia mai. E alla fine le elezioni le hanno vinte la paura e la rassegnazione. Quello di cui bisogna cominciare a parlare, invece, è di dignità e di riscatto. Il problema non è &ldquo;aiutare chi è rimasto indietro&rdquo;, ma creare le condizioni perché tutti abbiano la possibilità di andare avanti. Ha vinto l&rsquo;assuefazione ad un sistema ingiusto e sbagliato che infatti non funziona. Un sistema che si può e si deve cambiare. </em></p>
<p><em>A noi sta il compito di immaginare, descrivere e realizzare un Paese completamente diverso. La ricerca, l'innovazione È assolutamente incredibile che, a ventisei anni dalla messaal bando dell'amianto, le stime relative alla presenza e alle conseguenze dell'esposizione siano tanto agghiaccianti: almeno un miliardo (ma c&rsquo;è chi stima più del doppio) di metri quadrati di coperture in amianto si trovano ancora sui tetti mentre si contano tra le tremila e le seimila morti ogni anno. Nonostante ciò lo strumento più efficace che sia mai stato attivato per consentire la bonifica di tetti e coperture in amianto - cioè quello di legare un extra-incentivo per la bonifica della copertura agli incentivi dedicati a chi produce energia pulita attraverso l'installazione diimpianti fotovoltaici - è stato soppresso improvvisamente nel 2012. L&rsquo;innovazione deve partire da qui, dall&rsquo;obiettivo di migliorare le nostre vite; si tratta, ancora una volta, della solita questione delle disuguaglianze, che riguarda anche la nostra salute: non possiamo ridurci ogni volta alla danza della pioggia, mentre il consumo di suolo avanza selvaggiamente nel nome della speculazione e di un sistema infrastrutturale inefficiente. Bisogna invece osare, proporre all&rsquo;Italia di diventare nei prossimi dieci anni il paese più forte in Europa nella ricerca e nell&rsquo;ingegneria (in tutte le accezioni del termine), in una politica industriale diffusa e per noi immediatamente ecologica, per creare lavoro: vero e buono. Perché ogni posto di lavoro qualificato legato all&rsquo;innovazione ne fa vivere cinque non qualificati intorno a lui. E tra i &laquo;molti&raquo; a cui ci rivolgiamo, contro i &laquo;pochi&raquo; che decidono al posto loro e contro di loro, ci sono migliaia di operatori economici a cui la politica si propone solo con promesse irrealizzabili, sconti impossibili, regalie d&rsquo;ogni tipo, ma mai con un progetto, in un sistema bloccato nel quale in &laquo;pochi&raquo;, anzi &laquo;pochissimi&raquo; siedono nei consigli di amministrazione di tutti i principali gruppi economici del paese. Diventare promotori di una politica che indichi una strada percorribile verso il futuro, credibile, libertaria (non distopica, come comunità, rassicurante, che protegge i deboli). Ridando un ruolo all&rsquo;Italia e agli italiani nel mondo. Un senso di &ldquo;grandezza&rdquo; di tipo diverso, una ricchezza più condivisa e distribuita che si coniughi con le politiche e le economia di piattaforma, che ci consenta di arrivare sani e salvi, come genere umano, #primadeldiluvio. </em></p>
<p><em>Nessun editto cambierà mai le cose, nessuna &laquo;riforma&raquo; calata dall&rsquo;alto potrà mai funzionare. L&rsquo;importanza di internet e della digitalizzazione cresce a dismisura se e solo se diventa &laquo;una cosa di tutti i giorni&raquo;, se diventa un fatto culturale e uno strumento di cui si fa un uso pienamente consapevole. E la cultura inizia dalle scuole, in tutti i sensi, perché sono le nuove generazioni, in casi come questi, a insegnare a chi ha qualche anno di più. Ecco perché bisogna preoccuparsi di informatizzare prima di tutto le scuole, per poi dare voce e spazio alle università e alle loro competenze e infine creare un diffuso programma di formazione per chi era già adulto, mentre i ragazzi digitalizzati diventavano grandi. Qualsiasi &laquo;operazione digitale&raquo; strategica e complessiva &ndash; come qualsiasi altro intervento di questo tipo che riguardi la Pubblica Amministrazione &ndash; comporterebbe cospicui e costanti investimenti. Immaginiamo però che cosa comporterebbe complessivamente ridurre le transazioni in contanti, tracciare i pagamenti per evitare che il nero si diffonda e con esso la corruzione e il riciclaggio, aumentare la trasparenza del sistema, ridurre i costi diretti e indiretti della burocrazia (a cominciare dalla carta, che sembrerà stupido, ma non lo è affatto), automatizzare i servizi, abolire i duplicati e le operazioni inutili, risparmiare tempo, singolarmente e collettivamente. E immaginate anche le ricadute sulla nostra &laquo;vita di tutti i giorni&raquo;, all&rsquo;interno di un sistema di Pubblica Amministrazione che chiede i tuoi dati e le informazioni che ti riguardano una volta sola, li archivia e li mette a disposizione di tutti gli uffici e gli sportelli pubblici, comprese le forze di polizia, i pompieri e per gli interventi di pronto soccorso e soprattutto per la salute. Se una persona ha un incidente o si sente male, l&rsquo;ambulanza che la raccoglie o il medico che interviene sarebbe nelle condizioni di sapere prestissimo qual è la situazione pregressa attraverso la sua cartella elettronica, potrebbe fare subito l&rsquo;anamnesi e ricostruire senza difficoltà quali sono le patologie da cui il paziente può essere affetto e formulare le ipotesi circa le cause del suo malore. Lo stesso potrebbe accadere con l&rsquo;ospedale, che può prepararsi all&rsquo;intervento mentre l&rsquo;ambulanza è ancora per strada. </em></p>
<p><em>Questo è il senso della cosiddetta &laquo;proattività&raquo; del sistema di servizi statali, semplificabile con l&rsquo;esempio del cittadino che fin dalla nascita già riceve tutte le indicazioni di cui avrà bisogno nei primi anni di vita, le facilitazioni e i sussidi a cui la sua famiglia può avere accesso e le informazioni circa l&rsquo;asilo nido e il percorso di formazione a sua disposizione. Un sistema che ti viene incontro, che anticipa le tue urgenze, che conosce le tue necessità, garantendo la possibilità di tenere nascoste alcune informazioni sensibili e cercando di tutelare la privacy dei cittadini in un sistema molto informato sul conto di ciascuno di loro, in grado di costruire sicurezza, in tutti i sensi. La solidarietà, l&rsquo;umanità Rio de Janeiro, Brasile. Cinque proiettili uccidono Marielle Franco, militante per i diritti umani, consigliera del Partido Socialismo e Libertade, che aveva denunciato le violenze della polizia brasiliana nelle favelas. Nella foresta pluviale tre colpi di pistola freddano Paulo Sergio De Almeida Nascimento, 37 anni, ambientalista e difensore dei diritti delle popolazioni indigene dell&rsquo;Amazzonia: aveva denunciato lo sversamento di rifiuti tossici da una diga a valle di una miniera di proprietà di una multinazionale norvegese, la più grande produttrice di alluminio al mondo. Slovacchia, Jan Kuciak, un giovane giornalista d&rsquo;inchiesta che stava lavorando sui legami tra politici slovacchi, imprenditori italiani e ndrangheta e la sua compagna, Martina Kusnirova, vengono uccisi da un sicario. Il Cairo, Egitto, Giulio Regeni, un giovane ricercatore italiano dell&rsquo;Università di Cambridge, che studiava il movimento sindacale egiziano, viene rapito, torturato e ucciso. La Valletta, Malta. Daphne Caruana Galizia, giornalista d&rsquo;inchiesta, rimane vittima di un&rsquo;autobomba. Si era occupata del contrabbando di petrolio libico che, transitando da Malta su petroliere russe, arriva in Italia. Nel suo ultimo post scriveva: &ldquo;Ci sono corrotti ovunque, ora. La situazione è disperata.&rdquo;</em></p>
<p><em> Quando ostinatamente poniamo il tema dei diritti umani al centro della nostra iniziativa politica e culturale, spesso in solitudine, ricevendo sputi social e sberleffi mediatici, persino minacce e diffamazioni, lo facciamo perché è giusto e necessario. Le storie di Marielle, Paulo, Jan, Martina, Giulio, Daphne sono storie di giovani, apparentemente differenti e lontane, e invece legate da un filo rosso sangue che attraversa i grandi problemi di questo tempo. È un elenco aperto e irrisolto, come quello dei fondamentali diritti umani violati. C&rsquo;è la povertà di strati sempre più ampi della popolazione e la violenza istituzionale che interviene a contenerne gli effetti, perché incapace di affrontarne le cause e individuarne le soluzioni. C&rsquo;è l&rsquo;ambiente stuprato da un&rsquo;economia vorace, sregolata e tossica e ci sono le multinazionali che pascolano sui rifiuti della loro produzione senza limiti. C&rsquo;è la corruzione della politica e ci sono le mafie, che sconfinano come efficientissime multinazionali del crimine. C&rsquo;è la privazione della libertà e c&rsquo;è la tortura e l&rsquo;assassinio perché le dittature non vogliono testimoni del loro sporco operato. C&rsquo;è il petrolio clandestino, imbarcato dallo stesso paese dove tratteniamo esseri umani in fuga da guerre e povertà, che hanno la nostra visibile impronta. Ci sono, nelle storie di questi ragazzi coraggiosi e onesti, le ragioni che la sinistra ha smarrito da tempo. Noi siamo in campo per raccogliere il testimone di queste giovani donne, di questi giovani uomini, che coi loro occhi, col loro cuore, con la loro intelligenza, avevano capito prima di tanti altri le malattie letali di cui soffre il mondo e l&rsquo;umanità. Al servizio di queste battaglie noi mettiamo il nostro partito giovane e curioso, a cui non manca il coraggio della battaglia solitaria, purché libera e giusta</em>.&nbsp;</p>
<p>&nbsp;</p>
<p><em><strong>ALLA RICERCA DELLA POLITICA PERDUTA</strong></em></p>
<p><em> Da quanto ho letto nel libro della Genesi, Dio non donò ad Adamo ed Eva un pianeta intero. Gli donò una proprietà di dimensioni gestibili, diciamo, tanto per intenderci, ottanta ettari. E io consiglio a voi, Adami ed Eve, di proporvi come obiettivo quello di prendere una piccola parte del pianeta e metterla in ordine, rendendola sicura, sana di mente e onesta. C&rsquo;è un sacco di pulizia da fare. C&rsquo;è un sacco di ricostruzione da fare, sia a livello spirituale che materiale. E, ripeto, ci sarà anche un sacco di felicità. Mi raccomando, rendetevene conto! Ecco, prendetevi cura dei vostri ettari. Utopia tascabile, utopie possibile. (Kurt Vonnegut agli studenti della Butler University, Indianapolis, 11 maggio 1996) Abbiamo bisogno di politici appassionati e che sappiano appassionarsi, soprattutto. Che prendano a cuore una questione e che non mollino l&rsquo;osso finché non hanno trovato una soluzione. Martellanti, quasi stancanti: alle volte risulteranno anche noiosi, a qualcuno, perché racconteranno e studieranno questioni che non sono ancora popolari, ma che sono destinate a esserlo. In questi anni ci siamo occupati con coraggio di temi scottanti come l&rsquo;immigrazione e ci siamo appassionati a temi rimossi dal dibattito pubblico, dalla (finta) sharing economy, all&rsquo;elusione delle multinazionali, ai robot. E di temi classicissimi, come la progressività fiscale e la scuola. Questioni reali, concretissime, che ci candidiamo a rappresentare, consapevoli che non bastiamo a noi stessi e non bastiamo neppure a chi si trova all&rsquo;interno di questi processi. </em></p>
<p><em>Bernie Sanders nella sua Guide to a Political Revolution alla fine di ogni capitolo propone alcune modalità per mobilitarsi e indica collegamenti a studi attraverso i quali approfondire la conoscenza della questione che caldeggia, indicando le fonti e soprattutto i luoghi di iniziativa politica. Non i suoi comitati, né la sua rete di sostegno: Sanders offre una rassegna delle reti e delle associazioni indipendenti che se ne occupano (a prescindere da ciò che Sanders fa, per capirci), mostrando ciò che nella società americana è già presente e attivo. Quel &laquo;possibile&raquo;, diremmo noi, che è già in campo, che non dipende da noi, che non ci ha aspettato. Che rende migliore la società in cui viviamo, che dà battaglia su questioni che riguardano la giustizia, economica e sociale, che si preoccupa di estendere i diritti, di tutelarli, di trovare soluzioni più avanzate per vivere meglio, tutti quanti. La nostra ricerca è indirizzata alla politica, perché solo se ritroveremo la politica, ritroveremo anche la sinistra. E se davvero vogliamo una riforma della politica, dobbiamo tenere conto di una questione fondamentale: è la politica che non è più da nessuna parte o, nelle rare occasioni in cui si manifesta, dalla parte sbagliata. È fuori dal tempo e dallo spazio, la politica. Da luogo dell&rsquo;utopia, alla negazione dell&rsquo;utopia e poi a utopia (non luogo) essa stessa. Una classe dirigente di vassalli di interessi economici, grandi o piccoli, e subalterni a schemi di potere che si impongono senza incontrare resistenza. È strumentale, la politica, nel senso deteriore. Perché non si colloca dove dovrebbe stare. Non solo le sue forme, i suoi modi, i suoi metodi, i suoi strumenti, vanno riformati. Non solo i suoi luoghi sono cambiati, e non troviamo dove farla: è il posto dove deve stare la politica che va ripensato. Non è un caso che si affermino coloro che dicono che la politica che fa schifo, come Berlusconi dice da vent&rsquo;anni, raggiunto poi da molti altri: una politica che al massimo &laquo;serve&raquo;, perché è serva di altri interessi e altri soggetti. Per questo, dobbiamo ritrovarle un posto. Che sta più in alto e insieme più vicino alla vita delle persone. </em></p>
<p><em>La politica non può che essere un progetto collettivo. Non si cambia il mondo da soli. Né per via individuale, individualistica, né con i blitz, né con gli slogan o le trovate estemporanee di chi vuole solo battere un colpo. Lo si cambia se c&rsquo;è un progetto, un progetto comune. Lo faranno i &laquo;molti&raquo; se sapranno organizzarsi. E se sapranno mobilitarsi, in forme nuove e al passo con i tempi. Dalla protesta alla proposta Proposte di legge, mozioni, interrogazioni. Il lavoro fin qui tracciato non può che avere una tensione naturale verso il lavoro parlamentare dei nostri rappresentanti istituzionali, tanto a Roma quanto in Europa. E non solo: anche nei consigli comunali, attraverso una condivisione delle proposte. Ripresenteremo tutte le proposte di legge depositate nella precedente legislatura, aggiungendo al novero delle proposte già presentate le leggi di iniziativa popolare su cui Possibile ha lavorato, autonomamente o in collaborazione con altri soggetti. Il nostro lavoro prosegue, senza soluzione di continuità. Per sostenere il lavoro di chi è stato eletto, si deve presto pensare a una segreteria al suo servizio, perché tale è la mole di lavoro che certo non può essere assolta da un unico rappresentante, impegnato in una preziosa attività di collegio. Ed è perciò necessario che ci sia una collaborazione larga e un gruppo di lavoro che sia a suo sostegno e contribuisca a rendere effettiva la rappresentanza, limitata anche per via di alcune scelte assunte consapevolmente da chi ha composto, maldestramente, le liste. Campagna Social (non quel social) Tra Senigallia e Marotta è nato un magazzino, un rifugio, con l&rsquo;intento di essere non solo luogo di aggregazione e riunioni, ma, soprattutto, di iniziativa solidale. Un modo per unire la politica delle istituzioni a quella per strada, tra le persone, a partire da quelle che sono più in difficoltà. </em></p>
<p><em>L&rsquo;idea è nata dopo le raccolte di scarpe che abbiamo fatto con l&rsquo;aiuto di Hope For Children per i profughi che, scalzi, scappavano lungo la rotta balcanica, e poi le successive raccolte di generi di prima necessità per le vittime del sisma. La risposta amplissima e generosa di tante persone ci ha fatto capire che c&rsquo;è un tessuto forte e solidale intorno a noi, ma è la politica ad essersene privata in questi anni. La fraternità, quel terzo principio rivoluzionario che accompagna la libertà e l&rsquo;uguaglianza che dimentichiamo sempre e che vogliamo rimettere al centro della nostra azione politica. È la principale urgenza che noi in questo momento avvertiamo: rammendare un tessuto che in questi anni difficili si è sfilacciato, unendo i tanti fili buoni che ci sono intorno a noi. Rimboccarsi le maniche per essere vicini a chi è in difficoltà, ma tenendo insieme l&rsquo;azione politica fatta di studio, di atti, di approfondimento serio e rigoroso. Siamo al lavoro per capire quali interventi possano essere più utili e urgenti e cosa siamo in grado di offrire, lo faremo con l&rsquo;aiuto di tutti quelli che vorranno offrire un po&rsquo; di tempo, competenza e disponibilità. Non sappiamo quanto durerà questa lunga notte, ma siamo pronti a prendere ciascuno la propria lanterna per attraversarla. E pensiamo che ovunque si possa replicare questo esperimento, come è stato fatto anche a Genova, debba essere prioritario rispetto a mille altre cose. </em></p>
<p>&nbsp;</p>
<p><strong><em>ALZATE IL CULO! </em></strong></p>
<p><em>Un profondo rinnovamento delle strutture di Possibile. Un premio a chi ha lavorato, generosamente, e a chi ci ha raggiunto, da ultimo, nella campagna politica e poi in quella elettorale, dal referendum del 2016 a oggi. Il &laquo;merito&raquo; non è un concetto astratto e Possibile deve saperlo valorizzare, così come deve far tesoro dei passi falsi e dimostrare che il ricambio non è solo teorizzato, ma praticato, perché nuove figure si affaccino sulla scena della politica nazionale. Dal comitato scientifico al Think tank aperto e inclusivo La cifra di Possibile è culturale e programmatica. Sulla base del lavoro di #giornimigliori avvieremo un rilancio del nostro comitato scientifico in una versione più simile a quella di un vero e proprio think tank anglosassone. Un &laquo;think&amp;move&raquo;, per la precisione, per invitare all&rsquo;impegno e alla mobilitazione, attivando competenze e esperienze in ogni campo. Un comitato che avrà autonomia e insieme canali autonomi di finanziamento, perché si possa sostenere la sua attività di approfondimento e di divulgazione. In questo senso, abbiamo già raccolto la disponibilità di due importanti figure dell&rsquo;associazionismo e del lavoro, capaci di coniugare ambiente e innovazione, per guidarci in questa operazione di indagine e proposta: Rossella Muroni e Lucio Cavazzoni parteciperanno sin da subito ai lavori del Comitato scientifico, nel segno, appunto, del &laquo;think&amp;move&raquo;. I sostenitori, non solo gli iscritti Momentum insegna che oltre agli iscritti più direttamente coinvolti nella vita di un partito, c&rsquo;è un&rsquo;area molto più larga di attivismo. Una rete di supporter, e un&rsquo;anagrafica delle loro competenze, ci deve accompagnare: le persone che credono alle stesse cose in cui crediamo noi sono molto più di quelle che pensiamo. Il nostro movimento ha sempre viaggiato su un doppio binario, tra militanti e sostenitori. Lo abbiamo visto alle primarie del 2013, lo abbiamo visto alle europee del 2014, lo abbiamo visto, più recentemente, nella campagna del 2x1000 dello scorso anno. Quello che vi proponiamo è di permettere a questi sostenitori, a questi supporter di dare il loro contributo rispettando il loro desiderio di restare "laterali" rispetto alla militanza classica. Diamo loro la possibilità di registrarsi sul nostro sito, creiamo uno spazio a loro dedicato, mettiamoli in rete e in relazione tra loro e con noi. </em></p>
<p><em>Come Jeremy Corbyn ha fatto con Momentum, dando vita a uno straordinario esempio di partecipazione alternativa, ampliamo il nostro raggio d'azione, creiamo un cerchio esterno ai nostri comitati, che si possa stringere assieme a noi durante le nostre campagne. Siamo molti più di quanti pensiamo, facciamolo sapere a tutte e tutti. Per tutti coloro che vogliono partecipare senza essere eccessivamente vincolati, nel modo in cui vorranno farlo, a seconda delle loro possibilità. Comitati aperti e trasparenti Apriamo i comitati, anche fisicamente, costruendo degli spazi più aperti, condivisi con associazioni, movimenti, gruppi di cittadini o singoli che vogliano attivarsi su temi specifici; allo stesso tempo è auspicabile che questi luoghi siano frequentati non esclusivamente dall&rsquo;attività politica a livello locale (che pure devono svolgere, ci mancherebbe), ma dai grandi temi del territorio, regionali, nazionali e sovranazionali, capaci di sostenere campagne di mobilitazione e proporle e di promuovere momenti di incontro e socializzazione. Miglioriamo le modalità di convocazione e svolgimento delle riunioni: definizione e rispetto degli orari d&rsquo;inizio, dei tempi di svolgimento e dell&rsquo;ordine del giorno. E poi un&rsquo;adeguata pubblicizzazione dei risultati utilizzando gli strumenti web. E portiamo i risultati anche nelle strade, investendo nell&rsquo;attivismo porta a porta, raccogliendo contatti, dati, opinioni. Ascoltando, costruendo trame. I presidi di Possibile Sullo stesso schema di giustapaga.it e di addioallearmi.it, e come già avevamo nei fatti sperimentato con la campagna &ldquo;Prima del diluvio&rdquo;, abbiamo bisogno di &ldquo;presidi tematici&rdquo;, trasversali, aperti ai non iscritti, che si occupino di quel tema (&ldquo;piccola parte del pianeta&rdquo; di Vonnegut). Che lo raccontino coinvolgendo le realtà più interessanti e attive (secondo il &ldquo;metodo Sanders&rdquo;), propongano analisi e soluzioni. </em></p>
<p><em>Ciascun presidio può essere aperto da almeno cinque iscritti, ma è completamente e costantemente aperto alla partecipazione di non iscritti. La nascita dei presidi avviene su libera iniziativa, sotto la supervisione del Comitato scientifico, e la piattaforma online di Possibile ne è il luogo ideale (ma non esclusivo) di incontro e discussione (aperto anche ai non iscritti, appunto). Ciascun presidio si fa carico di gestire un sito internet (che ha la forma di un blog, da aggiornare almeno settimanalmente), un account Twitter e una pagina Fb (da aggiornare quotidianamente) con il medesimo obiettivo: raccontare un mondo, stimolare la partecipazione e la mobilitazione. Eventualmente, il lavoro può trovare concretezza anche attraverso pubblicazioni cartacee e relative campagne di promozione, finanziate tramite lo strumento del crowdfunding, così come Possibile ha già fatto negli anni scorsi. Un partito è formazione permanente Un partito efficace è anche un partito che torna ad occuparsi di formazione. Possibile lo farà tutto l&rsquo;anno e il tradizionale PolitiCamp si trasformerà in una vera e propria occasione di formazione, con materiali, lezioni, proposte, che poi possano diffondersi in tutto il territorio nazionale. Bisogna commentare di meno e studiare di più. Individuare soluzioni precise, con i numeri a fianco, non riflessioni astruse sui destini della sinistra o analisi della sinistra (una sinistra che non esiste) che sembrano un genere letterario.&nbsp;</em></p>
<p><em>Come già anticipato in occasione degli Stati generali di Bologna, Possibile ha necessità di una maggiore efficacia organizzativa anche per responsabilizzare chi si è assunto la responsabilità di rappresentare i comitati, che hanno latitato. Individuare responsabilità rende tutto più sincero e più serio. In quest&rsquo;ottica, e venendo incontro a un'esigenza espressa dai territori, si propone la creazione di nuovi livelli territoriali: &ndash; un livello provinciale: nelle province o città metropolitane in cui sono presenti più comitati e almeno cento iscritti, gli iscritti di Possibile eleggono due portavoce di genere diverso che rappresentano il partito nel livello territoriali corrispondente. Si costituisce a supporto dei portavoce eletti un coordinamento formato dai portavoce eletti e da tutti i portavoce dei comitati. Il coordinamento svolge i compiti organizzativi e di rappresentanza che riguardano tutto il territorio provinciale, e consulta la base degli iscritti, anche con votazione on line, sui temi di indirizzo. Nelle province in cui è presente un solo comitato, il partito è rappresentato dal suo portavoce, affiancato nella sua gestione da altre figure scelte dagli iscritti all'interno del comitato stesso. &ndash; un livello regionale: gli iscritti di Possibile eleggono due portavoce di genere diverso che rappresentano il partito nel livello territoriale corrispondente. Si costituisce a supporto dei portavoce eletti un coordinamento formato dai portavoce eletti e da tutti i portavoce dei comitati. Il coordinamento svolge i compiti organizzativi e di rappresentanza che riguardano tutto il territorio regionale, e consulta la base degli iscritti, anche con votazione on line, sui temi di indirizzo. </em></p>
<p><em>Due segretari sono meglio di uno Possibile, come previsto nelle migliori storie politiche europee attraverso il doppio portavoce ed al fine di garantire anche nei ruoli apicali una rappresentanza paritaria,ritiene che il la figura del segretario nazionale possa essere condivisa nel rispetto rigido della parità di genere. La conseguente proposta di modifica dello Statuto viene redatta dopo il congresso nazionale sottoposta agli Stati Generali con votazione su piattaforma e ratifica del notaio dopo la fine del congresso nazionale e, se approvata, sottoposta alla Commissione di garanzia degli Statuti per l'accoglimento come previsto dalla legge. A questa mozione leghiamo la proposta di Beatrice Brignone come segretaria nazionale e, a seguito dell&rsquo;approvazione della necessaria modifica statutaria, Andrea Maestri come segretario nazionale.</em></p>
                </div>
                
                
                
                

                <div class="meta meta-bottom">
                  <div class="category">
                    
                    <p><a href="http://www.ravennanotizie.it/politica-istituzioni.html" title="Politica" >Politica</a></p>
                  </div>
                  <div class="date">21/04/2018</div>
                  
                  <div class="comments">
                    <a href="#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0 commenti</a>
                  </div>
                  
                  <div class="share-box">
                    <div class="share-num">
                        <span class="sr-only">Facebook: </span><i class="fa fa-lg fa-share-alt" aria-hidden="true" title="Facebook: "></i>&nbsp;
                    </div>
                    <ul class="share clearfix">
                      <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                      <li class="twitter"><a href="https://twitter.com/home?status=Politica. Andrea Maestri si candida alla guida di Possibile in tandem con Brignone, nel dopo Civati - http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                      <li class="email"><a href="mailto:?subject=Politica. Andrea Maestri si candida alla guida di Possibile in tandem con Brignone, nel dopo Civati&body=http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
                      <li class="handle open-handle"><a href="#"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a></li>
                      <li class="gplus handled"><a href="https://plus.google.com/share?url=http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
                      <li class="linkedin handled"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                      <li class="whatsapp handled visible-xs-inline-block"><a href="whatsapp://send?text=http://www.ravennanotizie.it/articoli/2018/04/21/politica.-andrea-maestri-si-candida-alla-guida-di-possibile-in-tandem-con-brignone-nel-dopo-civati.html"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                      <li class="handle close-handle handled"><a href="#"><i class="fa fa-times" aria-hidden="true"></i></a></li>
                    </ul>
                  </div>
                </div>
              </article>
            </main>
    
            
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-2</span><!-- /308567595/id98 -->
<div id='div-gpt-ad-1491377963340-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377963340-0'); });
</script>
</div>
            </div>
            
            
            <div>
              
              <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=tuttifrutti&ch=1" language="javascript"></script>
              
            </div>
    
            <!--banner prima commenti -->
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-3</span><!-- /308567595/id99 -->
<div id='div-gpt-ad-1491378426559-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491378426559-0'); });
</script>
</div>
            </div>
            
            
            <a id="comments-list"></a>
            
    
            
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-4</span><!-- /308567595/id100 -->
<div id='div-gpt-ad-1491378453579-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491378453579-0'); });
</script>
</div>
            </div>
            
    
            <div class="comment-form">
<h4 class="comment-form-title">...Commenta anche tu!</h4>
<form class="validate form-horizontal defaultForm ajaxForm" id="formCommenti" action="" data-form-action="/invio-commento.php" method="post">
<input type="hidden" id="id_articolo" name="id_articolo" value="141279" />
<input type="hidden" id="testata" name="testata" value="1" />
<input type="hidden" id="table_articoli" name="table_articoli" value="db_articoli" />
<input type="hidden" id="table_commenti" name="table_commenti" value="db_commenti" />
<div class="form-group">
                  <label for="nome" class="col-sm-3 control-label">Nome *</label>
                  <div class="col-sm-9">
                    <input type="text" class="form-control" name="nome" value="" data-rule-required="true" data-msg-required="Campo obbligatorio">
                  </div>
                </div>
<div class="form-group">
                  <label for="email" class="col-sm-3 control-label">
                    Email *
                    <div class="small">(non sarà mostrata)</div>
                  </label>
                  <div class="col-sm-9">
                    <input type="email" class="form-control" name="email" value="" data-rule-required="true" data-msg-required="Campo obbligatorio" data-rule-email="true" data-msg-email="Inserisci una email valida">
                  </div>
                </div>
<div class="form-group">
                  <label for="messaggio" class="col-sm-3 control-label">
                    Commento *
                    <div class="small">(1000 caratteri)</div>
                  </label>
                  <div class="col-sm-9">
                    <textarea name="messaggio" class="form-control" data-rule-required="true" data-msg-required="Campo obbligatorio" data-rule-maxlength="1000" data-msg-maxlength="Inserire al massimo 1000 caratteri"></textarea>
                  </div>
                </div>
<div class="form-group text-right">
                  <div class="col-xs-12">
                    <button type="submit" class="btn">Invia</button>
                  </div>
                </div>
</form>
</div>


            
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-5</span><!-- /308567595/id101 -->
<div id='div-gpt-ad-1491378482085-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491378482085-0'); });
</script>
</div>
            </div>
            
             
            
           
         
         

        <!-- RN-PageLeft120x600-Detail commenti
        <div id='div-gpt-ad-1405416739248-0' class="banner-inn-long banner120x600">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405416739248-0'); });
        </script>
        </div>-->


       
                            
    
    
    

        </div>
        <div class="col-xs-12 col-sm-4">
          <aside class="sidebar">
          
<!-- box 782 -->
<a name="box782"></a>

<div class="sidebar-box meteo-box">    

<div id="cont_5e4d02467e6b768cd23dda2b8800db6a" class="meteo-aside">
    <span id="h_5e4d02467e6b768cd23dda2b8800db6a" class="meteo-title"><a href="http://www.ilmeteo.net/meteo_Ravenna-Europa-Italia-Ravenna--1-30931.html" target="_blank" style="color:#3F3F3E; font-family:'Arial'; font-size:16px;">Meteo Ravenna</a></span>
    <script type="text/javascript" src="http://www.ilmeteo.net/wid_loader/5e4d02467e6b768cd23dda2b8800db6a"></script>
  </div>
  <div class="meteo-link"><a href="/meteo">Meteo&nbsp;<i class="fa fa-chevron-right" aria-hidden="true"></i></a></div>
    
</div>

    
    
    
    

<!-- box 779 -->
<a name="box779"></a>

<div class="sidebar-box typography">
  <h3><a href="http://www.ravennanotizie.it/la-posta-dei-lettori.html">La posta dei lettori</a></h3>
  <div class="subtitle">I più letti della settimana</div>   
    <div class="item-list">

        <article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/04/17/la-posta-dei-lettori-il-supermercato-in-zona-archeologica-soluzione-per-salvare-capra-e-cavoli.html">LA POSTA DEI LETTORI / Il supermercato in zona archeologica, soluzione per salvare capra e cavoli</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/04/17/la-posta-dei-lettori-il-supermercato-in-zona-archeologica-soluzione-per-salvare-capra-e-cavoli.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;1</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/04/17/la-posta-dei-lettori-tutti-questi-autovelox-considerano-lautomobilista-quasi-un-delinquente.html">LA POSTA DEI LETTORI / Tutti questi autovelox considerano l'automobilista quasi un delinquente</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/04/17/la-posta-dei-lettori-tutti-questi-autovelox-considerano-lautomobilista-quasi-un-delinquente.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;13</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/04/20/la-posta-dei-lettori-un-bel-problema-eh-lelmo-di-negau.html">LA POSTA DEI LETTORI / Un bel problema eh, l'elmo di Negau?!</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/04/20/la-posta-dei-lettori-un-bel-problema-eh-lelmo-di-negau.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;4</a></div></div></article>

    </div>
</div>
    
    

<!-- box 874 -->
<a name="box874"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PRight-Presscommtech_300x250-1</span>    
<script type='text/javascript'><!--// <![CDATA[
OA_show(2557);
// ]]> --></script>
</div>        
 
    
    

<!-- box 833 -->
<a name="box833"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-1</span>    
<!-- /308567595/id85 -->
<div id='div-gpt-ad-1491386661847-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386661847-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 835 -->
<a name="box835"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-2</span>    
<!-- /308567595/id86 -->
<div id='div-gpt-ad-1491386685831-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386685831-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 780 -->
<a name="box780"></a>

<div class="sidebar-box typography">
  <h3><a href="http://www.ravennanotizie.it/sport.html">Sport</a></h3>
  <div class="subtitle">I più letti della settimana</div>   
    <div class="item-list">

        <article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/04/17/karate-shotokan-club-ai-goodwill-games-gli-atleti-ravennati-conquistano-sei-medaglie.html">KARATE / Shotokan Club: ai Goodwill Games gli atleti ravennati conquistano sei medaglie</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/04/17/karate-shotokan-club-ai-goodwill-games-gli-atleti-ravennati-conquistano-sei-medaglie.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/04/18/volley-conferme-in-casa-bunge-ravenna-la-nuova-squadra-riparte-da-goi-e-poglajen.html">VOLLEY / Conferme in casa Bunge Ravenna: la nuova squadra riparte da Goi e Poglajen</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/04/18/volley-conferme-in-casa-bunge-ravenna-la-nuova-squadra-riparte-da-goi-e-poglajen.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;4</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/04/18/volley-bunge-romagna-in-volley-e-olimpia-master-cmc-nuovi-campioni-provinciali-under-18.html">VOLLEY / Bunge Romagna in Volley e Olimpia Master Cmc nuovi campioni provinciali Under 18</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/04/18/volley-bunge-romagna-in-volley-e-olimpia-master-cmc-nuovi-campioni-provinciali-under-18.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0</a></div></div></article>

    </div>
</div>
    
    

<!-- box 781 -->
<a name="box781"></a>

<div class="sidebar-box typography">
  <h3><a href="http://www.ravennanotizie.it/cronaca.html">Cronaca</a></h3>
  <div class="subtitle">I più letti della settimana</div>   
    <div class="item-list">

        <article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/04/18/operazione-strade-sicure.-comune-di-ravenna-in-arrivo-48-nuovi-autovelox.html">Strade. Comune di Ravenna, in arrivo 48 nuovi autovelox. Ecco dove saranno istallati i primi 15</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/04/18/operazione-strade-sicure.-comune-di-ravenna-in-arrivo-48-nuovi-autovelox.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;36</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/04/17/eventi.-le-frecce-tricolori-torneranno-sui-cieli-di-ravenna-appuntamento-domenica-24-giugno.html">Eventi. Le Frecce Tricolori torneranno sui cieli di Ravenna: appuntamento domenica 24 giugno</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/04/17/eventi.-le-frecce-tricolori-torneranno-sui-cieli-di-ravenna-appuntamento-domenica-24-giugno.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;9</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/04/18/arresto-fuga-contromano-ed-inseguimento-in-viale-randi-a-ravenna-in-manette-noto-spacciatore.html">Arresto. Fuga contromano ed inseguimento in viale Randi a Ravenna: in manette noto spacciatore</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/04/18/arresto-fuga-contromano-ed-inseguimento-in-viale-randi-a-ravenna-in-manette-noto-spacciatore.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;18</a></div></div></article>

    </div>
</div>
    
    

<!-- box 837 -->
<a name="box837"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-3</span>    
<!-- /308567595/id87 -->
<div id='div-gpt-ad-1491386707381-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386707381-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 839 -->
<a name="box839"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-4</span>    
<!-- /308567595/id88 -->
<div id='div-gpt-ad-1491386728376-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386728376-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 841 -->
<a name="box841"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-5</span>    
<!-- /308567595/id89 -->
<div id='div-gpt-ad-1491386795598-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386795598-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 843 -->
<a name="box843"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-6</span>    
<!-- /308567595/id90 -->
<div id='div-gpt-ad-1491386820691-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386820691-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 877 -->
<a name="box877"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PRight-Presscommtech_300x250-7</span>    
<script type='text/javascript'><!--// <![CDATA[
OA_show(2558);
// ]]> --></script>
</div>        
 
    
    

<!-- box 845 -->
<a name="box845"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-7</span>    
<!-- /308567595/id91 -->
<div id='div-gpt-ad-1491386838528-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386838528-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 847 -->
<a name="box847"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-8</span>    
<!-- /308567595/id92 -->
<div id='div-gpt-ad-1491386871235-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386871235-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 849 -->
<a name="box849"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-9</span>    
<!-- /308567595/id93 -->
<div id='div-gpt-ad-1491386889518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386889518-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 851 -->
<a name="box851"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-10</span>    
<!-- /308567595/id94 -->
<div id='div-gpt-ad-1491386915098-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386915098-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 853 -->
<a name="box853"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-11</span>    
<!-- /308567595/id95 -->
<div id='div-gpt-ad-1491386939437-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386939437-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 855 -->
<a name="box855"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-12</span>    
<!-- /308567595/id96 -->
<div id='div-gpt-ad-1491386961559-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386961559-0'); });
</script>
</div>
</div>        
 
    
    

          </aside>
        </div>
      </div>
    </section>
  </div>

  <section class="newsletter-section">
    <div class="container">
    
<!-- box 755 -->
<a name="box755"></a>
<form class="defaultForm validate" id="newsletter" action="" data-form-action="/iscrizione_web_newsletter.php" method="post">

<input id="tipo_form" name="tipo_form" type="hidden" value="iscrizione-newsletter" />
<input id="testata" name="testata" type="hidden" value="ravennanotizie" /> 

  <div class="row">
    <div class="col-xs-12 col-md-6">
      <div class="title">
        Vuoi restare aggiornato sulle ultime notizie da Ravenna e provincia? Iscriviti alla Newsletter.
      </div>
    </div>
    <div class="col-xs-12 col-md-6">


<div class="row">

<div class="col-xs-12 col-sm-8">
      <input type="email" class="form-control" data-rule-email="true" data-rule-required="true" data-msg-email="Inserisci un indirizzo email"  data-msg-required="Inserisci un indirizzo email" name="email" value="" placeholder="email">

          <div class="checkbox">
            <label>
              <input type="checkbox" name="privacy" data-rule-required="true" data-msg-required="Devi accettare per proseguire" value="1">CONSENSO ai sensi del D.L. 196/2003 - <a href="//www.iubenda.com/privacy-policy/161912" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
            </label>
            <label for="privacy" class="error"></label>
          </div>
</div>

<div class="col-xs-12 col-sm-4">
      <button type="submit" class="btn">Invia</button>
</div>

</div>

    </div>
  </div>
</form>



<!--form class="defaultForm" id="newsletter" action="http://www.ravennanotizie.it/newsletter#box793" method="post">
  <div class="row">
    <div class="col-xs-12 col-md-6">
      <div class="title">
        Vuoi restare aggiornato sulle ultime notizie da Ravenna e provincia? Iscriviti alla Newsletter.
      </div>
    </div>
    <div class="col-xs-12 col-md-6">
      <input type="email" class="form-control input-large" data-rule-email="true" data-rule-required="true" data-msg-email="Inserisci un indirizzo email"  data-msg-required="Inserisci un indirizzo email" name="email" value="" placeholder="email">
      <button type="submit" class="btn">Invia</button>
    </div>
  </div>
</form-->
    </div>
  </section>

  <footer>
    <div class="container">
      <div class="row">
        <div class="col-sm-6 col-md-3">
        
<!-- box 758 -->
<a name="box758"></a>


<div class="logo">
  <img src="http://www.ravennanotizie.it/immagini/logo-ravenna-w.png" class="img-responsive" alt="Ravennanotizie.it" />
  
</div>
<div class="payoff">
  il quotidiano della tua città in tempo reale
</div>
<div class="text">
  <p><strong>Ravennanotizie.it</strong> &egrave; una testata registrata presso il Tribunale di Ravenna al n.1275 del Registro Stampa in data 05.05.2006.<br /><br /> <img src="/images/logo-uspi.png" alt="" /><br /> <strong>Questo periodico &egrave; associato all&rsquo;Unione Stampa Periodica Italiana</strong> <br /><br /> <strong>Direttore Responsabile</strong><br /> Nevio Ronconi<br /><br /> <strong>Propriet&agrave;</strong><br /> <a href="http://www.tuttifrutti.it" target="_blank">Tuttifrutti Agenzia di Pubblicit&agrave;</a><br /> Via L. Braille 4<br /> 48124 Fornace Zarattini (RA)<br /> CF e P.IVA 00238160394<br /><br /> <strong>Provider</strong><br /> <a href="http://www.webit.it" target="_blank">Webit</a></p>
</div>
  
    
    

        </div>
        <div class="col-sm-6 col-md-9">
          <div class="boxes">
            <div class="row">
            
<!-- box 761 -->
<a name="box761"></a>


  <div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Network
    </div>
    <p>
      <a href="http://www.ravennanotizie.it/" target="_blank">Ravennanotizie.it</a><br />
      <a href="http://www.faenzanotizie.it/" target="_blank">Faenzanotizie.it</a><br />
      <a href="http://www.lugonotizie.it/" target="_blank">Lugonotizie.it</a><br />
      <a href="http://www.cervianotizie.it/" target="_blank">Cervianotizie.it</a><br />
      <a href="http://www.rimininotizie.net/" target="_blank">Rimininotizie.net</a><br />
      <a href="http://www.forlinotizie.net/" target="_blank">Forlinotizie.net</a><br />
      <a href="http://www.cesenanotizie.net/" target="_blank">Cesenanotizie.net</a><br />
      <a href="http://www.romagnanotizie.net/" target="_blank">Romagnanotizie.net</a>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Pubblicità
    </div>
    <p>
      Per la pubblicità su Ravennotizie.it potete rivolgervi direttamente a:<br />
      Tuttifrutti Agenzia di Pubblicità<br />
      Via L. Braille, 4<br />
      48124 Fornace Zarattini (RA)<br />
      CF e P.IVA 00238160394
    </p>
    <p>
      <a href="mailto:pubblicita@ravennanotizie.it">pubblicita@ravennanotizie.it</a><br />
      tel. 0544509611<br /><br />
      <a href="/listino">Listino prezzi</a>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box"><p>Per contattare la redazione scrivi o chiama il:<br>3664325139</p></div>
  <div class="box">
    <div class="title h4">
      Info
    </div>
    <p>
      <a href="/info">Info sul giornale</a><br />
      <a href="http://www.iubenda.com/privacy-policy/161912" target="_blank">Privacy Policy</a><br />
      <a href="http://www.iubenda.com/privacy-policy/161912/cookie-policy" target="_blank">Cookie</a><br />
      <a href="/policy">Policy Commenti</a><br />
      <a href="/scrivi-alla-redazione">Policy Redazione Diffusa</a>
    </p>
  </div>
</div>
<div class="clearfix visible-md visible-lg"></div>
<div class="col-md-4">
  <div class="box">
    <div class="title h4">
      Scrivi alla redazione
    </div>
    <p>
      Per la Posta dei Lettori, Redazione Diffusa:
    </p>
    <p>
      <a href="mailto:redazione@ravennanotizie.it">redazione@ravennanotizie.it</a>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Comunicati stampa
    </div>
    <p>
      Per inviare comunicati stampa, notizie e foto:
    </p>
    <p>
      <a href="mailto:redazione@ravennanotizie.it">redazione@ravennanotizie.it</a><br>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Riproduzione
    </div>
    <p>
      <i class="fa fa-lg fa-creative-commons" aria-hidden="true"></i>&nbsp;Tutti i contenuti del sito sono disponibili in licenza Creative Commons Attribuzione
    </p>
  </div>
</div>
<div class="clearfix visible-md visible-lg"></div>
<div class="col-md-4">
  <form class="defaultForm visible-xs-block visible-sm-block" id="searchFooter" action="http://www.ravennanotizie.it/ricerca" method="get" >
    <input type="text" class="form-control" name="p_chiave" value="" placeholder="cerca">
    <button type="submit" class="btn"><i class="fa fa-search"></i></button>
  </form>
  <a href="/rss-articoli.xml" class="footer-link">RSS <i class="fa fa-rss" aria-hidden="true"></i></a>
</div>
<div class="col-md-4">
  Seguici su <a href="https://www.facebook.com/Ravennanotizie" target="_blank" class="footer-link"><i class="fa fa-facebook" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://twitter.com/ravennanotizie" target="_blank" class="footer-link"><i class="fa fa-twitter" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://plus.google.com/103057133674542701406/posts" target="_blank" class="footer-link"><i class="fa fa-google-plus" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://www.youtube.com/user/ravennanotizie" target="_blank" class="footer-link"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://www.flickr.com/photos/ravennanotizie/" target="_blank" class="footer-link"><i class="fa fa-flickr" aria-hidden="true"></i></a>
</div>
<div class="col-md-4">
  <div class="webit-credits-neg-bn">
    Credits <a href="https://www.webit.it" title="Web Agency webit.it" target="_blank"><img src="https://www.webit.it/credits/logo-neg-bn.svg" onerror="this.onerror=null; this.src='https://www.webit.it/credits/logo-neg-bn.png'" width="64" alt="webit.it" /></a>
  </div>
</div>
     
    
    


            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
</div>

<!-- codice snippet BODY (layout) -->
<!--[if gte IE 9]>
    <script type="text/javascript">
      var scripts = [];
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js');
    </script>
  <![endif]-->
  <!--[if lt IE 9 ]>
    <script type="text/javascript">
      var scripts = [];
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.0/jquery-migrate.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/nwmatcher/1.3.6/nwmatcher.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js');
    </script>
  <![endif]-->
  <!--[if !IE]>-->
    <script type="text/javascript">
      var scripts = [];
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js');
    </script>
  <!--<![endif]-->

  <script type="text/javascript">
    scripts.push('/js/libs.js');
    scripts.push('/js/app.js');
  </script>

  <script type="text/javascript">
  var src;
  var script;
  var pendingScripts = [];
  var firstScript = document.scripts[0];

  // Watch scripts load in IE
  function stateChange() {
    // Execute as many scripts in order as we can
    var pendingScript;
    while (pendingScripts[0] && pendingScripts[0].readyState == 'loaded') {
      pendingScript = pendingScripts.shift();
      // avoid future loading events from this script (eg, if src changes)
      pendingScript.onreadystatechange = null;
      // can't just appendChild, old IE bug if element isn't closed
      firstScript.parentNode.insertBefore(pendingScript, firstScript);
    }
  }

  // loop through our script urls
  while (src = scripts.shift()) {
    if ('async' in firstScript) { // modern browsers
      script = document.createElement('script');
      script.async = false;
      script.src = src;
      document.head.appendChild(script);
    }
    else if (firstScript.readyState) { // IE<10
      // create a script and add it to our todo pile
      script = document.createElement('script');
      pendingScripts.push(script);
      // listen for state changes
      script.onreadystatechange = stateChange;
      // must set src AFTER adding onreadystatechange listener
      // else we’ll miss the loaded event for cached scripts
      script.src = src;
    }
    else { // fall back to defer
      document.write('<script src="' + src + '" defer></'+'script>');
    }
  }
  </script>
</body>
</html>
