<!DOCTYPE html>
<html lang="it">
<head>
<meta name="language" content="it" />
<meta charset="utf-8" />
<title>GiovinBacco 2018. I laboratori del gusto di Slow Food, al centro i grandi formaggi</title>
<meta name="description" content="GiovinBacco 2018 &amp;egrave; ormai alle porte - si terr&amp;agrave; a Ravenna dal 26 al 28 ottobre in Piazza del Popolo, Piazza Kennedy e altri luoghi della citt&amp;agrave; - e mai come quest'anno si annunciano novit&amp;agrave;. La pi&amp;ugrave; gustosa &amp;egrave; quella dei Formaggi a Palazzo, con una dozzina di pro" />
<meta name="keywords" content="" />
<meta name="generator" content="Webit CMS - Sistema gestione contenuti web EPS - www.epscontentmanager.it" />
<meta name="author" content="webit.it" />
<meta name="author" content="Tuttifrutti" />
<meta name="copyright" content="Webit amplifica la voce del tuo business - Italy - www.webit.it - T 0541775927" />
<meta name="distribution" content="global" />
<meta name="robots" content="index,follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<!-- dichiarazioni javascript -->
<script type="text/javascript">
var url_area='http://www.ravennanotizie.it/';
var id_area='1';
</script>

<meta property="og:title" content="GiovinBacco 2018. I laboratori del gusto di Slow Food, al centro i grandi formaggi"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.ravennanotizie.it/articoli/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html"/>
<meta property="og:image" content="http://www.ravennanotizie.it/repository/immagini/0000136159.jpg"/>
<meta property="og:site_name" content="Ravennanotizie.it"/>
<meta property="og:description" content="GiovinBacco 2018 &amp;egrave; ormai alle porte - si terr&amp;agrave; a Ravenna dal 26 al 28 ottobre in Piazza del Popolo, Piazza Kennedy e altri luoghi della citt&amp;agrave; - e mai come quest'anno si annunciano novit&amp;agrave;. La pi&amp;ugrave; gustosa &amp;egrave; quella dei Formaggi a Palazzo, con una dozzina di pro"/>

<script type="text/javascript">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</script>
<link rel="icon" href="/favicon/favicon-ravenna.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon/favicon-ravenna.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon-r.png" />
<link rel="apple-touch-icon" size="144x144" href="/favicon/ravenna144.png" />
<!--in diverse dimensioni per i dispositivi vecchi-->
<link rel="apple-touch-icon" size="114x114" href="/favicon/ravenna114.png" />
<link rel="apple-touch-icon" size="72x72" href="/favicon/ravenna72.png" />
<link rel="apple-touch-icon" size="57x57" href="/favicon/ravenna57.png" />

<!-- dichiarazioni CSS -->

<!-- codice snippet HEAD (layout) -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="/js/lazysizes.min.js"></script>

<link rel="stylesheet" href="/css/libs.css">

<!-- inject:css -->
<link rel="stylesheet" href="/css/app.css">
<!-- endinject -->

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>
<!-- ######### Fine Head Script ################### -->

<!-- codice snippet HEAD (area) -->
<style type="text/css"> .iubenda-banner-content p+p{margin-top:16px!important} </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"consentOnScroll":false,"banner":{"innerHtmlCloseBtn":"<div style='display:block;background:#F3F3F3;color:black;border-radius:4px;font-size:14px;padding:4px 10px;line-height:1.2'>OK</div>"},"lang":"it","siteId":256555,"localConsentDomain":"www.ravennanotizie.it","cookiePolicyId":161912}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>
</head>

<!-- corpo della pagina -->
<body onload="TargetBlank();">
<div id='fb-root'></div>
                <script type='text/plain' class='_iub_cs_activate'>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=218529311960427&autoLogAppEvents=1';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M8CVNT');</script>
<!-- End Google Tag Manager -->

<!-- /63959604/rn-skin -->
<!-- <div id="skinBanner">
  <div id='div-gpt-ad-1481039258519-0' style='height:900px; width:1800px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481039258519-0'); });
  </script>
  </div>
</div> -->
<div id="page">
  <header class="site-header">
    <div class="container">
      <section class="logo-section">
      
<!-- box 746 -->
<a name="box746"></a>


            <div class="row">
              <div class="col-xs-12">
                <div class="mobi-date visible-sm-block visible-xs-block">
                  <strong>15</strong> Ottobre <strong>2018</strong>
                </div>
                <div class="logo">
                  <a href="http://www.ravennanotizie.it/">
                    <img src="http://www.ravennanotizie.it/$file/_id1/2/_id2/0000065501.png" alt="Ravennanotizie.it" class="img-responsive" />
                    
                  </a>
                </div>
                <div class="payoff">
                  il quotidiano della tua città in tempo reale
                </div>
              </div>
            </div> 


    
    

      </section>
    </div>
    <section class="navbar-section">
      
<!-- box 743 -->
<a name="box743"></a>
<section class="collapse hidden-xs hidden-sm" id="searchTopSection">
  <a class="close" data-toggle="collapse" data-target="#searchTopSection" href="#"><i class="fa fa-times" aria-hidden="true"></i></a>
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <form class="defaultForm form-inline" id="searchTop" action="http://www.ravennanotizie.it/ricerca" method="get">
          <i class="fa fa-search" aria-hidden="true"></i>
          <input type="text" class="input-large form-control" name="p_chiave" value="" placeholder="parola chiave">
          <div class="form-group has-feedback">
            <input type="text" name="data-inizio" class="input-small form-control" value="" placeholder="dal" data-provide="datepicker" data-date-format="dd/mm/yyyy" data-date-language="it">
            <i class="fa fa-calendar form-control-feedback" aria-hidden="true"></i>
          </div>
          <div class="form-group has-feedback">
            <input type="text" name="data-fine" class="input-small form-control" value="" placeholder="al" data-provide="datepicker" data-date-format="dd/mm/yyyy" data-date-language="it">
            <i class="fa fa-calendar form-control-feedback" aria-hidden="true"></i>
          </div>
          <button type="submit" class="btn">Cerca</button>
        </form>
      </div>
    </div>
  </div>
</section>
<section class="collapse hidden-xs hidden-sm" id="eventiTopSection">
  <div class="container">
    <div class="row">
      <!-- contenuto calendario eventi -->
    </div>
  </div>
</section>
<section class="collapse hidden-xs hidden-sm" id="meteoTopSection">
  <div class="container">
    <div class="row">
      <!-- contenuto meteo -->
    </div>
  </div>
</section>
      <div class="container">
        <div class="row">
          <div class="col-xs-12">
            <nav class="navbar navbar-default" id="header-nav">
            
<!-- box 749 -->
<a name="box749"></a>

    
        
<div class="navbar-header">
  <div class="logo-small">
    <span class="navbar-brand">
        <a href="http://www.ravennanotizie.it/">
        <img src="http://www.ravennanotizie.it/immagini/logo-ravenna-w.png" alt="Ravennanotizie.it" class="img-responsive" />
        </a>
        
    </span>
  </div>
  <div class="pull-right">
    <button type="button" class="navbar-toggle clearfix" aria-expanded="false">
      <span class="sr-only">Toggle navigation</span>
      <div class="pull-left">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </div>
      <div class="text pull-right">Menu</div>
    </button>
    <button type="button" class="sidebar-toggle visible-xs-inline-block">+</button>
  </div>
</div>
    
<div class="collapse navbar-collapse" id="main-menu-nav">
  <ul class="nav navbar-nav" id="main-menu">
    <form class="defaultForm form-inline visible-xs-block visible-sm-block text-center" action="http://www.ravennanotizie.it/ricerca" method="get" id="nav-search">
      <div class="input-group">
        <span class="input-group-addon"><i class="fa fa-search" aria-hidden="true"></i></span>
        <input type="text" class="form-control" name="p_chiave" value="">
        <span class="input-group-btn">
          <button type="submit" class="btn">Cerca</button>
        </span>
      </div>
    </form>
    <li class="has-sub">
      <a href="#">Rubriche</a>
      <ul class="submenu">
        <li class=""><a href="http://www.ravennanotizie.it/cronaca.html" title="Cronaca">Cronaca</a></li>
<li class=""><a href="http://www.ravennanotizie.it/politica-istituzioni.html" title="Politica">Politica</a></li>
<li class=""><a href="http://www.ravennanotizie.it/sport.html" title="Sport">Sport</a></li>
<li class=""><a href="http://www.ravennanotizie.it/economia.html" title="Economia">Economia</a></li>
<li class=""><a href="http://www.ravennanotizie.it/arte-e-cultura.html" title="Cultura">Cultura</a></li>
<li class=""><a href="http://www.ravennanotizie.it/cultura-eventi-spettacoli.html" title="Spettacolo">Spettacolo</a></li>
<li class=""><a href="http://www.ravennanotizie.it/la-posta-dei-lettori.html" title="La posta dei lettori">La posta dei lettori</a></li>
<li class=""><a href="http://www.ravennanotizie.it/sanit-servizi.html" title="Sanità">Sanità</a></li>
<li class=""><a href="http://www.ravennanotizie.it/scuola-universit.html" title="Scuola & Università">Scuola & Università</a></li>
<li class=""><a href="http://www.ravennanotizie.it/costume-societa.html" title="Società">Società</a></li>
<li class=""><a href="http://www.ravennanotizie.it/ecologia-ambiente.html" title="Ambiente">Ambiente</a></li>
<li class=""><a href="http://www.ravennanotizie.it/tecnologia.html" title="Tecnologia">Tecnologia</a></li>
<li class=""><a href="http://www.ravennanotizie.it/porto.html" title="Porto">Porto</a></li>
<li class=""><a href="http://www.ravennanotizie.it/enogastronomia.html" title="Enogastronomia">Enogastronomia</a></li>
<li class=""><a href="http://www.ravennanotizie.it/_index.html?_id1=99&amp;_id4=749&amp;_id5=116&amp;_id6=db_temi" title="Appuntamenti">Appuntamenti</a></li>
<li class=""><a href="http://www.ravennanotizie.it/inserzioni-a-pagamento.html" title="Inserzioni a pagamento">Inserzioni a pagamento</a></li>

      </ul>
    </li>
    <li class="has-sub">
      <a href="#">Community</a>
      <ul class="submenu">
        <li><a href="http://www.ravennanotizie.it/redazione-diffusa.html" title="Redazione diffusa">Redazione diffusa</a></li>
<li><a href="http://www.ravennanotizie.it/info-utili.html" title="Info utili">Info utili</a></li>
<li><a href="http://www.ravennanotizie.it/la-citt-che..html" title="La città che...">La città che...</a></li>
<li><a href="http://www.ravennanotizie.it/lopinione.html" title="L'opinione">L'opinione</a></li>
<li><a href="http://www.ravennanotizie.it/le-interviste.html" title="Le interviste">Le interviste</a></li>
<li><a href="http://www.ravennanotizie.it/videointerviste.html" title="Video">Video</a></li>
<li><a href="http://www.ravennanotizie.it/langolo-dei-libri.html" title="L'angolo dei libri">L'angolo dei libri</a></li>
<li><a href="http://www.ravennanotizie.it/moderato-cantabile.html" title="Moderato Cantabile">Moderato Cantabile</a></li>
  
        
      </ul>
    </li>
    <li class="has-sub">
      <a href="#">Network</a>
      <ul class="submenu">
        <li><a href="http://www.faenzanotizie.it/" target="_blank">Faenzanotizie.it</a></li><li><a href="http://www.lugonotizie.it/" target="_blank">Lugonotizie.it</a></li><li><a href="http://www.cervianotizie.it/" target="_blank">Cervianotizie.it</a></li><li><a href="http://www.rimininotizie.net/" target="_blank">Rimininotizie</a></li><li><a href="http://www.cesenanotizie.net/" target="_blank">Cesenanotizie</a></li><li><a href="http://www.forlinotizie.net/" target="_blank">Forlinotizie</a></li><li><a href="http://www.romagnanotizie.net/" target="_blank">Romagnanotizie</a></li>
      </ul>
    </li>
    <li><a href="http://www.ravennanotizie.it/listino">Pubblicità</a></li>
    <li><a href="http://www.ravennanotizie.it/scrivi-alla-redazione">Scrivici</a></li>

    <li class="search hidden-xs hidden-sm"><a data-toggle="collapse" data-target="#searchTopSection" href="#"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;<span class="hidden-md">Cerca</span></a></li>
    <li class="social"><a href="https://www.facebook.com/Ravennanotizie" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
    <li class="social"><a href="https://www.youtube.com/user/ravennanotizie" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
    <li class="social"><a href="https://www.flickr.com/photos/ravennanotizie/" target="_blank"><i class="fa fa-flickr" aria-hidden="true"></i></a></li>
    
  </ul>
  <p class="navbar-text date hidden-sm hidden-xs"><strong>15</strong> Ottobre <strong>2018</strong></p>

</div>    

 
    
    
    

            </nav>
          </div>
        </div>
      </div>
    </section>

    <div class="container">
      <section class="quicklinks-section">
        
<!-- box 752 -->
<a name="box752"></a>

<ul id="quincklinks">    

    <li ><a href="http://www.ravennanotizie.it/cronaca.html" title="Cronaca">Cronaca</a></li>

    <li ><a href="http://www.ravennanotizie.it/politica-istituzioni.html" title="Politica">Politica</a></li>

    <li ><a href="http://www.ravennanotizie.it/sport.html" title="Sport">Sport</a></li>

    <li ><a href="http://www.ravennanotizie.it/economia.html" title="Economia">Economia</a></li>

    <li ><a href="http://www.ravennanotizie.it/arte-e-cultura.html" title="Cultura">Cultura</a></li>

    <li ><a href="http://www.ravennanotizie.it/cultura-eventi-spettacoli.html" title="Spettacolo">Spettacolo</a></li>

    <li ><a href="http://www.ravennanotizie.it/la-posta-dei-lettori.html" title="La posta dei lettori">La posta dei lettori</a></li>
  
    
</ul>
    
    

      </section>
    </div>
  </header>

  <div class="container">
    <div class="banner-head">
    
<!-- box 785 -->
<a name="box785"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader970x90_320x50-1</span>    
<!-- /308567595/id49 -->
<div id='div-gpt-ad-1491377668223-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377668223-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader970x90_320x50-2</span>    
<!-- /308567595/id50 -->
<div id='div-gpt-ad-1491377690542-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377690542-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader970x90_320x50-3</span>    
<!-- /308567595/id51 -->
<div id='div-gpt-ad-1491377712650-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377712650-0'); });
</script>
</div>
</div>        
 
    
    

    </div>
  </div>

  

  <div class="container">
    <section class="news-detail-section">
      <div class="row">
        <div class="col-xs-12 col-sm-8">
        
<!-- box 787 -->
<a name="box787"></a>

<div class="banner-init-colsx">    

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader728x90_320x50-1</span>        
<!-- /308567595/id52 -->
<div id='div-gpt-ad-1491377755628-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377755628-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader728x90_320x50-2</span>        
<!-- /308567595/id53 -->
<div id='div-gpt-ad-1491377788385-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377788385-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader728x90_320x50-3</span>        
<!-- /308567595/id54 -->
<div id='div-gpt-ad-1491377816641-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377816641-0'); });
</script>
</div>
</div>        
   
</div>



<!-- box 783 -->
<a name="box783"></a>

  
            
            <Meta name="EdDateTime" content="2018/10/15">

            <ol class="breadcrumb">
              <li><a href="/" title="Torna all'homepage">Prima pagina</a></li>
              <li><a href="http://www.ravennanotizie.it/enogastronomia.html" title="Enogastronomia" >Enogastronomia</a></li>
              
            </ol>
    
            <main>
              <article class="news-item news-detail">
                <h1 class="news-title">GiovinBacco 2018. I laboratori del gusto di Slow Food, al centro i grandi formaggi</h1>
                
                  
                
                
                <div class="meta meta-top pull-left">
                  <div class="comments">
                    <a href="#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0 commenti</a>
                  </div>
                </div>    
                                
                
                <div class="meta meta-top text-right">
                    <div class="print"> 
                      <a  title="stampa" class="stampa-dettaglio artprint{box:id_testata}" href="http://www.ravennanotizie.it/articoli/pdf/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html?_id8=3&amp;id_lingua=it" target="_blank">                      
                      
                        <i class="fa fa-print fa-inverse"></i>
                      </a>
                    </div>
                    <div class="share-num">
                        <span class="sr-only">Facebook: </span><i class="fa fa-lg fa-share-alt" aria-hidden="true" title="Facebook: "></i>&nbsp;
                    </div>
                    
                    <div class="fb-share-button" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Condividi</a>
                    </div>
                    
                    <ul class="share clearfix">
                      
                      <li class="twitter"><a href="https://twitter.com/home?status=GiovinBacco 2018. I laboratori del gusto di Slow Food, al centro i grandi formaggi - http://www.ravennanotizie.it/articoli/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                      <li class="email"><a href="mailto:?subject=GiovinBacco 2018. I laboratori del gusto di Slow Food, al centro i grandi formaggi&body=http://www.ravennanotizie.it/articoli/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
                      <li class="handle open-handle"><a href="#"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a></li>
                      <li class="gplus handled"><a href="https://plus.google.com/share?url=http://www.ravennanotizie.it/articoli/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
                      <li class="linkedin handled"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.ravennanotizie.it/articoli/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                      <li class="whatsapp handled visible-xs-inline-block"><a href="whatsapp://send?text=http://www.ravennanotizie.it/articoli/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                      <li class="handle close-handle handled"><a href="#"><i class="fa fa-times" aria-hidden="true"></i></a></li>
                    </ul>
                </div>
                <div class="image">
                  
                  <Meta name="EdImage" content="http://www.ravennanotizie.it/immagini/prima-e-dopo.jpg"/>
                  <img data-src="http://www.ravennanotizie.it/immagini/prima-e-dopo.jpg" class="img-responsive lazyload forzaWidth" alt="GiovinBacco 2018. I laboratori del gusto di Slow Food, al centro i grandi formaggi" />
                  
                  
                  
                  <div class="caption">Formaggio Storico Ribelle, Presidio Slow Food</div>
                </div> 
                
                
                
		
                
                
                
                <div class="abstract typography">
                    <p>GiovinBacco 2018 &egrave; ormai alle porte - si terr&agrave; a Ravenna <strong>dal 26 al 28 ottobre in Piazza del Popolo, Piazza Kennedy e altri luoghi della citt&agrave;</strong> - e mai come quest'anno si annunciano novit&agrave;. La pi&ugrave; gustosa &egrave; quella dei <strong>Formaggi a Palazzo</strong>, con una dozzina di produttori regionali e nazionali che porteranno in degustazione quasi un centinaio di formaggi. Il tutto nel piano nobile di<strong> Palazzo Rasponi dalle Teste</strong>. Collegata a questo evento tutta una serie di incontri e laboratori organizzati da Slow Food, sia a Palazzo Rasponi, sia nel vicino Salone dei Mosaici nel Palazzo del Mutilato, sia in Piazza Kennedy nello stand di Slow Food. Alcuni sono dedicati ai bambini.</p>
                </div>
                
                
                
                <div class="banner">
                  <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-1</span><!-- /308567595/id97 -->
<div id='div-gpt-ad-1491377944361-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377944361-0'); });
</script>
</div>
                </div>
                
                
                <div class="content typography">
                    <h3>Tutti gli incontri e i laboratori in programma</h3>
<p><strong>VENERD&Igrave; 26 OTTOBRE </strong></p>
<ul>
<li>Ore 18,30 - Palazzo Rasponi dalle Teste / <strong>Parmigiano Reggiano, la storia di un sapore millenario</strong> raccontata nella &ldquo;Guida al Parmigiano Reggiano, storia,tipologie, degustazione&rdquo; edita da Slow Food in collaborazione con il Consorzio Parmigiano Reggiano. Con Laura Giorgi e Iginio Morini. <strong>Laboratorio gratuito</strong>.</li>
<li>Ore 20,00 - Palazzo Rasponi dalle Teste / <strong>Laboratorio del Gusto: Vignaioli Contrari, a tavola col produttore</strong> con Marcello Tebaldi, Mirco Bellucci, Simone Balestri. Il Territorio attraverso il vino &ldquo;i rifermentati in Bottiglia Emiliani&rdquo;: 4 Tavoli, 4 Produttori, 4 Terroir, 4 Storie da raccontare. Conducono la degustazione <em>Roulette de vin</em> i Vignaioli medesimi: ogni 25 minuti i produttori si spostano da tavolo a tavolo. In abbinamento salumi e formaggi. <strong>Laboratorio a pagamento</strong> (info e prenotazioni: 335 375212 / <a href="mailto:slowfoodravenna@gmail.com">slowfoodravenna@gmail.com</a>)</li>
</ul>
<p>&nbsp;</p>
<p><strong>SABATO 27 OTTOBRE </strong></p>
<ul>
<li>Ore 9,30 - Salone dei Mosaici / Convegno: <strong>La Regia Marina Militare Italiana nel Porto Canale Corsini 1915-1918</strong>. Con Elsa Signorino, Assessore comunale alla Cultura, Giancarlo Bazzoni, Presidente del Comitato Fabbrica Vecchia, Silvano Molducci, Past President della sezione ANMI di Ravenna, Roberto Fazio, Capo di Stato Maggiore del Comando Scuole della Marina Militare con sede in Ancona, Claudio Cornazzani, ricercatore. Organizzazione: Comitato Fabbrica Vecchia, ANMI, Slow Food Ravenna. <strong>Ingresso libero</strong>.</li>
<li>Ore 10,30 - Stand Slow Food Piazza Kennedy / <strong>&ldquo;Bimbo Cheese&rdquo;</strong> trasformazione dal latte al formaggio. Laboratorio partecipato per bambini. Massimo 10 bambini Conduce Az. Agr. Caboi.&nbsp;<strong>Laboratorio gratuito</strong>.</li>
<li>Ore 11,30 - Salone dei Mosaici / <strong>Laboratorio del Gusto: Storico Ribelle. Verticale di tre annate di Bitto Storico</strong>. Conduce Paolo Ciapparelli del Consorzio per la Salvaguardia del Bitto Storico di Gerola Alta (So). In abbinamento Sangiovese Superiore e Sangiovese Riserva. <strong>Laboratorio a pagamento</strong> (info e prenotazioni: 335 375212 /&nbsp;<a href="mailto:slowfoodravenna@gmail.com">slowfoodravenna@gmail.com</a>).</li>
<li>Ore 15,00 - Salone dei Mosaici /<strong> Forum: &ldquo;Riflessioni sui formaggi eroici&rdquo;</strong> con Paolo Ciapparelli (Bitto Storico), Renato Brancaleoni (Formaggio di Fossa), Graziano Poggioli (Parmigiano Reggiano di Vacca Bianca Modenese), Mauro Pasquali (Asiago Stravecchio e Morlacco), Franco Lecca (pastore), moderatore Mauro Zanarini. Nell&rsquo;occasione il Maestro Formaggiaio Graziano Poggioli aprir&agrave; una forma intera stagionata di biologico Vacca Bianca Modenese. <strong>Evento a pagamento</strong> (info e prenotazioni: 335 375212 /&nbsp;<a href="mailto:slowfoodravenna@gmail.com">slowfoodravenna@gmail.com</a>)</li>
<li>Ore 16,00 - Stand Slow Food Piazza Kennedy / <strong>&ldquo;Bimbo Cheese&rdquo;,&nbsp;</strong>Mozzarella in diretta. Scuola di filatura per bambini con mozzarelle fior di latte fatte a mano; massimo 6 bambini; conduce I Mercanti del Gusto.&nbsp;<strong>Laboratorio gratuito</strong>.</li>
<li>Ore 16,30 - Salone dei Mosaici / <strong>Laboratorio del Gusto: Il formaggio della Fossa dell&rsquo;Abbondanza</strong>. Conduce Renato Brancaleoni della Fossa dell&rsquo;Abbondanza di Roncofreddo (FC). In abbinamento due vini. <strong>Laboratorio a pagamento&nbsp;</strong>(info e prenotazioni: 335 375212 /&nbsp;<a href="mailto:slowfoodravenna@gmail.com">slowfoodravenna@gmail.com</a>).</li>
<li>Ore 18,00 - Palazzo Rasponi dalle Teste / <strong>Laboratorio del Gusto: I formaggi dall&rsquo;Altopiano al Piave e la Grande Guerra.</strong> Degustazione di quattro formaggi del Piave abbinati a due vini. Con Mauro Pasquali di Slow Food Veneto. Intervengono Giuseppe Masetti, direttore Istituto Storico della Resistenza e Mario Borioni. <strong>Laboratorio a pagamento</strong> (info e prenotazioni: 335 375212 /&nbsp;<a href="mailto:slowfoodravenna@gmail.com">slowfoodravenna@gmail.com</a>)</li>
</ul>
<p>&nbsp;</p>
<p><strong>DOMENICA 28 OTTOBRE </strong></p>
<ul>
<li>Ore 10,30 - Palazzo Rasponi dalle Teste / <strong>Laboratorio del Gusto: &ldquo;Squacquerone e Antico Formaggio nel Sacco&rdquo;.</strong> Conducono Oliviero Bianchi casaro e Marco Cavallucci chef. Al termine degustazione gratuita.&nbsp;<strong>Laboratorio gratuito</strong>.</li>
<li>Ore 10,30 - Stand Slow Food Piazza Kennedy / <strong>&ldquo;Bimbo Cheese&rdquo;,&nbsp;</strong>Mozzarella in diretta. Scuola di filatura per bambini massimo 6 bambini; conduce I Mercanti del Gusto.&nbsp;<strong>Laboratorio gratuito</strong>.</li>
<li>Ore 11,00 - Palazzo Rasponi dalle Teste / <strong>Graziano Pozzetto racconta la sua Romagna a tavola:</strong> chiacchierata a due con l&rsquo;autore e Mauro Zanarini su argomenti di attualit&agrave; che riguardano i progetti futuri di Slow Food. <strong>Ingresso libero.</strong></li>
<li>Ore 11,30 - Palazzo Rasponi dalle Teste / <strong>Presentazione del libro Albana. Una storia di Romagna</strong>. Intervengono Giovanni Solaroli e Vitaliano Marchi autori e sommelier Ais. Degustazione di alcune tipologie di Albana. <strong>Ingresso libero.</strong></li>
<li>Ore 15,00 - Palazzo Rasponi dalle Teste / <strong>L&rsquo;Associazione &ldquo;Friedrich Schürr&rdquo; presenta &ldquo;Romagna slang - In rumagn&ocirc;l us dis&rdquo;</strong>. Presentazione dei filmati pubblicati su You Tube. Saranno presenti gli attori protagonisti. <strong>Ingresso libero.</strong></li>
<li>Ore 15,30 - Stand Slow Food Piazza Kennedy / <strong>&ldquo;Bimbo Cheese&rdquo;</strong>. Raviggiolo dimostrazione: dal latte al prodotto finito al termine degustazione; max 20 bambini; Conduce Az. Agr. Caboi.&nbsp;<strong>Laboratorio gratuito</strong>.</li>
<li>Ore 16,30 - Stand Slow Food Piazza Kennedy / <strong>I ragazzi di SFYN in "Riti di passaggio-i giovani alla guida del cibo in Emilia Romagna"</strong>. Al termine musica, aperitivo e prodotti locali. <strong>Ingresso libero</strong>.</li>
<li>Ore 17,00 - Salone dei Mosaici / <strong>Laboratorio del Gusto: I grandi Erborinati.</strong> Comparata di 5 grandi formaggi erborinati. Conduce Mauro Schiavon. Gorgonzola dop Naturale (Piemonte vaccino) - Roquefort AOP (pecora Francia) - Stilton Blue DOP (vaccino Gran Bretagna) - Cashel Blue (vaccino Irlanda) - Cabrales DOP (Spagna). In abbinamento 3 vini: Romagna Albana Passita, Porto, Pedro Xim&eacute;nez. <strong>Laboratorio a pagamento</strong> (info e prenotazioni: 335 375212 /&nbsp;<a href="mailto:slowfoodravenna@gmail.com">slowfoodravenna@gmail.com</a>).</li>
<li>Ore 18,30 - Palazzo Rasponi dalle Teste /<strong> Laboratorio del Gusto: La grande tradizione del Vermouth italiano</strong>. Conduce Jimmy Bertazzoli barman e Brand Ambassador Velier. <strong>Laboratorio a pagamento</strong>&nbsp;(info e prenotazioni: 335 375212 /&nbsp;<a href="mailto:slowfoodravenna@gmail.com">slowfoodravenna@gmail.com</a>).&nbsp;</li>
</ul>
                </div>
                
                
                
                

                <div class="meta meta-bottom">
                  <div class="category">
                    
                    <p><a href="http://www.ravennanotizie.it/enogastronomia.html" title="Enogastronomia" >Enogastronomia</a></p>
                  </div>
                  <div class="date">15/10/2018</div>
                  
                  <div class="comments">
                    <a href="#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0 commenti</a>
                  </div>
                  
                  <div class="share-box">
                    <div class="share-num">
                        <span class="sr-only">Facebook: </span><i class="fa fa-lg fa-share-alt" aria-hidden="true" title="Facebook: "></i>&nbsp;
                    </div>
                      
                    <div class="fb-share-button" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Condividi</a>
                    </div>                      
                      
                    <ul class="share clearfix">
                      
                      <li class="twitter"><a href="https://twitter.com/home?status=GiovinBacco 2018. I laboratori del gusto di Slow Food, al centro i grandi formaggi - http://www.ravennanotizie.it/articoli/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                      <li class="email"><a href="mailto:?subject=GiovinBacco 2018. I laboratori del gusto di Slow Food, al centro i grandi formaggi&body=http://www.ravennanotizie.it/articoli/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
                      <li class="handle open-handle"><a href="#"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a></li>
                      <li class="gplus handled"><a href="https://plus.google.com/share?url=http://www.ravennanotizie.it/articoli/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
                      <li class="linkedin handled"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.ravennanotizie.it/articoli/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                      <li class="whatsapp handled visible-xs-inline-block"><a href="whatsapp://send?text=http://www.ravennanotizie.it/articoli/2018/10/15/giovinbacco-2018.-i-laboratori-del-gusto-di-slow-food-al-centro-i-grandi-formaggi.html"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                      <li class="handle close-handle handled"><a href="#"><i class="fa fa-times" aria-hidden="true"></i></a></li>
                    </ul>
                  </div>
                </div>
              </article>
            </main>
    
            
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-2</span><!-- /308567595/id98 -->
<div id='div-gpt-ad-1491377963340-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377963340-0'); });
</script>
</div>
            </div>
            
            
            <div>
              
              <script type="text/plain" class="_iub_cs_activate" async="async" src="//epeex.com/related/service/widget/epeex/?ac=tuttifrutti&ch=1" language="javascript"></script>
              
            </div>
    
            <!--banner prima commenti -->
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-3</span><!-- /308567595/id99 -->
<div id='div-gpt-ad-1491378426559-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491378426559-0'); });
</script>
</div>
            </div>
            
            
            <a id="comments-list"></a>
            
    
            
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-4</span><!-- /308567595/id100 -->
<div id='div-gpt-ad-1491378453579-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491378453579-0'); });
</script>
</div>
            </div>
            
    
            <div class="comment-form">
<h4 class="comment-form-title">...Commenta anche tu!</h4>
<form class="validate form-horizontal defaultForm ajaxForm" id="formCommenti" action="" data-form-action="/invio-commento.php" method="post">
<input type="hidden" id="id_articolo" name="id_articolo" value="152427" />
<input type="hidden" id="testata" name="testata" value="1" />
<input type="hidden" id="table_articoli" name="table_articoli" value="db_articoli" />
<input type="hidden" id="table_commenti" name="table_commenti" value="db_commenti" />
<div class="form-group">
                  <label for="nome" class="col-sm-3 control-label">Nome *</label>
                  <div class="col-sm-9">
                    <input type="text" class="form-control" name="nome" value="" data-rule-required="true" data-msg-required="Campo obbligatorio">
                  </div>
                </div>
<div class="form-group">
                  <label for="email" class="col-sm-3 control-label">
                    Email *
                    <div class="small">(non sarà mostrata)</div>
                  </label>
                  <div class="col-sm-9">
                    <input type="email" class="form-control" name="email" value="" data-rule-required="true" data-msg-required="Campo obbligatorio" data-rule-email="true" data-msg-email="Inserisci una email valida">
                  </div>
                </div>
<div class="form-group">
                  <label for="messaggio" class="col-sm-3 control-label">
                    Commento *
                    <div class="small">(1000 caratteri)</div>
                  </label>
                  <div class="col-sm-9">
                    <textarea name="messaggio" class="form-control" data-rule-required="true" data-msg-required="Campo obbligatorio" data-rule-maxlength="1000" data-msg-maxlength="Inserire al massimo 1000 caratteri"></textarea>
                  </div>
                </div>
<div class="form-group text-right">
                  <div class="col-xs-12">
                    <button type="submit" class="btn">Invia</button>
                  </div>
                </div>
</form>
</div>


            
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-5</span><!-- /308567595/id101 -->
<div id='div-gpt-ad-1491378482085-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491378482085-0'); });
</script>
</div>
            </div>
            
             
            
           
         
         

        <!-- RN-PageLeft120x600-Detail commenti
        <div id='div-gpt-ad-1405416739248-0' class="banner-inn-long banner120x600">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405416739248-0'); });
        </script>
        </div>-->


       
                            
    
    
    

        </div>
        <div class="col-xs-12 col-sm-4">
          <aside class="sidebar">
          
<!-- box 782 -->
<a name="box782"></a>

<div class="sidebar-box meteo-box">    

<div id="cont_5e4d02467e6b768cd23dda2b8800db6a" class="meteo-aside">
    <span id="h_5e4d02467e6b768cd23dda2b8800db6a" class="meteo-title"><a href="http://www.ilmeteo.net/meteo_Ravenna-Europa-Italia-Ravenna--1-30931.html" target="_blank" style="color:#3F3F3E; font-family:'Arial'; font-size:16px;">Meteo Ravenna</a></span>
    <script type="text/plain" class="_iub_cs_activate" src="http://www.ilmeteo.net/wid_loader/5e4d02467e6b768cd23dda2b8800db6a"></script>
  </div>
  <div class="meteo-link"><a href="/meteo">Meteo&nbsp;<i class="fa fa-chevron-right" aria-hidden="true"></i></a></div>
    
</div>

    
    
    
    

<!-- box 779 -->
<a name="box779"></a>

<div class="sidebar-box typography">
  <h3><a href="http://www.ravennanotizie.it/la-posta-dei-lettori.html">La posta dei lettori</a></h3>
  <div class="subtitle">I più letti della settimana</div>   
    <div class="item-list">

        

    </div>
</div>
    
    

<!-- box 874 -->
<a name="box874"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PRight-Presscommtech_300x250-1</span>    
<script type='text/javascript'><!--// <![CDATA[
OA_show(2557);
// ]]> --></script>
</div>        
 
    
    

<!-- box 833 -->
<a name="box833"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-1</span>    
<!-- /308567595/id85 -->
<div id='div-gpt-ad-1491386661847-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386661847-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 835 -->
<a name="box835"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-2</span>    
<!-- /308567595/id86 -->
<div id='div-gpt-ad-1491386685831-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386685831-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 780 -->
<a name="box780"></a>

<div class="sidebar-box typography">
  <h3><a href="http://www.ravennanotizie.it/sport.html">Sport</a></h3>
  <div class="subtitle">I più letti della settimana</div>   
    <div class="item-list">

        <article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/10/15/basket-oras-ravenna-spegne-la-luce-e-prende-una-sonora-batosta-in-casa.html">BASKET / OraSì Ravenna spegne la luce e prende una sonora batosta in casa</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/10/15/basket-oras-ravenna-spegne-la-luce-e-prende-una-sonora-batosta-in-casa.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;3</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/10/15/volley-buon-esordio-in-casa-dellolimpia-teodora-conad-che-batte-cus-torino.html">VOLLEY / Buon esordio in casa dell'Olimpia Teodora Conad che batte Cus Torino</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/10/15/volley-buon-esordio-in-casa-dellolimpia-teodora-conad-che-batte-cus-torino.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0</a></div></div></article>

    </div>
</div>
    
    

<!-- box 781 -->
<a name="box781"></a>

<div class="sidebar-box typography">
  <h3><a href="http://www.ravennanotizie.it/cronaca.html">Cronaca</a></h3>
  <div class="subtitle">I più letti della settimana</div>   
    <div class="item-list">

        <article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/10/15/amerigo-vespucci.-oggi-luned-ottobre-si-visita-la-nave-scuola-pi-bella-del-mondo.html">Amerigo Vespucci. Oggi, lunedì 15 ottobre, si visita la nave scuola "più bella del mondo"</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/10/15/amerigo-vespucci.-oggi-luned-ottobre-si-visita-la-nave-scuola-pi-bella-del-mondo.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/10/15/attenzione-alla-velocit-gli-autovelox-mobili-in-provincia-questa-settimana.html">ATTENZIONE ALLA VELOCITÀ / Gli autovelox mobili in provincia, questa settimana</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/10/15/attenzione-alla-velocit-gli-autovelox-mobili-in-provincia-questa-settimana.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2018/10/15/muore-in-casa.-57enne-batte-la-testa-contro-il-termosifone-ritrovato-dal-cognato.html">Muore in casa. 57enne batte la testa contro il termosifone: ritrovato senza vita dopo alcuni giorni</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2018/10/15/muore-in-casa.-57enne-batte-la-testa-contro-il-termosifone-ritrovato-dal-cognato.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0</a></div></div></article>

    </div>
</div>
    
    

<!-- box 837 -->
<a name="box837"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-3</span>    
<!-- /308567595/id87 -->
<div id='div-gpt-ad-1491386707381-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386707381-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 839 -->
<a name="box839"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-4</span>    
<!-- /308567595/id88 -->
<div id='div-gpt-ad-1491386728376-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386728376-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 841 -->
<a name="box841"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-5</span>    
<!-- /308567595/id89 -->
<div id='div-gpt-ad-1491386795598-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386795598-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 843 -->
<a name="box843"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-6</span>    
<!-- /308567595/id90 -->
<div id='div-gpt-ad-1491386820691-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386820691-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 877 -->
<a name="box877"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PRight-Presscommtech_300x250-7</span>    
<script type='text/javascript'><!--// <![CDATA[
OA_show(2558);
// ]]> --></script>
</div>        
 
    
    

<!-- box 845 -->
<a name="box845"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-7</span>    
<!-- /308567595/id91 -->
<div id='div-gpt-ad-1491386838528-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386838528-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 847 -->
<a name="box847"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-8</span>    
<!-- /308567595/id92 -->
<div id='div-gpt-ad-1491386871235-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386871235-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 849 -->
<a name="box849"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-9</span>    
<!-- /308567595/id93 -->
<div id='div-gpt-ad-1491386889518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386889518-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 851 -->
<a name="box851"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-10</span>    
<!-- /308567595/id94 -->
<div id='div-gpt-ad-1491386915098-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386915098-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 853 -->
<a name="box853"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-11</span>    
<!-- /308567595/id95 -->
<div id='div-gpt-ad-1491386939437-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386939437-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 855 -->
<a name="box855"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-12</span>    
<!-- /308567595/id96 -->
<div id='div-gpt-ad-1491386961559-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386961559-0'); });
</script>
</div>
</div>        
 
    
    

          </aside>
        </div>
      </div>
    </section>
  </div>

  <section class="newsletter-section">
    <div class="container">
    
<!-- box 755 -->
<a name="box755"></a>
<form class="defaultForm validate" id="newsletter" action="" data-form-action="/iscrizione_web_newsletter.php" method="post">

<input id="tipo_form" name="tipo_form" type="hidden" value="iscrizione-newsletter" />
<input id="testata" name="testata" type="hidden" value="ravennanotizie" /> 

  <div class="row">
    <div class="col-xs-12 col-md-6">
      <div class="title">
        Vuoi restare aggiornato sulle ultime notizie da Ravenna e provincia? Iscriviti alla Newsletter.
      </div>
    </div>
    <div class="col-xs-12 col-md-6">


<div class="row">

<div class="col-xs-12 col-sm-8">
      <input type="email" class="form-control" data-rule-email="true" data-rule-required="true" data-msg-email="Inserisci un indirizzo email"  data-msg-required="Inserisci un indirizzo email" name="email" value="" placeholder="email">

          <div class="checkbox">
            <label>
              <input type="checkbox" name="privacy" data-rule-required="true" data-msg-required="Devi accettare per proseguire" value="1">Acconsento al trattamento dei dati come da <a href="//www.iubenda.com/privacy-policy/161912" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
            </label>
            <label for="privacy" class="error"></label>
          </div>
</div>

<div class="col-xs-12 col-sm-4">
      <button type="submit" class="btn">Invia</button>
</div>

</div>

    </div>
  </div>
</form>



<!--form class="defaultForm" id="newsletter" action="http://www.ravennanotizie.it/newsletter#box793" method="post">
  <div class="row">
    <div class="col-xs-12 col-md-6">
      <div class="title">
        Vuoi restare aggiornato sulle ultime notizie da Ravenna e provincia? Iscriviti alla Newsletter.
      </div>
    </div>
    <div class="col-xs-12 col-md-6">
      <input type="email" class="form-control input-large" data-rule-email="true" data-rule-required="true" data-msg-email="Inserisci un indirizzo email"  data-msg-required="Inserisci un indirizzo email" name="email" value="" placeholder="email">
      <button type="submit" class="btn">Invia</button>
    </div>
  </div>
</form-->
    </div>
  </section>

  <footer>
    <div class="container">
      <div class="row">
        <div class="col-sm-6 col-md-3">
        
<!-- box 758 -->
<a name="box758"></a>


<div class="logo">
  <img src="http://www.ravennanotizie.it/immagini/logo-ravenna-w.png" class="img-responsive" alt="Ravennanotizie.it" />
  
</div>
<div class="payoff">
  il quotidiano della tua città in tempo reale
</div>
<div class="text">
  <p><strong>Ravennanotizie.it</strong> &egrave; una testata registrata presso il Tribunale di Ravenna al n.1275 del Registro Stampa in data 05.05.2006.<br /><br /> <img src="/images/logo-uspi.png" alt="" /><br /> <strong>Questo periodico &egrave; associato all&rsquo;Unione Stampa Periodica Italiana</strong> <br /><br /> <strong>Direttore Responsabile</strong><br /> Nevio Ronconi<br /><br /> <strong>Propriet&agrave;</strong><br /> <a href="http://www.tuttifrutti.it" target="_blank">Tuttifrutti Agenzia di Pubblicit&agrave;</a><br /> Via L. Braille 4<br /> 48124 Fornace Zarattini (RA)<br /> CF e P.IVA 00238160394<br /><br /> <strong>Provider</strong><br /> <a href="http://www.webit.it" target="_blank">Webit</a></p>
</div>
  
    
    

        </div>
        <div class="col-sm-6 col-md-9">
          <div class="boxes">
            <div class="row">
            
<!-- box 761 -->
<a name="box761"></a>


  <div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Network
    </div>
    <p>
      <a href="http://www.ravennanotizie.it/" target="_blank">Ravennanotizie.it</a><br />
      <a href="http://www.faenzanotizie.it/" target="_blank">Faenzanotizie.it</a><br />
      <a href="http://www.lugonotizie.it/" target="_blank">Lugonotizie.it</a><br />
      <a href="http://www.cervianotizie.it/" target="_blank">Cervianotizie.it</a><br />
      <a href="http://www.rimininotizie.net/" target="_blank">Rimininotizie.net</a><br />
      <a href="http://www.forlinotizie.net/" target="_blank">Forlinotizie.net</a><br />
      <a href="http://www.cesenanotizie.net/" target="_blank">Cesenanotizie.net</a><br />
      <a href="http://www.romagnanotizie.net/" target="_blank">Romagnanotizie.net</a>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Pubblicità
    </div>
    <p>
      Per la pubblicità su Ravennotizie.it potete rivolgervi direttamente a:<br />
      Tuttifrutti Agenzia di Pubblicità<br />
      Via L. Braille, 4<br />
      48124 Fornace Zarattini (RA)<br />
      CF e P.IVA 00238160394
    </p>
    <p>
      <a href="mailto:pubblicita@ravennanotizie.it">pubblicita@ravennanotizie.it</a><br />
      tel. 0544509611<br /><br />
      <a href="/listino">Listino prezzi</a>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box"><p>Per contattare la redazione scrivi o chiama il:<br>3664325139</p></div>
  <div class="box">
    <div class="title h4">
      Info
    </div>
    <p>
      <a href="/info">Info sul giornale</a><br />
      <a href="http://www.iubenda.com/privacy-policy/161912" target="_blank">Privacy Policy</a><br />
      <a href="http://www.iubenda.com/privacy-policy/161912/cookie-policy" target="_blank">Cookie</a><br />
      <a href="/policy">Policy Commenti</a><br />
      <a href="/scrivi-alla-redazione">Policy Redazione Diffusa</a>
    </p>
  </div>
</div>
<div class="clearfix visible-md visible-lg"></div>
<div class="col-md-4">
  <div class="box">
    <div class="title h4">
      Scrivi alla redazione
    </div>
    <p>
      Per la Posta dei Lettori, Redazione Diffusa:
    </p>
    <p>
      <a href="mailto:redazione@ravennanotizie.it">redazione@ravennanotizie.it</a>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Comunicati stampa
    </div>
    <p>
      Per inviare comunicati stampa, notizie e foto:
    </p>
    <p>
      <a href="mailto:redazione@ravennanotizie.it">redazione@ravennanotizie.it</a><br>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Riproduzione
    </div>
    <p>
      <i class="fa fa-lg fa-creative-commons" aria-hidden="true"></i>&nbsp;Tutti i contenuti del sito sono disponibili in licenza Creative Commons Attribuzione
    </p>
  </div>
</div>
<div class="clearfix visible-md visible-lg"></div>
<div class="col-md-4">
  <form class="defaultForm visible-xs-block visible-sm-block" id="searchFooter" action="http://www.ravennanotizie.it/ricerca" method="get" >
    <input type="text" class="form-control" name="p_chiave" value="" placeholder="cerca">
    <button type="submit" class="btn"><i class="fa fa-search"></i></button>
  </form>
  <a href="/rss-articoli.xml" class="footer-link">RSS <i class="fa fa-rss" aria-hidden="true"></i></a>
</div>
<div class="col-md-4">
  Seguici su <a href="https://www.facebook.com/Ravennanotizie" target="_blank" class="footer-link"><i class="fa fa-facebook" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://twitter.com/ravennanotizie" target="_blank" class="footer-link"><i class="fa fa-twitter" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://plus.google.com/103057133674542701406/posts" target="_blank" class="footer-link"><i class="fa fa-google-plus" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://www.youtube.com/user/ravennanotizie" target="_blank" class="footer-link"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://www.flickr.com/photos/ravennanotizie/" target="_blank" class="footer-link"><i class="fa fa-flickr" aria-hidden="true"></i></a>
</div>
<div class="col-md-4">
  <div class="webit-credits-neg-bn">
    Credits <a href="https://www.webit.it" title="Web Agency webit.it" target="_blank"><img src="https://www.webit.it/credits/logo-neg-bn.svg" onerror="this.onerror=null; this.src='https://www.webit.it/credits/logo-neg-bn.png'" width="64" alt="webit.it" /></a>
  </div>
</div>
     
    
    


            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
</div>

<!-- codice snippet BODY (layout) -->
<!--[if gte IE 9]>
    <script type="text/javascript">
      var scripts = [];
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js');
    </script>
  <![endif]-->
  <!--[if lt IE 9 ]>
    <script type="text/javascript">
      var scripts = [];
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.0/jquery-migrate.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/nwmatcher/1.3.6/nwmatcher.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js');
    </script>
  <![endif]-->
  <!--[if !IE]>-->
    <script type="text/javascript">
      var scripts = [];
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js');
    </script>
  <!--<![endif]-->

  <script type="text/javascript">
    scripts.push('/js/libs.js');
    scripts.push('/js/app.js');
  </script>

  <script type="text/javascript">
  var src;
  var script;
  var pendingScripts = [];
  var firstScript = document.scripts[0];

  // Watch scripts load in IE
  function stateChange() {
    // Execute as many scripts in order as we can
    var pendingScript;
    while (pendingScripts[0] && pendingScripts[0].readyState == 'loaded') {
      pendingScript = pendingScripts.shift();
      // avoid future loading events from this script (eg, if src changes)
      pendingScript.onreadystatechange = null;
      // can't just appendChild, old IE bug if element isn't closed
      firstScript.parentNode.insertBefore(pendingScript, firstScript);
    }
  }

  // loop through our script urls
  while (src = scripts.shift()) {
    if ('async' in firstScript) { // modern browsers
      script = document.createElement('script');
      script.async = false;
      script.src = src;
      document.head.appendChild(script);
    }
    else if (firstScript.readyState) { // IE<10
      // create a script and add it to our todo pile
      script = document.createElement('script');
      pendingScripts.push(script);
      // listen for state changes
      script.onreadystatechange = stateChange;
      // must set src AFTER adding onreadystatechange listener
      // else we’ll miss the loaded event for cached scripts
      script.src = src;
    }
    else { // fall back to defer
      document.write('<script src="' + src + '" defer></'+'script>');
    }
  }
  </script>

<!-- ########### Ad Script for ravennanotizie.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2559);
// ]]> --></script>
<!-- ####### Fine Ad Script for ravennanotizie.it_RichMedia1 ################ -->
</body>
</html>
