<!DOCTYPE html>
<html lang="it">
<head>
<meta name="language" content="it" />
<meta charset="utf-8" />
<title>Economia. Il Gruppo Clai tra innovazione e tradizione: la cooperativa dal segno pi&ugrave;</title>
<meta name="description" content="Clai - Cooperativa Lavoratori Agricoli Imolesi ha presentato le novit&amp;agrave; e gli appuntamenti del 2019, annunciando la dimensione di &amp;ldquo;Gruppo&amp;rdquo; che opera sul mercato nazionale e internazionale con diverse specificit&amp;agrave;, come la selezione di carne 100% italiana che arriva da suini n" />
<meta name="keywords" content="" />
<meta name="generator" content="Webit CMS - Sistema gestione contenuti web EPS - www.epscontentmanager.it" />
<meta name="author" content="webit.it" />
<meta name="author" content="Tuttifrutti" />
<meta name="copyright" content="Webit amplifica la voce del tuo business - Italy - www.webit.it - T 0541775927" />
<meta name="distribution" content="global" />
<meta name="robots" content="index,follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<!-- dichiarazioni javascript -->
<script type="text/javascript">
var url_area='http://www.ravennanotizie.it/';
var id_area='1';
</script>

<meta property="og:title" content="Economia. Il Gruppo Clai tra innovazione e tradizione: la cooperativa dal segno pi&ugrave;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.ravennanotizie.it/articoli/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html"/>
<meta property="og:image" content="http://www.ravennanotizie.it/repository/immagini/0000159501.jpg"/>
<meta property="og:site_name" content="Ravennanotizie.it"/>
<meta property="og:description" content="Clai - Cooperativa Lavoratori Agricoli Imolesi ha presentato le novit&amp;agrave; e gli appuntamenti del 2019, annunciando la dimensione di &amp;ldquo;Gruppo&amp;rdquo; che opera sul mercato nazionale e internazionale con diverse specificit&amp;agrave;, come la selezione di carne 100% italiana che arriva da suini n"/>

<script type="text/javascript">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</script>
<link rel="icon" href="/favicon/favicon-ravenna.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon/favicon-ravenna.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon-r.png" />
<link rel="apple-touch-icon" size="144x144" href="/favicon/ravenna144.png" />
<!--in diverse dimensioni per i dispositivi vecchi-->
<link rel="apple-touch-icon" size="114x114" href="/favicon/ravenna114.png" />
<link rel="apple-touch-icon" size="72x72" href="/favicon/ravenna72.png" />
<link rel="apple-touch-icon" size="57x57" href="/favicon/ravenna57.png" />

<!-- dichiarazioni CSS -->

<!-- codice snippet HEAD (layout) -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="/js/lazysizes.min.js"></script>

<link rel="stylesheet" href="/css/libs.css">

<!-- inject:css -->
<link rel="stylesheet" href="/css/app.css">
<!-- endinject -->

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>
<!-- ######### Fine Head Script ################### -->

<!-- codice snippet HEAD (area) -->
<style type="text/css"> .iubenda-banner-content p+p{margin-top:16px!important} </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"consentOnScroll":false,"banner":{"innerHtmlCloseBtn":"<div style='display:block;background:#F3F3F3;color:black;border-radius:4px;font-size:14px;padding:4px 10px;line-height:1.2'>OK</div>"},"lang":"it","siteId":256555,"localConsentDomain":"www.ravennanotizie.it","cookiePolicyId":161912}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>
</head>

<!-- corpo della pagina -->
<body onload="TargetBlank();">
<div id='fb-root'></div>
                <script type='text/plain' class='_iub_cs_activate'>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=218529311960427&autoLogAppEvents=1';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M8CVNT');</script>
<!-- End Google Tag Manager -->

<!-- /63959604/rn-skin -->
<!-- <div id="skinBanner">
  <div id='div-gpt-ad-1481039258519-0' style='height:900px; width:1800px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481039258519-0'); });
  </script>
  </div>
</div> -->
<div id="page">
  <header class="site-header">
    <div class="container">
      <section class="logo-section">
      
<!-- box 746 -->
<a name="box746"></a>


            <div class="row">
              <div class="col-xs-12">
                <div class="mobi-date visible-sm-block visible-xs-block">
                  <strong>15</strong> Aprile <strong>2019</strong>
                </div>
                <div class="logo">
                  <a href="http://www.ravennanotizie.it/">
                    <img src="http://www.ravennanotizie.it/$file/_id1/2/_id2/0000065501.png" alt="Ravennanotizie.it" class="img-responsive" />
                    
                  </a>
                </div>
                <div class="payoff">
                  il quotidiano della tua città in tempo reale
                </div>
              </div>
            </div> 


    
    

      </section>
    </div>
    <section class="navbar-section">
      
<!-- box 743 -->
<a name="box743"></a>
<section class="collapse hidden-xs hidden-sm" id="searchTopSection">
  <a class="close" data-toggle="collapse" data-target="#searchTopSection" href="#"><i class="fa fa-times" aria-hidden="true"></i></a>
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <form class="defaultForm form-inline" id="searchTop" action="http://www.ravennanotizie.it/ricerca" method="get">
          <i class="fa fa-search" aria-hidden="true"></i>
          <input type="text" class="input-large form-control" name="p_chiave" value="" placeholder="parola chiave">
          <div class="form-group has-feedback">
            <input type="text" name="data-inizio" class="input-small form-control" value="" placeholder="dal" data-provide="datepicker" data-date-format="dd/mm/yyyy" data-date-language="it">
            <i class="fa fa-calendar form-control-feedback" aria-hidden="true"></i>
          </div>
          <div class="form-group has-feedback">
            <input type="text" name="data-fine" class="input-small form-control" value="" placeholder="al" data-provide="datepicker" data-date-format="dd/mm/yyyy" data-date-language="it">
            <i class="fa fa-calendar form-control-feedback" aria-hidden="true"></i>
          </div>
          <button type="submit" class="btn">Cerca</button>
        </form>
      </div>
    </div>
  </div>
</section>
<section class="collapse hidden-xs hidden-sm" id="eventiTopSection">
  <div class="container">
    <div class="row">
      <!-- contenuto calendario eventi -->
    </div>
  </div>
</section>
<section class="collapse hidden-xs hidden-sm" id="meteoTopSection">
  <div class="container">
    <div class="row">
      <!-- contenuto meteo -->
    </div>
  </div>
</section>
      <div class="container">
        <div class="row">
          <div class="col-xs-12">
            <nav class="navbar navbar-default" id="header-nav">
            
<!-- box 749 -->
<a name="box749"></a>

    
        
<div class="navbar-header">
  <div class="logo-small">
    <span class="navbar-brand">
        <a href="http://www.ravennanotizie.it/">
        <img src="http://www.ravennanotizie.it/immagini/logo-ravenna-w.png" alt="Ravennanotizie.it" class="img-responsive" />
        </a>
        
    </span>
  </div>
  <div class="pull-right">
    <button type="button" class="navbar-toggle clearfix" aria-expanded="false">
      <span class="sr-only">Toggle navigation</span>
      <div class="pull-left">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </div>
      <div class="text pull-right">Menu</div>
    </button>
    <button type="button" class="sidebar-toggle visible-xs-inline-block">+</button>
  </div>
</div>
    
<div class="collapse navbar-collapse" id="main-menu-nav">
  <ul class="nav navbar-nav" id="main-menu">
    <form class="defaultForm form-inline visible-xs-block visible-sm-block text-center" action="http://www.ravennanotizie.it/ricerca" method="get" id="nav-search">
      <div class="input-group">
        <span class="input-group-addon"><i class="fa fa-search" aria-hidden="true"></i></span>
        <input type="text" class="form-control" name="p_chiave" value="">
        <span class="input-group-btn">
          <button type="submit" class="btn">Cerca</button>
        </span>
      </div>
    </form>
    <li class="has-sub">
      <a href="#">Rubriche</a>
      <ul class="submenu">
        <li class=""><a href="http://www.ravennanotizie.it/cronaca.html" title="Cronaca">Cronaca</a></li>
<li class=""><a href="http://www.ravennanotizie.it/politica-istituzioni.html" title="Politica">Politica</a></li>
<li class=""><a href="http://www.ravennanotizie.it/sport.html" title="Sport">Sport</a></li>
<li class=""><a href="http://www.ravennanotizie.it/economia.html" title="Economia">Economia</a></li>
<li class=""><a href="http://www.ravennanotizie.it/arte-e-cultura.html" title="Cultura">Cultura</a></li>
<li class=""><a href="http://www.ravennanotizie.it/cultura-eventi-spettacoli.html" title="Spettacolo">Spettacolo</a></li>
<li class=""><a href="http://www.ravennanotizie.it/la-posta-dei-lettori.html" title="La posta dei lettori">La posta dei lettori</a></li>
<li class=""><a href="http://www.ravennanotizie.it/sanit-servizi.html" title="Sanità">Sanità</a></li>
<li class=""><a href="http://www.ravennanotizie.it/scuola-universit.html" title="Scuola & Università">Scuola & Università</a></li>
<li class=""><a href="http://www.ravennanotizie.it/costume-societa.html" title="Società">Società</a></li>
<li class=""><a href="http://www.ravennanotizie.it/ecologia-ambiente.html" title="Ambiente">Ambiente</a></li>
<li class=""><a href="http://www.ravennanotizie.it/tecnologia.html" title="Tecnologia">Tecnologia</a></li>
<li class=""><a href="http://www.ravennanotizie.it/porto.html" title="Porto">Porto</a></li>
<li class=""><a href="http://www.ravennanotizie.it/enogastronomia.html" title="Enogastronomia">Enogastronomia</a></li>
<li class=""><a href="http://www.ravennanotizie.it/_index.html?_id1=99&amp;_id4=749&amp;_id5=116&amp;_id6=db_temi" title="Appuntamenti">Appuntamenti</a></li>
<li class=""><a href="http://www.ravennanotizie.it/inserzioni-a-pagamento.html" title="Inserzioni a pagamento">Inserzioni a pagamento</a></li>

      </ul>
    </li>
    <li class="has-sub">
      <a href="#">Community</a>
      <ul class="submenu">
        <li><a href="http://www.ravennanotizie.it/redazione-diffusa.html" title="Redazione diffusa">Redazione diffusa</a></li>
<li><a href="http://www.ravennanotizie.it/info-utili.html" title="Info utili">Info utili</a></li>
<li><a href="http://www.ravennanotizie.it/la-citt-che..html" title="La città che...">La città che...</a></li>
<li><a href="http://www.ravennanotizie.it/lopinione.html" title="L'opinione">L'opinione</a></li>
<li><a href="http://www.ravennanotizie.it/le-interviste.html" title="Le interviste">Le interviste</a></li>
<li><a href="http://www.ravennanotizie.it/videointerviste.html" title="Video">Video</a></li>
<li><a href="http://www.ravennanotizie.it/langolo-dei-libri.html" title="L'angolo dei libri">L'angolo dei libri</a></li>
<li><a href="http://www.ravennanotizie.it/moderato-cantabile.html" title="Moderato Cantabile">Moderato Cantabile</a></li>
  
        
      </ul>
    </li>
    <li class="has-sub">
      <a href="#">Network</a>
      <ul class="submenu">
        <li><a href="http://www.faenzanotizie.it/" target="_blank">Faenzanotizie.it</a></li><li><a href="http://www.lugonotizie.it/" target="_blank">Lugonotizie.it</a></li><li><a href="http://www.cervianotizie.it/" target="_blank">Cervianotizie.it</a></li><li><a href="http://www.rimininotizie.net/" target="_blank">Rimininotizie</a></li><li><a href="http://www.cesenanotizie.net/" target="_blank">Cesenanotizie</a></li><li><a href="http://www.forlinotizie.net/" target="_blank">Forlinotizie</a></li><li><a href="http://www.romagnanotizie.net/" target="_blank">Romagnanotizie</a></li>
      </ul>
    </li>
    <li><a href="http://www.ravennanotizie.it/listino">Pubblicità</a></li>
    <li><a href="http://www.ravennanotizie.it/scrivi-alla-redazione">Scrivici</a></li>

    <li class="search hidden-xs hidden-sm"><a data-toggle="collapse" data-target="#searchTopSection" href="#"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;<span class="hidden-md">Cerca</span></a></li>
    <li class="social"><a href="https://www.facebook.com/Ravennanotizie" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
    <li class="social"><a href="https://www.youtube.com/user/ravennanotizie" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
    <li class="social"><a href="https://www.flickr.com/photos/ravennanotizie/" target="_blank"><i class="fa fa-flickr" aria-hidden="true"></i></a></li>
    
  </ul>
  <p class="navbar-text date hidden-sm hidden-xs"><strong>15</strong> Aprile <strong>2019</strong></p>

</div>    

 
    
    
    

            </nav>
          </div>
        </div>
      </div>
    </section>

    <div class="container">
      <section class="quicklinks-section">
        
<!-- box 752 -->
<a name="box752"></a>

<ul id="quincklinks">    

    <li ><a href="http://www.ravennanotizie.it/cronaca.html" title="Cronaca">Cronaca</a></li>

    <li ><a href="http://www.ravennanotizie.it/politica-istituzioni.html" title="Politica">Politica</a></li>

    <li ><a href="http://www.ravennanotizie.it/sport.html" title="Sport">Sport</a></li>

    <li ><a href="http://www.ravennanotizie.it/economia.html" title="Economia">Economia</a></li>

    <li ><a href="http://www.ravennanotizie.it/arte-e-cultura.html" title="Cultura">Cultura</a></li>

    <li ><a href="http://www.ravennanotizie.it/cultura-eventi-spettacoli.html" title="Spettacolo">Spettacolo</a></li>

    <li ><a href="http://www.ravennanotizie.it/la-posta-dei-lettori.html" title="La posta dei lettori">La posta dei lettori</a></li>
  
    
</ul>
    
    

      </section>
    </div>
  </header>

  <div class="container">
    <div class="banner-head">
    
<!-- box 785 -->
<a name="box785"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader970x90_320x50-1</span>    
<!-- /308567595/id49 -->
<div id='div-gpt-ad-1491377668223-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377668223-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader970x90_320x50-2</span>    
<!-- /308567595/id50 -->
<div id='div-gpt-ad-1491377690542-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377690542-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader970x90_320x50-3</span>    
<!-- /308567595/id51 -->
<div id='div-gpt-ad-1491377712650-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377712650-0'); });
</script>
</div>
</div>        
 
    
    

    </div>
  </div>

  

  <div class="container">
    <section class="news-detail-section">
      <div class="row">
        <div class="col-xs-12 col-sm-8">
        
<!-- box 787 -->
<a name="box787"></a>

<div class="banner-init-colsx">    

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader728x90_320x50-1</span>        
<!-- /308567595/id52 -->
<div id='div-gpt-ad-1491377755628-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377755628-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader728x90_320x50-2</span>        
<!-- /308567595/id53 -->
<div id='div-gpt-ad-1491377788385-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377788385-0'); });
</script>
</div>
</div>        

<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageHeader728x90_320x50-3</span>        
<!-- /308567595/id54 -->
<div id='div-gpt-ad-1491377816641-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377816641-0'); });
</script>
</div>
</div>        
   
</div>



<!-- box 783 -->
<a name="box783"></a>

  
            
            <Meta name="EdDateTime" content="2019/04/15">

            <ol class="breadcrumb">
              <li><a href="/" title="Torna all'homepage">Prima pagina</a></li>
              <li><a href="http://www.ravennanotizie.it/economia.html" title="Economia" >Economia</a>, <a href="http://www.ravennanotizie.it/enogastronomia.html" title="Enogastronomia" >Enogastronomia</a></li>
              
            </ol>
    
            <main>
              <article class="news-item news-detail">
                <h1 class="news-title">Economia. Il Gruppo Clai tra innovazione e tradizione: la cooperativa dal segno più</h1>
                
                  
                
                
                <div class="meta meta-top pull-left">
                  <div class="comments">
                    <a href="#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0 commenti</a>
                  </div>
                </div>    
                                
                
                <div class="meta meta-top text-right">
                    <div class="print"> 
                      <a  title="stampa" class="stampa-dettaglio artprint{box:id_testata}" href="http://www.ravennanotizie.it/articoli/pdf/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html?_id8=3&amp;id_lingua=it" target="_blank">                      
                      
                        <i class="fa fa-print fa-inverse"></i>
                      </a>
                    </div>
                    <div class="share-num">
                        <span class="sr-only">Facebook: </span><i class="fa fa-lg fa-share-alt" aria-hidden="true" title="Facebook: "></i>&nbsp;
                    </div>
                    
                    <div class="fb-share-button" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Condividi</a>
                    </div>
                    
                    <ul class="share clearfix">
                      
                      <li class="twitter"><a href="https://twitter.com/home?status=Economia. Il Gruppo Clai tra innovazione e tradizione: la cooperativa dal segno pi&ugrave; - http://www.ravennanotizie.it/articoli/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                      <li class="email"><a href="mailto:?subject=Economia. Il Gruppo Clai tra innovazione e tradizione: la cooperativa dal segno pi&ugrave;&body=http://www.ravennanotizie.it/articoli/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
                      <li class="handle open-handle"><a href="#"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a></li>
                      <li class="gplus handled"><a href="https://plus.google.com/share?url=http://www.ravennanotizie.it/articoli/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
                      <li class="linkedin handled"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.ravennanotizie.it/articoli/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                      <li class="whatsapp handled visible-xs-inline-block"><a href="whatsapp://send?text=http://www.ravennanotizie.it/articoli/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                      <li class="handle close-handle handled"><a href="#"><i class="fa fa-times" aria-hidden="true"></i></a></li>
                    </ul>
                </div>
                <div class="image">
                  
                  <Meta name="EdImage" content="http://www.ravennanotizie.it/$file/_id1/2/_id2/0000159501.jpg"/>
                  <img data-src="http://www.ravennanotizie.it/$file/_id1/2/_id2/0000159501.jpg" class="img-responsive lazyload forzaWidth" alt="Economia. Il Gruppo Clai tra innovazione e tradizione: la cooperativa dal segno pi&ugrave;" />
                  
                  
                  
                  
                </div> 
                
                
                
		
                
                
                
                <div class="abstract typography">
                    <p>Clai - Cooperativa Lavoratori Agricoli Imolesi ha presentato le novit&agrave; e gli appuntamenti del 2019, annunciando la dimensione di &ldquo;Gruppo&rdquo; che opera sul mercato nazionale e internazionale con diverse specificit&agrave;, come la selezione di carne 100% italiana che arriva da suini nati e allevati in Italia attraverso una filiera integrata di propriet&agrave;.</p>
                </div>
                
                
                
                <div class="banner">
                  <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-1</span><!-- /308567595/id97 -->
<div id='div-gpt-ad-1491377944361-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377944361-0'); });
</script>
</div>
                </div>
                
                
                <div class="content typography">
                    <p><br />Il Gruppo Clai opera sia nel settore dei salumi sia in quello delle carni fresche bovine e suine, con una filiera formata da soci lavoratori e da soci allevatori. Il Gruppo coltiva terreni, gestisce l&rsquo;allevamento di propriet&agrave; e il conferimento del bestiame da parte dei soci allevatori, inoltre, svolge internamente ogni fase della lavorazione, dalla macellazione alla produzione, controllando l&rsquo;intera filiera delle carni. <br />La filiera del Gruppo Clai integra e garantisce il patrimonio della tradizione con le nuove esigenze nutrizionali e gli stili di vita del moderno consumatore. La tavola dei consumatori &egrave; raggiunta non solo attraverso i diversi canali di vendita in cui opera la cooperativa (GDO, ingrosso, dettaglio, HoReCa) ma anche attraverso la rete locale dei propri punti vendita, in cui si sviluppa un rapporto quotidiano con il consumatore finale.</p>
<p><strong>Investimenti e crescita: il bilancio positivo di Clai</strong><br />Tra investimenti e innovazione, la crescita della Clai non si ferma. A poco pi&ugrave; di un mese dalla presentazione del bilancio, la Cooperativa di Imola anticipa l&rsquo;andamento positivo del 2018, confermandosi, ancora una volta, tra le migliori aziende del settore di carni e salumi in Italia.<br />&ldquo;Il 2018 &egrave; stato un anno positivo, sono cresciute le vendite sia in Italia che all&rsquo;estero e abbiamo creato lavoro. Anche per i primi tre mesi del 2019 i segnali sono positivi, i numeri ci dicono che stiamo andando nella direzione giusta &ndash; spiega <strong>Pietro D&rsquo;Angeli, Direttore Generale Clai</strong>. &ndash; Crescere ogni anno proponendo sul mercato i nostri prodotti, sinonimo di qualit&agrave;, tradizione e artigianalit&agrave;, &egrave; un motivo di orgoglio per tutta la Clai&rdquo;.</p>
<p>Nel 2018 i volumi del Gruppo sono aumentati complessivamente del 3%. I ricavi consolidati hanno raggiunto 270 milioni di euro facendo registrare un incremento del 3,5% rispetto ai 261 milioni di euro del 2017, una conseguenza della continua e costante crescita della Cooperativa CLAI e di Zuarina S.p.a.</p>
<p>Nel biennio 2019-2020 sono previsti investimenti per oltre 15 milioni di euro in strutture e impianti, sia nel settore delle carni che dei trasformati.</p>
<p>Il fatturato di CLAI del 2018 &egrave; stato di 266,6 milioni di euro. Negli ultimi dieci anni lo sviluppo del comparto export salumi &egrave; stato continuo e costante, fino a raggiungere nell&rsquo;ultimo anno l'incidenza del 21% sul fatturato. Le esportazioni hanno sbocco in oltre 30 nazioni differenti, anche se i volumi si suddividono principalmente tra Gran Bretagna, Francia, Spagna e Germania.</p>
<p>Il fatturato di Zuarina nel 2018 &egrave; stato di 11 milioni di euro circa, con l&rsquo;export che incide per il 40%. I principali mercati esteri sono Giappone, USA e Europa. Da segnalare la particolare attenzione che la proposta "BIO" di Zuarina sta riscontrando sul mercato francese, svizzero e tedesco.</p>
<p><br /><strong>Giovani e politiche occupazionali</strong><br />Clai continua a creare lavoro, ad oggi l&rsquo;organico complessivo ha superato 500 persone. CLAI &egrave; anche una Cooperativa &ldquo;giovane&rdquo; (l&rsquo;et&agrave; media dei dipendenti &egrave; di 43 anni). Negli ultimi anni, inoltre, molti giovani sono stati nominati Soci della Cooperativa. L&rsquo;azienda imolese opera anche nello stabilimento di Faenza dove lavorano oltre 200 persone.<br /><br /><br /><strong>Formazione professionale</strong><br />Mettere le persone al centro per Clai significa anche accompagnarle nella loro crescita professionale fornendo continui corsi di aggiornamenti. Nel 2018 la cooperativa ha organizzato 2.116 ore di formazione legata alla salute e alla sicurezza, all&rsquo;igiene delle lavorazioni e alla salubrit&agrave; degli alimenti, aggiungendo circa 2.000 ore di formazione volte alla crescita delle competenze e della consapevolezza dei propri ruoli all&rsquo;interno della Cooperativa. Le ore di infortunio sono diminuite del 50%.<br /><br /><br /><strong>La sinergia con l&rsquo;Universit&agrave; di Bologna</strong><br />Fin dalla sua nascita Clai ha sempre avuto come obiettivo la ricerca nel settore agroalimentare e la salvaguardia del patrimonio territoriale. &Egrave; in questo contesto che si &egrave; creato il solido rapporto tra Clai e l&rsquo;Universit&agrave; di Bologna, in particolare con il Dipartimento di Scienze e Tecnologie Agro-Alimentari. <br />Un esempio concreto &egrave; la sinergia con il CIRI, il Centro Interdipartimentale di Ricerca Industriale Agroalimentare, che offre a Clai un importante confronto tecnico con i professori e la possibilit&agrave; di svolgere analisi di laboratorio anche molto avanzate sui prodotti. Dall&rsquo;altra parte questa partnership offre all&rsquo;Universit&agrave; il confronto con una realt&agrave; industriale, l&rsquo;applicazione sul campo delle proprie conoscenze e la possibilit&agrave; di far visitare ai propri studenti un&rsquo;importante industria alimentare. Sempre pi&ugrave; di frequente, infatti, Clai apre le proprie porte agli studenti di diversi corsi di laurea per visite guidate allo stabilimento produttivo di Sasso Morelli.<br /><br /><br /><strong>Innovazione e rispetto per l&rsquo;ambiente</strong><br />La sensibilit&agrave; nel campo della sostenibilit&agrave; ambientale &egrave; sempre stata un elemento distintivo di CLAI: un esempio concreto &egrave; la realizzazione dell&rsquo;impianto di biogas per la produzione di energia elettrica e calore da sottoprodotti aziendali.<br /><br /><br /><strong>L&rsquo;anima sociale di CLAI: l&rsquo;impegno verso il territorio</strong><br />L&rsquo;anima del Gruppo &egrave; basata da sempre su un forte senso di responsabilit&agrave; sociale. &Egrave;&nbsp;nella natura della Cooperativa ascoltare, vivere e aiutare attivamente le realt&agrave; presenti sul territorio. Un impegno che, con il passare del tempo, si &egrave; consolidato arrivando recentemente a collaborare con numerose identit&agrave; locali tra cui societ&agrave;, associazioni e istituzioni sostenendone i progetti in campo sociale.</p>
<p>Una partnership voluta fortemente da Clai &egrave; quella con la Rete Banco&nbsp;Alimentare, che grazie alle sue attivit&agrave; ogni anno raccoglie migliaia di tonnellate di&nbsp;alimenti&nbsp;destinandoli in cibo per milioni di persone e famiglie indigenti. Il Gruppo Clai a Natale &egrave; stato al fianco di&nbsp;Banco&nbsp;Alimentare, con una donazione che ha consentito di recuperare una quantit&agrave; di cibo equivalente a 140.000 pasti (un pasto corrisponde a 500gr di&nbsp;alimenti) dando cos&igrave; la possibilit&agrave; di provvedere a soddisfare il bisogno di alimentarsi che coinvolge ampie fasce della popolazione.</p>
<p>&ldquo;L&rsquo;anima sociale della Clai &egrave; anche sportiva &ndash; dice Giovanni Bettini, presidente Clai. &ndash; Oltre a sostenere corsi di Soft Volley, attivit&agrave; sportiva dedicata a anziani e disabili, &egrave; di queste settimane la promozione in B1 della Pallavolo Femminile Clai. Una scommessa vinta dalla societ&agrave; CSI Imola, che ha deciso di puntare sulle ragazze del vivaio inserendo under 18 nella rosa della prima squadra. Una scelta condivisa anche da Clai che nel suo settore &egrave; conosciuta come realt&agrave; che investe nella istruzione e formazione di studenti per il mondo del lavoro&rdquo;.</p>
<p>Da alcuni anni, infatti, Clai sta attuando progetti di alternanza scuola-lavoro con Istituti Superiori di 2&deg; grado e ha raggiunto accordi per tirocini estivi con Istituti Tecnici. Inoltre, ha progetti attivi con vari Enti di Formazione, come lo IAL Emilia Romagna per la formazione di "Tecnici della produzione e promozione delle tipicit&agrave; enogastronomiche e del territorio", IRECoop Emilia Romagna e FISM Toscana.</p>
<p>Aiutare la cultura a livello locale permette a CLAI di contribuire a mantenere vivo il territorio e ad aumentarne l&rsquo;attrattivit&agrave;, a valorizzarne gli aspetti storici e ambientali. Un esempio concreto &egrave; il recupero di Villa La Babina, oggi Centro Direzionale della Cooperativa. La Villa, acquistata dalla cooperativa nel 1999 e successivamente ristrutturata e riqualificata come centro direzionale e luogo di formazione, mantenendo il contesto rurale originario, &egrave; un raro esempio di unit&agrave; paesaggistica. Il bellissimo parco che custodisce Villa La Babina &egrave; stato oggetto di grande attenzione e inserito nel circuito dei Grandi Giardini Italiani, che racchiude e tutela i pi&ugrave; prestigiosi giardini storici della penisola. Le iniziative culturali che vengono periodicamente proposte presso la Villa sono un segno tangibile del legame con il territorio di CLAI.</p>
<p><br /><strong>I due brand del Gruppo Clai: Zuarina e Clai</strong></p>
<p>CLAI, Cooperativa Lavoratori Agricoli Imolesi, &egrave; una cooperativa agricola che opera nell&rsquo;agroalimentare sia nel settore dei salumi, con una particolare specializzazione nel segmento del salame, che in quello delle carni fresche bovine e suine. Due sono gli stabilimenti principali: quello di Sasso Morelli di Imola (BO) dedicato alla produzione dei salumi e quello a Faenza (RA) dedicato alla macellazione e al sezionamento dei bovini e dei suini, adottando le procedure operative pi&ugrave; avanzate per assicurare il benessere animale e alti standard di qualit&agrave; nel sistema di trasformazione e lavorazione.</p>
<p>Zuarina, storico salumificio di Langhirano, conta una secolare esperienza nell&rsquo;artigianalit&agrave; del &ldquo;saper fare&rdquo; il prosciutto di Parma. Rinomato per la sua caratteristica dolcezza, &egrave; un prodotto conosciuto e apprezzato nelle location pi&ugrave; prestigiose, proprio per la costanza qualitativa dei propri prosciutti. <br />Per il prosciuttificio il 2018 &egrave; stato un anno molto positivo in particolare per il consolidamento della posizione commerciale in Giappone, Francia e Stati Uniti e per la partecipazione a Fico Eataly World. Per Zuarina l&rsquo;obiettivo del 2019 &egrave; continuare il trend di crescita grazie alla sua riconosciuta qualit&agrave;, agli investimenti su attivit&agrave; di formazione in co-marketing con i clienti e alle attivit&agrave; di comunicazione, che ruoteranno attorno al claim &ldquo;Generazioni di cose buone&rdquo;. In assortimento, dalla seconda met&agrave; dell&rsquo;anno, vi sar&agrave; anche l&rsquo;Antico Rustico Zuarina, un prosciutto lavorato con tutto l'antico &ldquo;saper fare&rdquo; e stagionato nel rustico adiacente allo stabilimento.</p>
<p>&nbsp;</p>
                </div>
                
                
                
                

                <div class="meta meta-bottom">
                  <div class="category">
                    
                    <p><a href="http://www.ravennanotizie.it/economia.html" title="Economia" >Economia</a>, <a href="http://www.ravennanotizie.it/enogastronomia.html" title="Enogastronomia" >Enogastronomia</a></p>
                  </div>
                  <div class="date">15/04/2019</div>
                  
                  <div class="comments">
                    <a href="#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0 commenti</a>
                  </div>
                  
                  <div class="share-box">
                    <div class="share-num">
                        <span class="sr-only">Facebook: </span><i class="fa fa-lg fa-share-alt" aria-hidden="true" title="Facebook: "></i>&nbsp;
                    </div>
                      
                    <div class="fb-share-button" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Condividi</a>
                    </div>                      
                      
                    <ul class="share clearfix">
                      
                      <li class="twitter"><a href="https://twitter.com/home?status=Economia. Il Gruppo Clai tra innovazione e tradizione: la cooperativa dal segno pi&ugrave; - http://www.ravennanotizie.it/articoli/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                      <li class="email"><a href="mailto:?subject=Economia. Il Gruppo Clai tra innovazione e tradizione: la cooperativa dal segno pi&ugrave;&body=http://www.ravennanotizie.it/articoli/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
                      <li class="handle open-handle"><a href="#"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a></li>
                      <li class="gplus handled"><a href="https://plus.google.com/share?url=http://www.ravennanotizie.it/articoli/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
                      <li class="linkedin handled"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.ravennanotizie.it/articoli/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html&title=&summary=&source="><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                      <li class="whatsapp handled visible-xs-inline-block"><a href="whatsapp://send?text=http://www.ravennanotizie.it/articoli/2019/04/15/economia.-il-gruppo-clai-tra-innovazione-e-tradizione-la-cooperativa-dal-segno-pi.html"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                      <li class="handle close-handle handled"><a href="#"><i class="fa fa-times" aria-hidden="true"></i></a></li>
                    </ul>
                  </div>
                </div>
              </article>
            </main>
    
            
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-2</span><!-- /308567595/id98 -->
<div id='div-gpt-ad-1491377963340-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491377963340-0'); });
</script>
</div>
            </div>
            
            
            <div>
              
              <script type="text/plain" class="_iub_cs_activate" async="async" src="//epeex.com/related/service/widget/epeex/?ac=tuttifrutti&ch=1" language="javascript"></script>
              
            </div>
    
            <!--banner prima commenti -->
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-3</span><!-- /308567595/id99 -->
<div id='div-gpt-ad-1491378426559-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491378426559-0'); });
</script>
</div>
            </div>
            
            
            <a id="comments-list"></a>
            
    
            
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-4</span><!-- /308567595/id100 -->
<div id='div-gpt-ad-1491378453579-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491378453579-0'); });
</script>
</div>
            </div>
            
    
            <div class="comment-form">
<h4 class="comment-form-title">...Commenta anche tu!</h4>
<form class="validate form-horizontal defaultForm ajaxForm" id="formCommenti" action="" data-form-action="/invio-commento.php" method="post">
<input type="hidden" id="id_articolo" name="id_articolo" value="165630" />
<input type="hidden" id="testata" name="testata" value="1" />
<input type="hidden" id="table_articoli" name="table_articoli" value="db_articoli" />
<input type="hidden" id="table_commenti" name="table_commenti" value="db_commenti" />
<div class="form-group">
                  <label for="nome" class="col-sm-3 control-label">Nome *</label>
                  <div class="col-sm-9">
                    <input type="text" class="form-control" name="nome" value="" data-rule-required="true" data-msg-required="Campo obbligatorio">
                  </div>
                </div>
<div class="form-group">
                  <label for="email" class="col-sm-3 control-label">
                    Email *
                    <div class="small">(non sarà mostrata)</div>
                  </label>
                  <div class="col-sm-9">
                    <input type="email" class="form-control" name="email" value="" data-rule-required="true" data-msg-required="Campo obbligatorio" data-rule-email="true" data-msg-email="Inserisci una email valida">
                  </div>
                </div>
<div class="form-group">
                  <label for="messaggio" class="col-sm-3 control-label">
                    Commento *
                    <div class="small">(1000 caratteri)</div>
                  </label>
                  <div class="col-sm-9">
                    <textarea name="messaggio" class="form-control" data-rule-required="true" data-msg-required="Campo obbligatorio" data-rule-maxlength="1000" data-msg-maxlength="Inserire al massimo 1000 caratteri"></textarea>
                  </div>
                </div>
<div class="form-group text-right">
                  <div class="col-xs-12">
                    <button type="submit" class="btn">Invia</button>
                  </div>
                </div>
</form>
</div>


            
            
            <div class="banner">
                <span class="bannerhide" style="display:none">Ravenna-PageDetail728x90_320x50-5</span><!-- /308567595/id101 -->
<div id='div-gpt-ad-1491378482085-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491378482085-0'); });
</script>
</div>
            </div>
            
             
            
           
         
         

        <!-- RN-PageLeft120x600-Detail commenti
        <div id='div-gpt-ad-1405416739248-0' class="banner-inn-long banner120x600">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405416739248-0'); });
        </script>
        </div>-->


       
                            
    
    
    

        </div>
        <div class="col-xs-12 col-sm-4">
          <aside class="sidebar">
          
<!-- box 782 -->
<a name="box782"></a>

<div class="sidebar-box meteo-box">    

<div id="cont_5e4d02467e6b768cd23dda2b8800db6a" class="meteo-aside">
    <span id="h_5e4d02467e6b768cd23dda2b8800db6a" class="meteo-title"><a href="http://www.ilmeteo.net/meteo_Ravenna-Europa-Italia-Ravenna--1-30931.html" target="_blank" style="color:#3F3F3E; font-family:'Arial'; font-size:16px;">Meteo Ravenna</a></span>
    <script type="text/plain" class="_iub_cs_activate" src="http://www.ilmeteo.net/wid_loader/5e4d02467e6b768cd23dda2b8800db6a"></script>
  </div>
  <div class="meteo-link"><a href="/meteo">Meteo&nbsp;<i class="fa fa-chevron-right" aria-hidden="true"></i></a></div>
    
</div>

    
    
    
    

<!-- box 779 -->
<a name="box779"></a>

<div class="sidebar-box typography">
  <h3><a href="http://www.ravennanotizie.it/la-posta-dei-lettori.html">La posta dei lettori</a></h3>
  <div class="subtitle">I più letti della settimana</div>   
    <div class="item-list">

        <article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2019/04/15/la-posta-dei-lettori-9-mesi-per-i-lavori-al-ponte-assi-ne-prevedono-12-per-il-morandi-a-genova.html">LA POSTA DEI LETTORI / 9 mesi per i lavori al Ponte Assi? Ne prevedono 12 per il Morandi a Genova</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2019/04/15/la-posta-dei-lettori-9-mesi-per-i-lavori-al-ponte-assi-ne-prevedono-12-per-il-morandi-a-genova.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0</a></div></div></article>

    </div>
</div>
    
    

<!-- box 874 -->
<a name="box874"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PRight-Presscommtech_300x250-1</span>    
<script type='text/javascript'><!--// <![CDATA[
OA_show(2557);
// ]]> --></script>
</div>        
 
    
    

<!-- box 833 -->
<a name="box833"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-1</span>    
<!-- /308567595/id85 -->
<div id='div-gpt-ad-1491386661847-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386661847-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 835 -->
<a name="box835"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-2</span>    
<!-- /308567595/id86 -->
<div id='div-gpt-ad-1491386685831-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386685831-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 780 -->
<a name="box780"></a>

<div class="sidebar-box typography">
  <h3><a href="http://www.ravennanotizie.it/sport.html">Sport</a></h3>
  <div class="subtitle">I più letti della settimana</div>   
    <div class="item-list">

        <article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2019/04/15/calcio-i-giallorossi-festeggiano-i-playoff-con-una-vittoria-a-verona.html">CALCIO / I Giallorossi festeggiano i playoff con una vittoria a Verona</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2019/04/15/calcio-i-giallorossi-festeggiano-i-playoff-con-una-vittoria-a-verona.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2019/04/15/ginnastica-ritmica-ledera-ravenna-conquista-lammissione-alla-fase-nazionale-gold-f.g.i.html">GINNASTICA RITMICA / L'Edera Ravenna conquista l’ammissione alla fase nazionale Gold F.G.I</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2019/04/15/ginnastica-ritmica-ledera-ravenna-conquista-lammissione-alla-fase-nazionale-gold-f.g.i.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2019/04/15/nuoto-sincronizzato-oro-per-le-ragazze-della-swimfit-ravenna-al-trofeo-fin-regionale-di-lugo.html">NUOTO SINCRONIZZATO / È oro per le ragazze della Swimfit Ravenna al trofeo Fin regionale di Lugo</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2019/04/15/nuoto-sincronizzato-oro-per-le-ragazze-della-swimfit-ravenna-al-trofeo-fin-regionale-di-lugo.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0</a></div></div></article>

    </div>
</div>
    
    

<!-- box 781 -->
<a name="box781"></a>

<div class="sidebar-box typography">
  <h3><a href="http://www.ravennanotizie.it/cronaca.html">Cronaca</a></h3>
  <div class="subtitle">I più letti della settimana</div>   
    <div class="item-list">

        <article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2019/04/15/attenzione-alla-velocit-gli-autovelox-mobili-in-provincia-questa-settimana.html">ATTENZIONE ALLA VELOCITÀ / Gli autovelox mobili in provincia, questa settimana</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2019/04/15/attenzione-alla-velocit-gli-autovelox-mobili-in-provincia-questa-settimana.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;0</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2019/04/15/notte-di-fuoco.-bruciano-due-auto-a-ravenna.-prima-in-via-canalazzo-e-poi-davanti-alle-carceri.html">Notte di fuoco. Bruciano due auto a Ravenna. Una in Via Canalazzo e l'altra davanti al carcere</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2019/04/15/notte-di-fuoco.-bruciano-due-auto-a-ravenna.-prima-in-via-canalazzo-e-poi-davanti-alle-carceri.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;4</a></div></div></article><article class="item"><h4><a href="http://www.ravennanotizie.it/articoli/2019/04/15/furti.-razzia-di-telefoni-e-computer-apple-dal-negozio-moxma-di-via-di-roma-a-ravenna.html">Furti. Razzia di telefoni e computer Apple dal negozio Moxma di via di Roma a Ravenna</a></h4><div class="meta"><div class="comments"><a href="http://www.ravennanotizie.it/articoli/2019/04/15/furti.-razzia-di-telefoni-e-computer-apple-dal-negozio-moxma-di-via-di-roma-a-ravenna.html#comments-list" title="Commenti"><i class="fa fa-comments" aria-hidden="true"></i>&nbsp;8</a></div></div></article>

    </div>
</div>
    
    

<!-- box 837 -->
<a name="box837"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-3</span>    
<!-- /308567595/id87 -->
<div id='div-gpt-ad-1491386707381-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386707381-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 839 -->
<a name="box839"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-4</span>    
<!-- /308567595/id88 -->
<div id='div-gpt-ad-1491386728376-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386728376-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 841 -->
<a name="box841"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-5</span>    
<!-- /308567595/id89 -->
<div id='div-gpt-ad-1491386795598-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386795598-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 843 -->
<a name="box843"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-6</span>    
<!-- /308567595/id90 -->
<div id='div-gpt-ad-1491386820691-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386820691-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 877 -->
<a name="box877"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PRight-Presscommtech_300x250-7</span>    
<script type='text/javascript'><!--// <![CDATA[
OA_show(2558);
// ]]> --></script>
</div>        
 
    
    

<!-- box 845 -->
<a name="box845"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-7</span>    
<!-- /308567595/id91 -->
<div id='div-gpt-ad-1491386838528-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386838528-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 847 -->
<a name="box847"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-8</span>    
<!-- /308567595/id92 -->
<div id='div-gpt-ad-1491386871235-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386871235-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 849 -->
<a name="box849"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-9</span>    
<!-- /308567595/id93 -->
<div id='div-gpt-ad-1491386889518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386889518-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 851 -->
<a name="box851"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-10</span>    
<!-- /308567595/id94 -->
<div id='div-gpt-ad-1491386915098-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386915098-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 853 -->
<a name="box853"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-11</span>    
<!-- /308567595/id95 -->
<div id='div-gpt-ad-1491386939437-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386939437-0'); });
</script>
</div>
</div>        
 
    
    

<!-- box 855 -->
<a name="box855"></a>


<div class="banner"> 
<span class="bannerhide" style="display:none">Ravenna-PageRight300x250_320x50-12</span>    
<!-- /308567595/id96 -->
<div id='div-gpt-ad-1491386961559-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491386961559-0'); });
</script>
</div>
</div>        
 
    
    

          </aside>
        </div>
      </div>
    </section>
  </div>

  <section class="newsletter-section">
    <div class="container">
    
<!-- box 755 -->
<a name="box755"></a>
<form class="defaultForm validate" id="newsletter" action="" data-form-action="/iscrizione_web_newsletter.php" method="post">

<input id="tipo_form" name="tipo_form" type="hidden" value="iscrizione-newsletter" />
<input id="testata" name="testata" type="hidden" value="ravennanotizie" /> 

  <div class="row">
    <div class="col-xs-12 col-md-6">
      <div class="title">
        Vuoi restare aggiornato sulle ultime notizie da Ravenna e provincia? Iscriviti alla Newsletter.
      </div>
    </div>
    <div class="col-xs-12 col-md-6">


<div class="row">

<div class="col-xs-12 col-sm-8">
      <input type="email" class="form-control" data-rule-email="true" data-rule-required="true" data-msg-email="Inserisci un indirizzo email"  data-msg-required="Inserisci un indirizzo email" name="email" value="" placeholder="email">

          <div class="checkbox">
            <label>
              <input type="checkbox" name="privacy" data-rule-required="true" data-msg-required="Devi accettare per proseguire" value="1">Acconsento al trattamento dei dati come da <a href="//www.iubenda.com/privacy-policy/161912" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
            </label>
            <label for="privacy" class="error"></label>
          </div>
</div>

<div class="col-xs-12 col-sm-4">
      <button type="submit" class="btn">Invia</button>
</div>

</div>

    </div>
  </div>
</form>



<!--form class="defaultForm" id="newsletter" action="http://www.ravennanotizie.it/newsletter#box793" method="post">
  <div class="row">
    <div class="col-xs-12 col-md-6">
      <div class="title">
        Vuoi restare aggiornato sulle ultime notizie da Ravenna e provincia? Iscriviti alla Newsletter.
      </div>
    </div>
    <div class="col-xs-12 col-md-6">
      <input type="email" class="form-control input-large" data-rule-email="true" data-rule-required="true" data-msg-email="Inserisci un indirizzo email"  data-msg-required="Inserisci un indirizzo email" name="email" value="" placeholder="email">
      <button type="submit" class="btn">Invia</button>
    </div>
  </div>
</form-->
    </div>
  </section>

  <footer>
    <div class="container">
      <div class="row">
        <div class="col-sm-6 col-md-3">
        
<!-- box 758 -->
<a name="box758"></a>


<div class="logo">
  <img src="http://www.ravennanotizie.it/immagini/logo-ravenna-w.png" class="img-responsive" alt="Ravennanotizie.it" />
  
</div>
<div class="payoff">
  il quotidiano della tua città in tempo reale
</div>
<div class="text">
  <p><strong>Ravennanotizie.it</strong> &egrave; una testata registrata presso il Tribunale di Ravenna al n.1275 del Registro Stampa in data 05.05.2006.<br /><br /> <img src="/images/logo-uspi.png" alt="" /><br /> <strong>Questo periodico &egrave; associato all&rsquo;Unione Stampa Periodica Italiana</strong> <br /><br /> <strong>Direttore Responsabile</strong><br /> Nevio Ronconi<br /><br /> <strong>Propriet&agrave;</strong><br /> <a href="http://www.tuttifrutti.it" target="_blank">Tuttifrutti Agenzia di Pubblicit&agrave;</a><br /> Via L. Braille 4<br /> 48124 Fornace Zarattini (RA)<br /> CF e P.IVA 00238160394<br /><br /> <strong>Provider</strong><br /> <a href="http://www.webit.it" target="_blank">Webit</a></p>
</div>
  
    
    

        </div>
        <div class="col-sm-6 col-md-9">
          <div class="boxes">
            <div class="row">
            
<!-- box 761 -->
<a name="box761"></a>


  <div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Network
    </div>
    <p>
      <a href="http://www.ravennanotizie.it/" target="_blank">Ravennanotizie.it</a><br />
      <a href="http://www.faenzanotizie.it/" target="_blank">Faenzanotizie.it</a><br />
      <a href="http://www.lugonotizie.it/" target="_blank">Lugonotizie.it</a><br />
      <a href="http://www.cervianotizie.it/" target="_blank">Cervianotizie.it</a><br />
      <a href="http://www.rimininotizie.net/" target="_blank">Rimininotizie.net</a><br />
      <a href="http://www.forlinotizie.net/" target="_blank">Forlinotizie.net</a><br />
      <a href="http://www.cesenanotizie.net/" target="_blank">Cesenanotizie.net</a><br />
      <a href="http://www.romagnanotizie.net/" target="_blank">Romagnanotizie.net</a>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Pubblicità
    </div>
    <p>
      Per la pubblicità su Ravennanotizie.it potete rivolgervi direttamente a:<br />
      Tuttifrutti Agenzia di Pubblicità<br />
      Via L. Braille, 4<br />
      48124 Fornace Zarattini (RA)<br />
      CF e P.IVA 00238160394
    </p>
    <p>
      <a href="mailto:pubblicita@ravennanotizie.it">pubblicita@ravennanotizie.it</a><br />
      tel. 0544509611<br /><br />
      <a href="/listino">Listino prezzi</a>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box"><p>Per contattare la redazione scrivi o chiama il:<br>3664325139</p></div>
  <div class="box">
    <div class="title h4">
      Info
    </div>
    <p>
      <a href="/info">Info sul giornale</a><br />
      <a href="http://www.iubenda.com/privacy-policy/161912" target="_blank">Privacy Policy</a><br />
      <a href="http://www.iubenda.com/privacy-policy/161912/cookie-policy" target="_blank">Cookie</a><br />
      <a href="/policy">Policy Commenti</a><br />
      <a href="/scrivi-alla-redazione">Policy Redazione Diffusa</a>
    </p>
  </div>
</div>
<div class="clearfix visible-md visible-lg"></div>
<div class="col-md-4">
  <div class="box">
    <div class="title h4">
      Scrivi alla redazione
    </div>
    <p>
      Per la Posta dei Lettori, Redazione Diffusa:
    </p>
    <p>
      <a href="mailto:redazione@ravennanotizie.it">redazione@ravennanotizie.it</a>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Comunicati stampa
    </div>
    <p>
      Per inviare comunicati stampa, notizie e foto:
    </p>
    <p>
      <a href="mailto:redazione@ravennanotizie.it">redazione@ravennanotizie.it</a><br>
    </p>
  </div>
</div>
<div class="col-md-4">
  <div class="box hidden-xs hidden-sm">
    <div class="title h4">
      Riproduzione
    </div>
    <p>
      <i class="fa fa-lg fa-creative-commons" aria-hidden="true"></i>&nbsp;Tutti i contenuti del sito sono disponibili in licenza Creative Commons Attribuzione
    </p>
  </div>
</div>
<div class="clearfix visible-md visible-lg"></div>
<div class="col-md-4">
  <form class="defaultForm visible-xs-block visible-sm-block" id="searchFooter" action="http://www.ravennanotizie.it/ricerca" method="get" >
    <input type="text" class="form-control" name="p_chiave" value="" placeholder="cerca">
    <button type="submit" class="btn"><i class="fa fa-search"></i></button>
  </form>
  <a href="/rss-articoli.xml" class="footer-link">RSS <i class="fa fa-rss" aria-hidden="true"></i></a>
</div>
<div class="col-md-4">
  Seguici su <a href="https://www.facebook.com/Ravennanotizie" target="_blank" class="footer-link"><i class="fa fa-facebook" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://twitter.com/ravennanotizie" target="_blank" class="footer-link"><i class="fa fa-twitter" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://plus.google.com/103057133674542701406/posts" target="_blank" class="footer-link"><i class="fa fa-google-plus" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://www.youtube.com/user/ravennanotizie" target="_blank" class="footer-link"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>&nbsp;&nbsp;
  <a href="https://www.flickr.com/photos/ravennanotizie/" target="_blank" class="footer-link"><i class="fa fa-flickr" aria-hidden="true"></i></a>
</div>
<div class="col-md-4">
  <div class="webit-credits-neg-bn">
    Credits <a href="https://www.webit.it" title="Web Agency webit.it" target="_blank"><img src="https://www.webit.it/credits/logo-neg-bn.svg" onerror="this.onerror=null; this.src='https://www.webit.it/credits/logo-neg-bn.png'" width="64" alt="webit.it" /></a>
  </div>
</div>
     
    
    


            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
</div>

<!-- codice snippet BODY (layout) -->
<!--[if gte IE 9]>
    <script type="text/javascript">
      var scripts = [];
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js');
    </script>
  <![endif]-->
  <!--[if lt IE 9 ]>
    <script type="text/javascript">
      var scripts = [];
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.0/jquery-migrate.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/nwmatcher/1.3.6/nwmatcher.min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js');
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js');
    </script>
  <![endif]-->
  <!--[if !IE]>-->
    <script type="text/javascript">
      var scripts = [];
      scripts.push('https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js');
    </script>
  <!--<![endif]-->

  <script type="text/javascript">
    scripts.push('/js/libs.js');
    scripts.push('/js/app.js');
  </script>

  <script type="text/javascript">
  var src;
  var script;
  var pendingScripts = [];
  var firstScript = document.scripts[0];

  // Watch scripts load in IE
  function stateChange() {
    // Execute as many scripts in order as we can
    var pendingScript;
    while (pendingScripts[0] && pendingScripts[0].readyState == 'loaded') {
      pendingScript = pendingScripts.shift();
      // avoid future loading events from this script (eg, if src changes)
      pendingScript.onreadystatechange = null;
      // can't just appendChild, old IE bug if element isn't closed
      firstScript.parentNode.insertBefore(pendingScript, firstScript);
    }
  }

  // loop through our script urls
  while (src = scripts.shift()) {
    if ('async' in firstScript) { // modern browsers
      script = document.createElement('script');
      script.async = false;
      script.src = src;
      document.head.appendChild(script);
    }
    else if (firstScript.readyState) { // IE<10
      // create a script and add it to our todo pile
      script = document.createElement('script');
      pendingScripts.push(script);
      // listen for state changes
      script.onreadystatechange = stateChange;
      // must set src AFTER adding onreadystatechange listener
      // else we’ll miss the loaded event for cached scripts
      script.src = src;
    }
    else { // fall back to defer
      document.write('<script src="' + src + '" defer></'+'script>');
    }
  }
  </script>

<!-- ########### Ad Script for ravennanotizie.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2559);
// ]]> --></script>
<!-- ####### Fine Ad Script for ravennanotizie.it_RichMedia1 ################ -->
</body>
</html>
