<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Ravenna. Presentata la 3^ edizione di ItineRA: festa del cammino consapevole, dal 28 settembre al 13 ottobre - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2019/09/itinera-156358.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2019/09/itinera-156358.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2019/09/itinera-156358.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2019/09/itinera-156358.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2019/09/itinera-156358.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alla presenza del Sindaco di Ravenna, Michele de Pascale, dell’assessora alla Cultura Elsa Signorino, dell’assessore allo Sport Roberto Fagnani e del"/>
<link rel="canonical" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ravenna. Presentata la 3^ edizione di ItineRA: festa del cammino consapevole, dal 28 settembre al 13 ottobre - RavennaNotizie.it" />
<meta property="og:description" content="Alla presenza del Sindaco di Ravenna,&nbsp;Michele de Pascale, dell&rsquo;assessora alla Cultura&nbsp;Elsa Signorino, dell&rsquo;assessore allo Sport&nbsp;Roberto Fagnani&nbsp;e del" />
<meta property="og:url" content="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="Arte" />
<meta property="article:tag" content="cammino consapevole" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="ItineRa" />
<meta property="article:tag" content="Trail Romagna" />
<meta property="article:section" content="Ambiente &amp; Salute" />
<meta property="article:published_time" content="2019-09-25T13:20:50+00:00" />
<meta property="article:modified_time" content="2019-09-25T13:21:40+00:00" />
<meta property="og:updated_time" content="2019-09-25T13:21:40+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alla presenza del Sindaco di Ravenna, Michele de Pascale, dell’assessora alla Cultura Elsa Signorino, dell’assessore allo Sport Roberto Fagnani e del" />
<meta name="twitter:title" content="Ravenna. Presentata la 3^ edizione di ItineRA: festa del cammino consapevole, dal 28 settembre al 13 ottobre - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravennanotizie.it/#organization","name":"","url":"https://www.ravennanotizie.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/#webpage","url":"https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/","inLanguage":"it-IT","name":"Ravenna. Presentata la 3^ edizione di ItineRA: festa del cammino consapevole, dal 28\u00a0settembre\u00a0al 13 ottobre - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2019-09-25T13:20:50+00:00","dateModified":"2019-09-25T13:21:40+00:00","description":"Alla presenza del Sindaco di Ravenna,\u00a0Michele de Pascale, dell\u2019assessora alla Cultura\u00a0Elsa Signorino, dell\u2019assessore allo Sport\u00a0Roberto Fagnani\u00a0e del"},{"@type":"Article","@id":"https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/#article","isPartOf":{"@id":"https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/#webpage"},"author":{"@id":"https://www.ravennanotizie.it/author/spietracci/#author"},"headline":"Ravenna. Presentata la 3^ edizione di ItineRA: festa del cammino consapevole, dal 28\u00a0settembre\u00a0al 13 ottobre","datePublished":"2019-09-25T13:20:50+00:00","dateModified":"2019-09-25T13:21:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/#webpage"},"publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"keywords":"Arte,cammino consapevole,Cultura,ItineRa,Trail Romagna","articleSection":"0 - Copertina,Ambiente &amp; Salute,Ravenna"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/author/spietracci/#author","name":"Sara Pietracci","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; Ravenna. Presentata la 3^ edizione di ItineRA: festa del cammino consapevole, dal 28 settembre al 13 ottobre Feed dei commenti" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1562857243' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=255554' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fambiente-salute%2F2019%2F09%2F25%2Fravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fambiente-salute%2F2019%2F09%2F25%2Fravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Sara Pietracci',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="367017213954099" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=367017213954099|r1QKDjb_aYkVk6fRkYraN8i8S5M";
    }
</script>




    <script>
        console.warn('edizione','ravenna');
    </script>

</head>
<body class="post-template-default single single-post postid-255554 single-format-standard">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Con la sua auto si schianta e s&#8217;incastra sotto il rimorchio di un trattore a Prada: è grave" href="https://www.ravennanotizie.it/cronaca/2019/09/26/con-la-sua-auto-si-schianta-e-sincastra-sotto-il-rimorchio-di-un-trattore-a-prada-e-grave/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/incidente-156384.660x368.jpg" alt="incidente"></figure>
          </a>
                    <header> <h4 class="argomento ">Incidente</h4>               <h2><a title="Con la sua auto si schianta e s&#8217;incastra sotto il rimorchio di un trattore a Prada: è grave" href="https://www.ravennanotizie.it/cronaca/2019/09/26/con-la-sua-auto-si-schianta-e-sincastra-sotto-il-rimorchio-di-un-trattore-a-prada-e-grave/">Con la sua auto si schianta e s&#8217;incastra sotto il rimorchio di un trattore a Prada: è grave</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Processo d&#8217;appello a Matteo Cagnoni: il Pg chiede conferma dell&#8217;ergastolo e si oppone a perizia psichiatrica" href="https://www.ravennanotizie.it/cronaca/2019/09/26/processo-dappello-a-matteo-cagnoni-il-pg-chiede-conferma-dellergastolo-e-si-oppone-a-perizia-psichiatrica/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2018/03/0000108831-jpg-70001.660x368.jpg" alt="0000108831.jpg"></figure>
          </a>
                    <header> <h4 class="argomento ">Femminicidio giulia ballestri</h4>               <h2><a title="Processo d&#8217;appello a Matteo Cagnoni: il Pg chiede conferma dell&#8217;ergastolo e si oppone a perizia psichiatrica" href="https://www.ravennanotizie.it/cronaca/2019/09/26/processo-dappello-a-matteo-cagnoni-il-pg-chiede-conferma-dellergastolo-e-si-oppone-a-perizia-psichiatrica/">Processo d&#8217;appello a Matteo Cagnoni: il Pg chiede conferma dell&#8217;ergastolo e si oppone a perizia psichiatrica</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Hera, possibili disservizi causa sciopero a Ravenna, Forlì-Cesena e Rimini" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/26/hera-possibili-disservizi-causa-sciopero-a-ravenna-forli-cesena-e-rimini/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/hera-155648.660x368.jpg" alt="HERA"></figure>
          </a>
                    <header> <h4 class="argomento ">Info utili</h4>               <h2><a title="Hera, possibili disservizi causa sciopero a Ravenna, Forlì-Cesena e Rimini" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/26/hera-possibili-disservizi-causa-sciopero-a-ravenna-forli-cesena-e-rimini/">Hera, possibili disservizi causa sciopero a Ravenna, Forlì-Cesena e Rimini</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="I giovani del movimento Fridays for Future scendono in piazza a Faenza per il terzo Global Strike" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/26/i-giovani-del-movimento-fridays-for-future-scendono-in-piazza-a-faenza-per-il-terzo-global-strike/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/fridays-for-future-156323.660x368.jpg" alt="Fridays for Future"></figure>
          </a>
                    <header> <h4 class="argomento ">Sos clima</h4>               <h2><a title="I giovani del movimento Fridays for Future scendono in piazza a Faenza per il terzo Global Strike" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/26/i-giovani-del-movimento-fridays-for-future-scendono-in-piazza-a-faenza-per-il-terzo-global-strike/">I giovani del movimento Fridays for Future scendono in piazza a Faenza per il terzo Global Strike</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Camion incastrato sul ponte di Grattacoppa a Ravenna" href="https://www.ravennanotizie.it/video/camion-incastrato-sul-ponte-di-grattacoppa-a-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/07KlSa6gChw/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Camion incastrato sul ponte di Grattacoppa a Ravenna" href="https://www.ravennanotizie.it/video/camion-incastrato-sul-ponte-di-grattacoppa-a-ravenna/">
          Camion incastrato sul ponte di Grattacoppa a Ravenna          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="La città che..." href="https://www.ravennanotizie.it/rubriche/la-citta-che/">La città che...</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	      
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=e29698e786" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Trail romagna</h4>        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Ravenna. Presentata la 3^ edizione di ItineRA: festa del cammino consapevole, dal 28 settembre al 13 ottobre </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  25 Settembre 2019 - 15:20</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>6 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/arte/" rel="tag">Arte</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/cammino-consapevole/" rel="tag">cammino consapevole</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/cultura/" rel="tag">Cultura</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/itinera/" rel="tag">ItineRa</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/trail-romagna/" rel="tag">Trail Romagna</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.ravennanotizie.it/tag-personaggio/ciro-costa/" rel="tag">ciro costa</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/itinera-156358.660x368.jpg" alt="itineRa">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/" data-shortlink="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/" data-title="Ravenna. Presentata la 3^ edizione di ItineRA: festa del cammino consapevole, dal 28 settembre al 13 ottobre" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Ravenna. Presentata la 3^ edizione di ItineRA: festa del cammino consapevole, dal 28 settembre al 13 ottobre&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/ambiente-salute/2019/09/25/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Alla presenza del Sindaco di Ravenna, Michele de Pascale, dell’assessora alla Cultura Elsa Signorino, dell’assessore allo Sport Roberto Fagnani e del presidente di Trail Romagna Ciro Costa si è svolta questa mattina nella sala del consiglio comunale la <strong>presentazione della terza edizione di ItineRA, la festa del cammino consapevole</strong> che si aprirà sabato 28 settembre con “Cercare Maria per Ravenna” un’iniziativa che cerca di restituire alla città le opere d’arte ferite.</p>               

	           
	           
	           

          
<p>“<strong>Un’iniziativa straordinaria</strong> – sono le parole del <strong>Sindaco Michele de Pascale</strong> – partita tre anni fa e cha ha percorso un cammino molto importante. ItineRa offre ai ravennati, ai turisti, ai tanti appassionati una serie di percorsi che tengono insieme tante ambizioni, ambiente e paesaggio, sani e corretti stili di vita, valorizzazione del patrimonio culturale. Per questo come amministrazione abbiamo messo in rete diversi assessorati: cultura, sport, ambiente e turismo, con l’obiettivo di cogliere tutte le potenzialità che questa progettualità mette in campo”.</p>               <!--                -->	           <div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' id="420x200-home-01" data-dimensions="420x200"></div>               

	           
	           
	           

          
<p>“Ora siamo davanti alla sfida più importante, quella delle<strong> celebrazioni dantesche del 2021,</strong> nel cui contesto questo progetto può davvero dare vita ad un focus straordinario di progettazione, che rafforzi il legame e valorizzi percorsi e cammini storici di interesse internazionale tra Ravenna e Firenze, collegando due dei territori più belli in assoluto – ha sottolineato il Sindaco – Infine un ringraziamento per l’attenzione importantissima a Santa Maria in Porto, una bella corsa di generosità, testimonianza dell’affetto con cui i ravennati vivono un luogo simbolo della città”.</p>               

	           
	           
	           

          
<p><strong>Continua, per il terzo anno consecutivo, l’inarrestabile cavalcata podistico-culturale (ma anche gastronomica e schiettamente conviviale) di ItineRA, la Festa del Cammino Consapevole</strong> pensata, organizzata e promossa con passione da <strong>Trail Romagna,</strong> in compartecipazione con il Comune di Ravenna.</p>               

	           
	           
	           

          
<p>Sedici giorni ricchissimi di eventi per celebrare come sempre la centralità del tessuto umano, ambientale, storico e culturale di Ravenna, con itinerari vecchi e nuovi, ma sempre e comunque tesi a rimettere in discussione il rapporto dei cittadini con la loro città, fuori dai luoghi comuni e dagli automatismi, preferibilmente all’aria aperta.</p>               

	                           <div class="banner middle-board first"> <div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' id="420x200-home-02" data-dimensions="420x200"></div></div>
               
	           
	           

          
<p><strong>“Arte e cammino” è il titolo della rassegna 2019</strong>, a concentrare definitivamente l’attenzione su quanto già in parte emerso dalle precedenti edizioni, cioè la relazione strettissima che da sempre intercorre nell’arte, in letteratura e nel cinema fra cammino e creatività, fra il gesto artistico e il susseguirsi più o meno razionale dei passi.</p>               

	           
	           
	           

          
<p>Naturalmente, non mancherà il tradizionale ventaglio di proposte a declinare il cammino nelle più svariate forme secondo le specifiche esigenze e gli aspetti che Trail Romagna si premura ogni anno di sottolineare: il cammino come basilare terapia psicofisica, come occasione conviviale di dialogo e confronto, come procedimento spirituale necessario a riconnetterci alle nostre antiche e profonde radici.</p>               

	           
	                           <div class="banner middle-board first"><div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' id="420x200-home-03" data-dimensions="420x200"></div></div>
               
	           

          
<p>ItineRA riparte dunque anche quest’anno dalle basi del movimento, dalla rieducazione motoria e mentale, sotto l’attenta supervisione di qualificati istruttori di Nordic Walking e Fitwalking, che aiuteranno i partecipanti a godere appieno di tutti i benefici fisici, mentali e psicologici di una sana camminata consapevole.</p>               

	           
	           
	           

          
<p>Ad aprire il terzo anno con ItineRA, è un urgente <strong>itinerario civico ed artistico che già nel titolo “Cercare Maria per Ravenna” (Santa Maria in Porto, sabato 28 settembre, 15:00)</strong> rievoca una tradizione tutta ravennate e l’idea di un viaggio alla ricerca dei tesori perduti della nostra città, dimenticati o preda dell’incuria per restituire, a chi vorrà avventurarsi nel labirinto della storia e della memoria, frammenti d’arte e di storia usciti dalla notte.</p>               

	           
	           
	                           <div class="banner middle-board first"><div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' id="420x200-home-04" data-dimensions="420x200"></div></div>
               

          
<p>A unire la dimensione fisico-sensoriale a quella creativa penserà invece la camminata narrativa condotta dallo scrittore, biologo e uomo di mareFabio Fiori , autore de “<strong>L’odore del mare…” (Marina Romea, Punta Marina, domenica 29 settembre</strong>), che approfondirà nel corso della passeggiata il suo intimo rapporto con l’Adriatico e il Mediterraneo.<br />
Franco Masotti, nel teatro naturale della Pineta San Giovanni (3 ottobre, 18:00) riaperta per l’occasione da Micoperi, guiderà gli spettatori in un viaggio alla riscoperta dei grandi autori che hanno fatto del cammino una dimensione esistenziale e formale, “Land Art, artisti in cammino”come Satie, Sebald, Herzog e Long, per citarne alcuni. L’evento in collaborazione con Ravenna Festival si aprirà con la musica elettronica diGiovanni Lami artista del suono impegnato dal 2009 nella ricerca elletroacustica e sound-ecology.</p>               

	           
	           
	           

          
<p><strong>Arte e cammino nella mostra fotografica “Londra-Gerusalemme. Il lato oscuro del cammino” (Palazzo dei Congressi, 1-13 ottobre)</strong>, un ritorno ai giorni dell’impresa escursionistica che<strong> Elia Tazzari</strong>, autore della mostra, compì nel 2017 per Trail Romagna camminando da Londra a Gerusalemme, mostrando lati inediti, crudi e inquietanti della narrazione sentieristica. La mostra anticipa quella che sarà la prossima impresa di Tazzari, il cui inizio è previsto a gennaio 2021 e che continuerà per almeno i tre anni a seguire: il Giro del Mondo a piedi attraverso Europa, Stati Uniti, Australia e Siberia, un’epica avventura “ecologista” attraverso alcuni dei paesi maggiormente responsabili dell’attuale disastro climatico e ambientale.</p>               

	           
	           
	           

          
<p>ItineRA 2019 offre la possibilità di riscoprire un grande irregolare della letteratura italiana e romagnola attraverso lo spettacolo teatrale <strong>“L’ultimo primitivo” dedicato a Dino Campana</strong> (Ca’ Aquara, venerdì 4 ottobre, 18:00) che per l’occasione si arricchirà di una prefazione itinerante nella pineta di Dante. Il monologo, scritto da <strong>Iacopo Gardelli ed Elia Tazzari,</strong> sarà interpretato dall’attore Lorenzo Carpinelli che darà corpo e voce al grande e tormentato poeta e girovago.</p>               

	           
	           
	           

          
<p>Le proposte legate al tema <strong>dell’arte e del cammino continuano con un incontro con il land artist Luigi Berardi,</strong> “Earthworks, tra terra e acqua”una creazione artistica in cammino che grazie all’uso di materiali e spazi naturali sarà in grado di tracciare nuove mappe geografiche e mentali.</p>               

	           
	           
	           

          
<p>I sentieri di ItineRA incontrano la Biennale del Mosaico in due grandi eventi: <strong>l’ormai classico Finger Mosaico Food, in cui si potranno visitare le maggiori sedi espositive in compagnia dei curatori delle mostre assaggiando prelibatezze ispirate all’arte musiva, e “Art, Mosaic & City Bike</strong>”, un corposo tour ciclistico urbano condotto da Fiab con due guide d’eccezione quali Marcello Landi e Danilo Montanari, che toccherà le grandi opere d’arte contemporanea pubbliche.</p>               

	           
	           
	           

          
<p>Da segnalare gli incontri dedicati alle storie di persone che decidono di abbandonare le comodità e le sicurezze della vita quotidiana per avventurarsi in dimensioni sconosciute, impervi percorsi fisici, esistenziali, culturali.</p>               

	           
	           
	           

          
<p>L’incontro con lo <strong>scrittore e camminatore Enrico Mattei (Terme di Punta Marina, martedì 1 ottobre, 18:00)</strong> aprirà uno squarcio sul fenomeno dei cammini italiani come nuovo prodotto turistico e volàno di crescita per i territori, portando come esempio “La via dei Sassi”, da Bari alla rupestre città lucana già Capitale Europea della Cultura.</p>               

	           
	           
	           

          
<p><strong>La co-autrice del libro “Camminare cambia” (Fraternità di San Damiano, giovedì 10 ottobre, 18:00), Isabella Zuliani, racconterà della straordinaria avventura dell’Associazione Lunghi Cammini</strong>, che permette ad adolescenti e giovani in difficoltà di intraprendere un percorso di duemila km a piedi in compagnia di un adulto, per ritrovare se stessi e gli altri. Il viaggio come metafora della vita è sempre stato caro al monachesimo come approfondiranno Dom Gianni Giacomelli, priore di Fonte Avellana e Don Claudio Ciccillo impegnato alla restituzione dell’Eremo del Cerbaiolo ai pellegrini che percorrono il cammino di San Francesco.</p>               

	           
	           
	           

          
<p>L’incontro continuerà con un momento importante come la condivisione del cibo grazie alla cena dei pellegrini preparata da <strong>CheftoChef.</strong></p>               

	           
	           
	           

          
<p>A rimarcare l’importanza naturalistica, spirituale e conviviale del cammino intervengono le passeggiate tematiche esemplari di Trail Romagna: <strong>A spasso sulla Lama (Darsena di Città-Chiusa di San Marco, sabato 5 ottobre, 9:30), un interessantissimo scorcio di Ravenna Città d’Acque</strong> tra paesaggi urbani, periferie e campagne suburbane e l’escursione sulle orme di San Romualdo (Sant’Alberto, Museo NatuRA, domenica 6 ottobre, 9:30) che apre un nuovo sentiero della Via Sancti Romualdi, il cammino che Trail Romagna insieme a numerosi partner alimenta dal 2012.</p>               

	           
	           
	           

          
<p>Ogni evento comprende un epilogo food al quale si può scegliere se partecipare o meno. L’intenzione è quella di eliminare la barriera relatore-uditore per realizzare un momento di incontro più informale con i protagonisti, un dialogo e un confronto di liberi pensieri.</p>               

	           
	           
	           

          
<p>Si va da menù della nostra tradizione romagnola serviti in ambienti tipici come la casa pinetale della Aquara o il circolo degli Amici del Camino,  ai primi profumi dell’autunno serviti nell’antico circolo dei Mullner,  fino alla raffinata proposta del Marlin Beach Restaurant che unisce i sapori lucani a quelli del nostro mare.</p>               

	           
	           
	           

          
<p>Conclude la proposta culinaria il menù ‘sostenibile’ e ‘sociale’ che vedrà protagonista Matteo Salbaroli in compagnia di altri cuochi dell’associazione CheftoChef nella cena condivisa alla Fraternità San Damiano.</p>               

	           
	           
	           

          
<p>Gli appuntamenti con la gastronomia sono rigorosamente a numero chiuso e prenotabili al momento dell’iscrizione aogni evento sempre nel form del sito di Trail Romagna.</p>               

	           
	           
	           

          
<h4 class="article_heading">Modalità di partecipazione</h4>
<p>Gli eventi sono aperti a tutti previa prenotazione sul sito www.trailromagna.eu; info 338 5097841.<br />
La partecipazione a tutti gli eventi, anche quelli a ingresso libero, è subordinata alla prenotazione on line su <a href="http://www.trailromagna.eu">www.trailromagna.eu</a></p>               

	           
	           
	           

          
<p>Sul sito, evento per evento, sarà attivo un bottone di prenotazione che collega ad un semplice form di iscrizione.</p>               

	           
	           
	           

          
<p>Questo serve a monitorare l’incremento delle adesioni che si fermerà al raggiungimento del numero chiuso (variabile a seconda dei luoghi). Le prenotazioni vanno effettuate entro le ore 21 del giorno precedente nel caso di un evento mattutino o entro le ore 15 del giorno stesso per un evento pomeridiano o serale. Se le prenotazioni non esaurissero i posti disponibili sarà possibile accedere anche last minute fuori lista accrediti.</p>               

	           
	           
	           

          
<p>Le prenotazioni delle cene saranno confermate via e-mail dallo staff di Trail Romagna.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' id="420x200-home-05" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2561);
        // ]]> --></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/arte/" rel="tag">Arte</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/cammino-consapevole/" rel="tag">cammino consapevole</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/cultura/" rel="tag">Cultura</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/itinera/" rel="tag">ItineRa</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/trail-romagna/" rel="tag">Trail Romagna</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.ravennanotizie.it/tag-personaggio/ciro-costa/" rel="tag">ciro costa</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/ravenna-presentata-la-3-edizione-di-itinera-festa-del-cammino-consapevole-dal-28-settembre-al-13-ottobre/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 255554, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 255554, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Ravenna</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Processo d&#8217;appello a Matteo Cagnoni: il Pg chiede conferma dell&#8217;ergastolo e si oppone a perizia psichiatrica" href="https://www.ravennanotizie.it/cronaca/2019/09/26/processo-dappello-a-matteo-cagnoni-il-pg-chiede-conferma-dellergastolo-e-si-oppone-a-perizia-psichiatrica/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2018/03/0000108831-jpg-70001.150x113.jpg" alt="0000108831.jpg"></figure></a>
                                                <h4 class="argomento ">Femminicidio giulia ballestri</h4>                        <h2><a title="Processo d&#8217;appello a Matteo Cagnoni: il Pg chiede conferma dell&#8217;ergastolo e si oppone a perizia psichiatrica" href="https://www.ravennanotizie.it/cronaca/2019/09/26/processo-dappello-a-matteo-cagnoni-il-pg-chiede-conferma-dellergastolo-e-si-oppone-a-perizia-psichiatrica/">Processo d&#8217;appello a Matteo Cagnoni: il Pg chiede conferma dell&#8217;ergastolo e si oppone a perizia psichiatrica</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Hera, possibili disservizi causa sciopero a Ravenna, Forlì-Cesena e Rimini" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/26/hera-possibili-disservizi-causa-sciopero-a-ravenna-forli-cesena-e-rimini/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/hera-155648.150x113.jpg" alt="HERA"></figure></a>
                                                <h4 class="argomento ">Info utili</h4>                        <h2><a title="Hera, possibili disservizi causa sciopero a Ravenna, Forlì-Cesena e Rimini" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/26/hera-possibili-disservizi-causa-sciopero-a-ravenna-forli-cesena-e-rimini/">Hera, possibili disservizi causa sciopero a Ravenna, Forlì-Cesena e Rimini</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Movimento &#8220;Fridays for Future&#8221; pronto anche a Ravenna per il terzo Global Climate Strike" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/26/movimento-fridays-for-future-pronto-anche-a-ravenna-per-il-terzo-global-climate-strike/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/fridays-for-future-156322.150x113.jpg" alt="Fridays for Future"></figure></a>
                                                <h4 class="argomento ">Sos clima</h4>                        <h2><a title="Movimento &#8220;Fridays for Future&#8221; pronto anche a Ravenna per il terzo Global Climate Strike" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/26/movimento-fridays-for-future-pronto-anche-a-ravenna-per-il-terzo-global-climate-strike/">Movimento &#8220;Fridays for Future&#8221; pronto anche a Ravenna per il terzo Global Climate Strike</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna. Question time di Ancisi (LpRa): cibo umanitario sparso in strada come spazzatura" href="https://www.ravennanotizie.it/politica/2019/09/25/ravenna-question-time-di-ancisi-lpr-cibo-umanitario-sparso-in-strada-come-spazzatura/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/cibo-umanitario-gettato-156377.150x113.jpg" alt="cibo umanitario gettato"></figure></a>
                                                <h4 class="argomento ">Politica</h4>                        <h2><a title="Ravenna. Question time di Ancisi (LpRa): cibo umanitario sparso in strada come spazzatura" href="https://www.ravennanotizie.it/politica/2019/09/25/ravenna-question-time-di-ancisi-lpr-cibo-umanitario-sparso-in-strada-come-spazzatura/">Ravenna. Question time di Ancisi (LpRa): cibo umanitario sparso in strada come spazzatura</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Porto di Ravenna: i vertici di Autorità Portuale di nuovo sospesi, torna il commissario Ferrecchi" href="https://www.ravennanotizie.it/cronaca/2019/09/25/porto-di-ravenna-i-vertici-di-autorita-portuale-di-nuovo-sospesi-torna-il-commissario-ferrecchi/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/07/porto-di-ravenna-151760.150x113.jpg" alt="porto di ravenna"></figure></a>
                                                <h4 class="argomento ">Colpo di scena</h4>                        <h2><a title="Porto di Ravenna: i vertici di Autorità Portuale di nuovo sospesi, torna il commissario Ferrecchi" href="https://www.ravennanotizie.it/cronaca/2019/09/25/porto-di-ravenna-i-vertici-di-autorita-portuale-di-nuovo-sospesi-torna-il-commissario-ferrecchi/">Porto di Ravenna: i vertici di Autorità Portuale di nuovo sospesi, torna il commissario Ferrecchi</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Chiusura inceneritore Ravenna. Barattoni (Pd): “Coniugare nuove politiche ambientali e tutela dei posti di lavoro”" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/chiusura-inceneritore-ravenna-barattoni-pd-coniugare-nuove-politiche-ambientali-e-tutele-sociali/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2000/09/ravenna-termovalorizzatore-hera-inceneritore-jpg-119923.150x113.jpg" alt="Ravenna_Termovalorizzatore_HERA_ inceneritore.jpg"></figure></a>
                                                <h4 class="argomento ">Politica</h4>                        <h2><a title="Chiusura inceneritore Ravenna. Barattoni (Pd): “Coniugare nuove politiche ambientali e tutela dei posti di lavoro”" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/chiusura-inceneritore-ravenna-barattoni-pd-coniugare-nuove-politiche-ambientali-e-tutele-sociali/">Chiusura inceneritore Ravenna. Barattoni (Pd): “Coniugare nuove politiche ambientali e tutela dei posti di lavoro”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Cgil Ravenna si schiera al fianco dei giovani nella lotta per la difesa dell’ambiente" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/cgil-ravenna-si-schiera-al-fianco-dei-giovani-nella-lotta-per-la-difesa-dellambiente/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/fff-clima-156350.150x113.jpg" alt="FFF - clima"></figure></a>
                                                <h4 class="argomento ">Ambiente</h4>                        <h2><a title="Cgil Ravenna si schiera al fianco dei giovani nella lotta per la difesa dell’ambiente" href="https://www.ravennanotizie.it/ambiente-salute/2019/09/25/cgil-ravenna-si-schiera-al-fianco-dei-giovani-nella-lotta-per-la-difesa-dellambiente/">Cgil Ravenna si schiera al fianco dei giovani nella lotta per la difesa dell’ambiente</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna. 39enne ubriaco danneggia auto in sosta. Denunciato" href="https://www.ravennanotizie.it/cronaca/2019/09/25/ravenna-denunciato-dalla-polizia-un-39enne-che-ubriaco-danneggia-auto-in-sosta/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/via-zalamella-strade-ravenna-156364.150x113.jpg" alt="via zalamella - strade ravenna"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Ravenna. 39enne ubriaco danneggia auto in sosta. Denunciato" href="https://www.ravennanotizie.it/cronaca/2019/09/25/ravenna-denunciato-dalla-polizia-un-39enne-che-ubriaco-danneggia-auto-in-sosta/">Ravenna. 39enne ubriaco danneggia auto in sosta. Denunciato</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2557);
        // ]]> --></script>
</div>
  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Chiusura dell’inceneritore di Ravenna: Hera apre la procedura di mobilità per 29 lavoratori" href="https://www.ravennanotizie.it/economia/2019/09/24/chiusura-dellinceneritore-di-ravenna-hera-apre-la-procedura-di-mobilita-per-29-lavoratori/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2000/09/ravenna-termovalorizzatore-hera-inceneritore-jpg-119923.316x176.jpg" alt="Ravenna_Termovalorizzatore_HERA_ inceneritore.jpg">  
 
  <h3>Chiusura dell’inceneritore di Ravenna: Hera apre la procedura di mobilità per 29 lavoratori</h3>
  </a> </li>
<li> <a   title="Cagnoni dice che sta male e chiede rinvio, ma processo d&#8217;appello a Bologna va avanti. L&#8217;imputato resta in carcere" href="https://www.ravennanotizie.it/0-copertina/2019/09/25/cagnoni-dice-che-sta-male-e-chiede-il-rinvio-ma-il-processo-dappello-va-avanti/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/04/0000159865-jpg-44488.316x176.jpg" alt="0000159865.jpg">  
 
  <h3>Cagnoni dice che sta male e chiede rinvio, ma processo d&#8217;appello a Bologna va avanti. L&#8217;imputato resta in carcere</h3>
  </a> </li>
<li> <a   title="Lugo. Il Comune: nessuna autorizzazione per il Circo di Vienna a svolgere spettacoli sul territorio" href="https://www.ravennanotizie.it/societa/2019/09/25/lugo-nessuna-autorizzazione-per-il-circo-di-vienna-a-svolgere-spettacoli-sul-territorio/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/circo-di-vienna-156370.316x176.jpg" alt="circo di vienna">  
 
  <h3>Lugo. Il Comune: nessuna autorizzazione per il Circo di Vienna a svolgere spettacoli sul territorio</h3>
  </a> </li>
<li> <a   title="Faenza: Domizio Piroddi non si candida sindaco e non dà per scontata alleanza con Pd e dice: &#8220;noi civici saremo decisivi&#8221;" href="https://www.ravennanotizie.it/politica/2019/09/25/faenza-domizio-piroddi-non-si-candida-sindaco-e-non-da-per-scontata-alleanza-con-pd-e-dice-noi-civici-saremo-decisivi/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/domizio-piroddi-156372.316x176.jpg" alt="Domizio Piroddi">  
 
  <h3>Faenza: Domizio Piroddi non si candida sindaco e non dà per scontata alleanza con Pd e dice: &#8220;noi civici saremo decisivi&#8221;</h3>
  </a> </li>
<li> <a   title="Essere trans non è un&#8217;idea ma un&#8217;identità. Greta e la sua famiglia si sono raccontati a La7. Il video" href="https://www.ravennanotizie.it/societa/2019/09/24/essere-trans-non-e-unidea-ma-unidentita-greta-e-la-sua-famiglia-si-sono-raccontati-a-la7-il-video/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/greta-berardi-156258.316x176.jpg" alt="greta berardi">  
 
  <h3>Essere trans non è un&#8217;idea ma un&#8217;identità. Greta e la sua famiglia si sono raccontati a La7. Il video</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Inaugurata la mostra &#8220;Albrecht Dürer. Il privilegio dell’inquietudine&#8221; a Bagnacavallo" href="https://www.ravennanotizie.it/fotogallery/inaugurata-la-mostra-albrecht-durer-il-privilegio-dellinquietudine-a-bagnacavallo/">
      
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/inaugurazione-della-mostra-albrecht-durer-il-privilegio-dell-inquietudine-156233.660x368.jpg" />  
 
  <h3>Inaugurata la mostra &#8220;Albrecht Dürer. Il privilegio dell’inquietudine&#8221; a Bagnacavallo</h3>
  </a> </li>
<li> <a   title="Percorsi alla scoperta del fiume Lamone tra scorci naturali mozzafiato" href="https://www.ravennanotizie.it/fotogallery/percorsi-alla-scoperta-del-fiume-lamone-tra-scorci-naturali-mozzafiato/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/fiume-lamone-156291.660x368.jpg" />  
 
  <h3>Percorsi alla scoperta del fiume Lamone tra scorci naturali mozzafiato</h3>
  </a> </li>
<li> <a   title="Puliamo il mondo 2019" href="https://www.ravennanotizie.it/fotogallery/puliamo-il-mondo-2019/">
      
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/puliamo-il-mondo-2019-156153.660x368.jpg" />  
 
  <h3>Puliamo il mondo 2019</h3>
  </a> </li>
<li> <a   title="Partiti gli atleti in gara per l’Ironman Cervia 2019" href="https://www.ravennanotizie.it/fotogallery/partiti-gli-atleti-in-gara-per-lironman-cervia-2019/">
      
  <span class="counter"><i class="fa fa-camera"></i> 47</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/ironman-2019-156106.660x368.jpg" />  
 
  <h3>Partiti gli atleti in gara per l’Ironman Cervia 2019</h3>
  </a> </li>
<li> <a   title="Studenti del Liceo Scientifico Oriani di Ravenna alla Wheeling High School" href="https://www.ravennanotizie.it/fotogallery/studenti-del-liceo-scientifico-oriani-alla-wheeling-high-school/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/studenti-del-liceo-scientifico-oriani-alla-wheeling-high-school-156211.660x368.jpg" />  
 
  <h3>Studenti del Liceo Scientifico Oriani di Ravenna alla Wheeling High School</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="A fuoco lo stabilimento della Lotras in via Deruta a Faenza / 1" href="https://www.ravennanotizie.it/video/a-fuoco-lo-stabilimento-della-lotras-in-via-deruta-a-faenza/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/IGzq6kWAcxg/maxresdefault.jpg">  
 
  <h3>A fuoco lo stabilimento della Lotras in via Deruta a Faenza / 1</h3>
  </a> </li>
<li> <a   title="Ravenna e Firenze unite nella celebrazione del 698° Annuale della morte di Dante" href="https://www.ravennanotizie.it/video/ravenna-e-firenze-unite-nella-celebrazione-del-698-annuale-della-morte-di-dante/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/302kSO7ip1s/maxresdefault.jpg">  
 
  <h3>Ravenna e Firenze unite nella celebrazione del 698° Annuale della morte di Dante</h3>
  </a> </li>
<li> <a   title="Camion incastrato sul ponte di Grattacoppa a Ravenna" href="https://www.ravennanotizie.it/video/camion-incastrato-sul-ponte-di-grattacoppa-a-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/07KlSa6gChw/maxresdefault.jpg">  
 
  <h3>Camion incastrato sul ponte di Grattacoppa a Ravenna</h3>
  </a> </li>
<li> <a   title="Avvistato cinghiale in spiaggia a Punta Marina" href="https://www.ravennanotizie.it/video/avvistato-cinghiale-in-spiaggia-a-punta-marina/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/WCCp2BPd3jE/0.jpg">  
 
  <h3>Avvistato cinghiale in spiaggia a Punta Marina</h3>
  </a> </li>
<li> <a   title="Benzoni (LpRa): Tra San Zaccaria e Castiglione raccolta (in)differenziata di carta ed organico" href="https://www.ravennanotizie.it/video/benzoni-lpra-tra-san-zaccaria-e-castiglione-raccolta-indifferenziata-di-carta-ed-organico/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/wGSlygXM40g/0.jpg">  
 
  <h3>Benzoni (LpRa): Tra San Zaccaria e Castiglione raccolta (in)differenziata di carta ed organico</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">23&deg;C</td>
        <td class="tempcold">16&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Sole e nuvole, ma anche possibilità di piogge sparse: meglio portarsi l&#8217;ombrello" href="https://www.ravennanotizie.it/cronaca/2019/09/25/sole-e-nuvole-ma-anche-possibilita-di-piogge-sparse-meglio-portarsi-lombrello/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/ombrello-pioggia-citta-156337.316x176.jpg" alt="ombrello pioggia città"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">meteo</h3>

                <h2><a title="Sole e nuvole, ma anche possibilità di piogge sparse: meglio portarsi l&#8217;ombrello" href="https://www.ravennanotizie.it/cronaca/2019/09/25/sole-e-nuvole-ma-anche-possibilita-di-piogge-sparse-meglio-portarsi-lombrello/">
						Sole e nuvole, ma anche possibilità di piogge sparse: meglio portarsi l&#8217;ombrello                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/cronaca/2019/09/25/sole-e-nuvole-ma-anche-possibilita-di-piogge-sparse-meglio-portarsi-lombrello/" data-text="Sole e nuvole, ma anche possibilità di piogge sparse: meglio portarsi l&#8217;ombrello"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Sole e nuvole, ma anche possibilità di piogge sparse: meglio portarsi l&#8217;ombrello" href="https://www.ravennanotizie.it/cronaca/2019/09/25/sole-e-nuvole-ma-anche-possibilita-di-piogge-sparse-meglio-portarsi-lombrello/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2558);
        // ]]> --></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,arte,cammino-consapevole,cultura,itinera,trail-romagna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2019 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK"><img src="/wp-content/themes/edidesk-child/img/logouspi_white.png"></a></div>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2559);
        // ]]> --></script>
</div>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'RavennaNotizie',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367017213954099',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
