<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Turismo senza barriere. Nasce &quot;Ravenna per tutti&quot; una guida culturale e turistica ai monumenti Unesco - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2019/07/disabilita-151770.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2019/07/disabilita-151770.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2019/07/disabilita-151770.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2019/07/disabilita-151770.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2019/07/disabilita-151770.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dal raggruppamento di imprese  “Ravenna per tutti”,  nasce l&#039;omonima guida, una guida culturale e turistica ai Monumenti UNESCO della destinazione"/>
<link rel="canonical" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turismo senza barriere. Nasce &quot;Ravenna per tutti&quot; una guida culturale e turistica ai monumenti Unesco - RavennaNotizie.it" />
<meta property="og:description" content="Dal raggruppamento di imprese&nbsp; &ldquo;Ravenna per tutti&rdquo;,&nbsp; nasce l&#039;omonima guida, una guida culturale e turistica ai Monumenti UNESCO della destinazione" />
<meta property="og:url" content="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="disabilità" />
<meta property="article:tag" content="monumenti unesco" />
<meta property="article:tag" content="ravenna per tutti" />
<meta property="article:section" content="Cultura &amp; Spettacolo" />
<meta property="article:published_time" content="2020-08-07T10:06:54+00:00" />
<meta property="article:modified_time" content="2020-08-07T10:25:40+00:00" />
<meta property="og:updated_time" content="2020-08-07T10:25:40+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dal raggruppamento di imprese  “Ravenna per tutti”,  nasce l&#039;omonima guida, una guida culturale e turistica ai Monumenti UNESCO della destinazione" />
<meta name="twitter:title" content="Turismo senza barriere. Nasce &quot;Ravenna per tutti&quot; una guida culturale e turistica ai monumenti Unesco - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravennanotizie.it/#organization","name":"","url":"https://www.ravennanotizie.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/#webpage","url":"https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/","inLanguage":"it-IT","name":"Turismo senza barriere. Nasce &quot;Ravenna per tutti&quot; una guida culturale e turistica ai monumenti Unesco - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2020-08-07T10:06:54+00:00","dateModified":"2020-08-07T10:25:40+00:00","description":"Dal raggruppamento di imprese\u00a0 \u201cRavenna per tutti\u201d,\u00a0 nasce l'omonima guida, una guida culturale e turistica ai Monumenti UNESCO della destinazione"},{"@type":"Article","@id":"https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/#article","isPartOf":{"@id":"https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/#webpage"},"author":{"@id":"https://www.ravennanotizie.it/author/spietracci/#author"},"headline":"Turismo senza barriere. Nasce &#8220;Ravenna per tutti&#8221; una guida culturale e turistica ai monumenti Unesco","datePublished":"2020-08-07T10:06:54+00:00","dateModified":"2020-08-07T10:25:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/#webpage"},"publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"keywords":"disabilit\u00e0,monumenti unesco,ravenna per tutti","articleSection":"0 - Copertina,Cultura &amp; Spettacolo,Ravenna"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/author/spietracci/#author","name":"Sara Pietracci","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; Turismo senza barriere. Nasce &#8220;Ravenna per tutti&#8221; una guida culturale e turistica ai monumenti Unesco Feed dei commenti" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1562857243' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=300446' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fcultura-spettacolo%2F2020%2F08%2F07%2Fturismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fcultura-spettacolo%2F2020%2F08%2F07%2Fturismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f15aa9c0398b8001287ad7d&product=inline-share-buttons' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Sara Pietracci',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="367017213954099" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=367017213954099|r1QKDjb_aYkVk6fRkYraN8i8S5M";
    }
</script>




    <script>
        console.warn('edizione','ravenna');
    </script>

</head>
<body class="post-template-default single single-post postid-300446 single-format-standard">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      <li><a title="Link Sponsorizzati" href="https://www.ravennanotizie.it/home-pubbliredazionale/">Link Sponsorizzati</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Circolo Legambiente Lamone: interventi urgenti sulla mobilità che in tanti abbiamo sollecitato" href="https://www.ravennanotizie.it/0-copertina/2020/08/07/circolo-legambiente-lamone-interventi-urgenti-sulla-mobilita-che-in-tanti-abbiamo-sollecitato/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/in-bici-165065.660x368.jpg" alt="in bici"></figure>
          </a>
                    <header> <h4 class="argomento ">Faenza</h4>               <h2><a title="Circolo Legambiente Lamone: interventi urgenti sulla mobilità che in tanti abbiamo sollecitato" href="https://www.ravennanotizie.it/0-copertina/2020/08/07/circolo-legambiente-lamone-interventi-urgenti-sulla-mobilita-che-in-tanti-abbiamo-sollecitato/">Circolo Legambiente Lamone: interventi urgenti sulla mobilità che in tanti abbiamo sollecitato</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Cia Romagna: &#8220;bene aiuti a ristoranti che acquistano il Made in Italy&#8221;" href="https://www.ravennanotizie.it/economia/2020/08/07/cia-romagna-bene-aiuti-a-ristoranti-che-acquistano-il-made-in-italy/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2014/11/danilo-misirocchi-147226.660x368.jpg" alt="Danilo Misirocchi"></figure>
          </a>
                    <header> <h4 class="argomento ">Agroalimentare</h4>               <h2><a title="Cia Romagna: &#8220;bene aiuti a ristoranti che acquistano il Made in Italy&#8221;" href="https://www.ravennanotizie.it/economia/2020/08/07/cia-romagna-bene-aiuti-a-ristoranti-che-acquistano-il-made-in-italy/">Cia Romagna: &#8220;bene aiuti a ristoranti che acquistano il Made in Italy&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Graziano Gozi (Confesercenti Ravenna) : buon senso e burocrazia faticano ad incontrarsi" href="https://www.ravennanotizie.it/rubriche/lopinione/2020/08/07/graziano-gozi-confesercenti-ravenna-buon-senso-e-burocrazia-faticano-ad-incontrarsi/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/04/graziano-gozi-confesercenti-169335.660x368.jpg" alt="Graziano Gozi confesercenti "></figure>
          </a>
                    <header> <h4 class="argomento ">Ravenna</h4>               <h2><a title="Graziano Gozi (Confesercenti Ravenna) : buon senso e burocrazia faticano ad incontrarsi" href="https://www.ravennanotizie.it/rubriche/lopinione/2020/08/07/graziano-gozi-confesercenti-ravenna-buon-senso-e-burocrazia-faticano-ad-incontrarsi/">Graziano Gozi (Confesercenti Ravenna) : buon senso e burocrazia faticano ad incontrarsi</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Verdi/Europa Verde Lugo e Romagna Estense: Università di medicina a servizio della sanità privata?" href="https://www.ravennanotizie.it/lugo/2020/08/07/verdi-europa-verde-lugo-e-romagna-estense-universita-di-medicina-a-servizio-della-sanita-privata/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2017/12/da-sinistra-maria-cecilia-hospital-di-cotignola-e-san-pier-d-69851.660x368.jpg" alt="Da sinistra: Maria Cecilia Hospital di Cotignola e San Pier Damiano Hospital di Faenza"></figure>
          </a>
                    <header> <h4 class="argomento ">Cotignola</h4>               <h2><a title="Verdi/Europa Verde Lugo e Romagna Estense: Università di medicina a servizio della sanità privata?" href="https://www.ravennanotizie.it/lugo/2020/08/07/verdi-europa-verde-lugo-e-romagna-estense-universita-di-medicina-a-servizio-della-sanita-privata/">Verdi/Europa Verde Lugo e Romagna Estense: Università di medicina a servizio della sanità privata?</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Maltempo. Forte temporale in centro a Ravenna" href="https://www.ravennanotizie.it/video/maltempo-forte-temporale-in-centro-a-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/_TnhlHVp2Mo/0.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Maltempo. Forte temporale in centro a Ravenna" href="https://www.ravennanotizie.it/video/maltempo-forte-temporale-in-centro-a-ravenna/">
          Maltempo. Forte temporale in centro a Ravenna          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="La città che..." href="https://www.ravennanotizie.it/rubriche/la-citta-che/">La città che...</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	      
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=7ee970dcd6" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Turismo accessibile</h4>        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!-- <div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Turismo senza barriere. Nasce &#8220;Ravenna per tutti&#8221; una guida culturale e turistica ai monumenti Unesco </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  07 Agosto 2020 - 12:06</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>3 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/disabilita/" rel="tag">disabilità</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/monumenti-unesco/" rel="tag">monumenti unesco</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/ravenna-per-tutti/" rel="tag">ravenna per tutti</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2019/07/disabilita-151770.660x368.jpg" alt="disabilità">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/" data-shortlink="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/" data-title="Turismo senza barriere. Nasce &#8220;Ravenna per tutti&#8221; una guida culturale e turistica ai monumenti Unesco" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Turismo senza barriere. Nasce &#8220;Ravenna per tutti&#8221; una guida culturale e turistica ai monumenti Unesco&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Dal raggruppamento di imprese  “Ravenna per tutti”,  nasce l’omonima guida, una guida culturale e turistica ai Monumenti UNESCO della destinazione Ravenna, con l’obiettivo di <strong>garantire una “esperienza culturale per Tutti”</strong>, e allo stesso tempo un’opportunità di business per le imprese turistiche della nostra città d’arte. Una vera e propria sfida per la realizzazione di una destinazione turistica inclusiva dove tutti possono essere turisti.</p>               

	           
	           
	           

          
<p>In un periodo difficile per il sistema turistico nazionale, l’accessibilità e l’abbattimento delle barriere architettoniche rappresenta una opportunità, che una destinazione turistica importante come Ravenna deve cogliere.</p>               

	           
	           
	           

          
<p><strong>Il Turismo Accessibile è infatti il turismo attento alle esigenze</strong> (parliamo di qualità applicata all’offerta) delle persone anziane (saranno entro il 2050 oltre il 34% della popolazione europea), delle famiglie con bambini piccoli, di chi ha intolleranze alimentari e anche le persone che hanno disabilità (da sole queste valgono oltre 80 milioni di persone in Europa e 10 milioni in Italia). Un mercato che può valere fino al 20% del fatturato turistico di una destinazione.</p>               

	           
	           
	           

          
<p><strong>L’idea che ha portato alla realizzazione della guida è partita da un progetto, rivolto a tutte le imprese operanti nel territorio ravennate,</strong> “La responsabilità sociale in rete. Per una nuova conciliazione, tra competitività delle imprese, benessere delle persone e tutela dell’ambiente”, realizzato su iniziativa della Camera di Commercio di Ravenna, con la collaborazione del Comune di Ravenna e finanziato dalla Regione Emilia-Romagna. Un filone del progetto ha individuato nel <strong>“turismo inclusivo e accessibile”, inteso in tutte le sue forme ed espressioni (balneare, artistico-culturale, enogastronomico, ambientale, sportivo, ecc..),</strong> un ambito di lavoro su cui realizzare un percorso con l’intenzione di attivare progettualità innovative, anche attraverso l’azione in rete tra imprese.</p>               

	           
	           
	           

          
<p>Al termine del percorso laboratoriale, alcune imprese ed Associazioni hanno condiviso l’intenzione di costruire un “sistema di offerta integrato” tra servizi turistici (ospitalità, ristorazione, balneazione, animazione, mobilità, ecc..) e servizi socio-assistenziali e sanitari, delle imprese del territorio in grado di aumentare la soddisfazione delle persone, offrendo servizi progettati per tutti e senza barriere favorendo la qualificazione del territorio ravennate relativamente al turismo inclusivo.</p>               

	           
	           
	           

          
<p>L’accordo di partnership ha espresso quindi la comune volontà tra i soggetti firmatari di sviluppare sul territorio ravennate un’offerta adeguata ai diversi fabbisogni derivanti dalle condizioni psico-fisiche dei clienti e di garantire la piena fruizione dell’esperienza turistica al maggior numero di persone.</p>               

	           
	           
	           

          
<p>“Da questa partnership e collaborazione è nata <strong>“RAVENNA PER TUTTI”, una guida culturale e turistica della destinazione Ravenna, realizzata con la collaborazione e l’assistenza dell’Associazione Village for all – V4A, per promuovere e sviluppare un turismo senza barriere</strong>. Un primo passo operativo, un esempio concreto – <strong>dichiara Daniele Modanesi, coordinatore del gruppo e direttore della Società Campeggi srl –</strong> che offre anche al territorio la possibilità di promuovere l’allargamento della base partecipativa ad ulteriori soggetti e aziende del territorio che ne condividano gli scopi e le modalità”.</p>               

	           
	           
	           

          
<p>“Pensare e progettare in modo accessibile –<strong> evidenzia Giorgio Guberti, presidente della Camera di commercio di Ravenna</strong> – vuol dire diventare, come comunità, più inclusivi e, come territorio, più competitivi. Iniziative come questa, orientate a favorire e a potenziare il sistema dell’accessibilità nel settore turistico, sono l’esempio di un grande lavoro di squadra tra imprese e tra imprese e istituzioni, nonché di una sensibilità diffusa sui temi della disabilità, che ci porta a costruire, insieme, risposte concrete”.</p>               

	           
	           
	           

          
<p>La guida è visibile e scaricabile <a href="https://documentcloud.adobe.com/link/track?uri=urn%3Aaaid%3Ascds%3AUS%3Aa0f18637-3904-415d-865f-f5ff7890a765#pageNum=1">cliccando qui</a></p>               

	           
	           
	           

          
<p><strong>SOGGETTI COINVOLTI NEL PROGETTO</strong></p>               

	           
	           
	           

          
<p>I partner aderenti all’accordo “Ravenna Accessibile”:<br />
Aziende del settore turistico (ospitalità/accoglienza):<br />
Società Gestione Campeggi Srl<br />
Gran Hotel Mattei Srl<br />
Aziende operanti nel Settore dei servizi socio-sanitari:<br />
Domus Nova S.p.A. ospedale privata per assistenza sanitaria<br />
Cooperativa Sociale San Vitale assistenza socio-assistenziale e servizi di mobilità specialistici<br />
Adjutor Srl offerta di ausili a nolo e/o servizi di assistenza specialistica</p>               

	           
	           
	           

          
<p>Altri partner:<br />
Village for all – V4A®, assistenza alla progettazione e consulenza professionale nell’ospitalità accessibile; formazione specifica rivolta ai dipendenti delle imprese;<br />
Simatica Srl, assistenza alla progettazione per partecipare a bandi per acquisizione di risorse finanziare e/o attività formative; realizzazione di applicazioni digitali (web app, siti internet, …)<br />
L’Associazione “Insieme a te” gestori dello stabilimento balneare di Punta Marina Terme e in rappresentanza dei turisti con disabilità e/o bisogni speciali,<br />
Gli enti Opera di Religione della Diocesi di Ravenna e la Fondazione “Parco Archeologico di Classe” RavennAntica, in qualità di gestori di una parte estremamente significativa del patrimonio museale e monumentale del territorio e leve del turismo culturale ravennate, hanno sostenuto il progetto, condividendone gli scopi e i principi ispiratori, insieme a tutte le Associazini di categoria del territorio.<br />
Nell’ambito di tale collaborazione, le aziende provate del settore turistico e del settore dei servizi socio-sanitari si sono riconosciute nella denominazione “Ravenna per tutti”.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    </div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2561);
        // ]]> --></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/disabilita/" rel="tag">disabilità</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/monumenti-unesco/" rel="tag">monumenti unesco</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/ravenna-per-tutti/" rel="tag">ravenna per tutti</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 300446, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 300446, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Ravenna</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Cia Romagna: &#8220;bene aiuti a ristoranti che acquistano il Made in Italy&#8221;" href="https://www.ravennanotizie.it/economia/2020/08/07/cia-romagna-bene-aiuti-a-ristoranti-che-acquistano-il-made-in-italy/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2014/11/danilo-misirocchi-147226.150x113.jpg" alt="Danilo Misirocchi"></figure></a>
                                                <h4 class="argomento ">Agroalimentare</h4>                        <h2><a title="Cia Romagna: &#8220;bene aiuti a ristoranti che acquistano il Made in Italy&#8221;" href="https://www.ravennanotizie.it/economia/2020/08/07/cia-romagna-bene-aiuti-a-ristoranti-che-acquistano-il-made-in-italy/">Cia Romagna: &#8220;bene aiuti a ristoranti che acquistano il Made in Italy&#8221;</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Graziano Gozi (Confesercenti Ravenna) : buon senso e burocrazia faticano ad incontrarsi" href="https://www.ravennanotizie.it/rubriche/lopinione/2020/08/07/graziano-gozi-confesercenti-ravenna-buon-senso-e-burocrazia-faticano-ad-incontrarsi/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/04/graziano-gozi-confesercenti-169335.150x113.jpg" alt="Graziano Gozi confesercenti "></figure></a>
                                                <h4 class="argomento ">Ravenna</h4>                        <h2><a title="Graziano Gozi (Confesercenti Ravenna) : buon senso e burocrazia faticano ad incontrarsi" href="https://www.ravennanotizie.it/rubriche/lopinione/2020/08/07/graziano-gozi-confesercenti-ravenna-buon-senso-e-burocrazia-faticano-ad-incontrarsi/">Graziano Gozi (Confesercenti Ravenna) : buon senso e burocrazia faticano ad incontrarsi</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Almagià. Rifatti i pavimenti dell’hub culturale alla Darsena di Ravenna" href="https://www.ravennanotizie.it/ravenna/2020/08/07/almagia-rifatti-i-pavimenti-dellhub-culturale-alla-darsena-di-ravenna/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/08/pavimentazione-almagia-ravenna-175884.150x113.jpg" alt="pavimentazione almagià ravenna"></figure></a>
                                                <h4 class="argomento ">In darsena</h4>                        <h2><a title="Almagià. Rifatti i pavimenti dell’hub culturale alla Darsena di Ravenna" href="https://www.ravennanotizie.it/ravenna/2020/08/07/almagia-rifatti-i-pavimenti-dellhub-culturale-alla-darsena-di-ravenna/">Almagià. Rifatti i pavimenti dell’hub culturale alla Darsena di Ravenna</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna. Potenziate azioni di disinfestazione anti-zanzare dopo le ultime piogge. Le raccomandazioni ai cittadini" href="https://www.ravennanotizie.it/ambiente-salute/2020/08/07/ravenna-potenziate-azioni-di-disinfestazione-anti-zanzare-dopo-le-ultime-piogge-le-raccomandazioni-ai-cittadini/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/07/zanzare-150726.150x113.jpg" alt="Zanzare"></figure></a>
                                                <h4 class="argomento ">Ambiente</h4>                        <h2><a title="Ravenna. Potenziate azioni di disinfestazione anti-zanzare dopo le ultime piogge. Le raccomandazioni ai cittadini" href="https://www.ravennanotizie.it/ambiente-salute/2020/08/07/ravenna-potenziate-azioni-di-disinfestazione-anti-zanzare-dopo-le-ultime-piogge-le-raccomandazioni-ai-cittadini/">Ravenna. Potenziate azioni di disinfestazione anti-zanzare dopo le ultime piogge. Le raccomandazioni ai cittadini</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Turismo senza barriere. Nasce “Ravenna per tutti” una guida culturale e turistica ai monumenti Unesco" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/07/disabilita-151770.150x113.jpg" alt="disabilità"></figure></a>
                                                <h4 class="argomento ">Turismo accessibile</h4>                        <h2><a title="Turismo senza barriere. Nasce “Ravenna per tutti” una guida culturale e turistica ai monumenti Unesco" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/08/07/turismo-senza-barriere-nasce-ravenna-per-tutti-una-guida-culturale-e-turistica-ai-monumenti-unesco/">Turismo senza barriere. Nasce “Ravenna per tutti” una guida culturale e turistica ai monumenti Unesco</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna. Nutrie catturate ed uccise in modo crudele. L’AIDAA: presenteremo esposto alla Procura" href="https://www.ravennanotizie.it/ambiente-salute/2020/08/07/ravenna-nutrie-catturate-ed-uccise-in-modo-crudele-laidaa-presenteremo-esposto-alla-procura/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/08/nutrie-175867.150x113.jpg" alt="nutrie"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Ravenna. Nutrie catturate ed uccise in modo crudele. L’AIDAA: presenteremo esposto alla Procura" href="https://www.ravennanotizie.it/ambiente-salute/2020/08/07/ravenna-nutrie-catturate-ed-uccise-in-modo-crudele-laidaa-presenteremo-esposto-alla-procura/">Ravenna. Nutrie catturate ed uccise in modo crudele. L’AIDAA: presenteremo esposto alla Procura</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Lidi ravennati. Stabilimenti aperti fino alle 3 di notte per la Notte Rosa, San Lorenzo e Ferragosto" href="https://www.ravennanotizie.it/senza-categoria/2020/08/07/lidi-ravennati-stabilimenti-aperti-fino-alle-3-di-notte-per-la-notte-rosa-san-lorenzo-e-ferragosto/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2000/11/estate-festaspiaggia-jpg-116478.150x113.jpg" alt="Estate_FestaSpiaggia.jpg"></figure></a>
                                                <h4 class="argomento ">Estate2020</h4>                        <h2><a title="Lidi ravennati. Stabilimenti aperti fino alle 3 di notte per la Notte Rosa, San Lorenzo e Ferragosto" href="https://www.ravennanotizie.it/senza-categoria/2020/08/07/lidi-ravennati-stabilimenti-aperti-fino-alle-3-di-notte-per-la-notte-rosa-san-lorenzo-e-ferragosto/">Lidi ravennati. Stabilimenti aperti fino alle 3 di notte per la Notte Rosa, San Lorenzo e Ferragosto</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Lido di Dante. Scontro tra ciclisti in pineta. Anziano trasportato a Cesena in elimedica" href="https://www.ravennanotizie.it/cronaca/2020/08/07/lido-di-dante-scontro-tra-ciclisti-in-pineta-anziano-trasportato-a-cesena-in-elimedica/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/08/elimedica-ambulanza-175875.150x113.jpg" alt="elimedica - ambulanza "></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Lido di Dante. Scontro tra ciclisti in pineta. Anziano trasportato a Cesena in elimedica" href="https://www.ravennanotizie.it/cronaca/2020/08/07/lido-di-dante-scontro-tra-ciclisti-in-pineta-anziano-trasportato-a-cesena-in-elimedica/">Lido di Dante. Scontro tra ciclisti in pineta. Anziano trasportato a Cesena in elimedica</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2557);
        // ]]> --></script>
</div>
  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Nessun nuovo caso di Covid-19 a Ravenna. 47 in Emilia-Romagna, di cui 34 asintomatici" href="https://www.ravennanotizie.it/ambiente-salute/2020/08/05/nessun-nuovo-caso-di-covid-19-a-ravenna-47-in-emilia-romagna-di-cui-34-asintomatici/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/03/coronavirus-169078.316x176.jpg" alt="coronavirus">  
 
  <h3>Nessun nuovo caso di Covid-19 a Ravenna. 47 in Emilia-Romagna, di cui 34 asintomatici</h3>
  </a> </li>
<li> <a   title="Sos Vendemmia nel ravennate per frontiere bloccate. Coldiretti: aprire i vigneti a studenti, cassaintegrati e pensionati" href="https://www.ravennanotizie.it/economia/2020/08/06/sos-vendemmia-nel-ravennate-per-frontiere-bloccate-coldiretti-aprire-i-vigneti-a-studenti-cassaintegrati-e-pensionati/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2000/09/uva-sangiovese-jpg-116041.316x176.jpg" alt="Uva Sangiovese.jpg">  
 
  <h3>Sos Vendemmia nel ravennate per frontiere bloccate. Coldiretti: aprire i vigneti a studenti, cassaintegrati e pensionati</h3>
  </a> </li>
<li> <a   title="Compagnia portuale di Ravenna. I soci sfiduciano con voto unanime presidente e vice" href="https://www.ravennanotizie.it/cronaca/2020/08/05/compagnia-portuale-di-ravenna-i-soci-sfiduciano-con-voto-unanime-presidente-e-vice/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/08/porto-175774.316x176.jpg" alt="porto ">  
 
  <h3>Compagnia portuale di Ravenna. I soci sfiduciano con voto unanime presidente e vice</h3>
  </a> </li>
<li> <a   title="1 nuovo caso di Covid-19 a Ravenna. 58 in Emilia-Romagna, di cui 41 asintomatici" href="https://www.ravennanotizie.it/ambiente-salute/2020/08/06/1-nuovo-caso-di-covid-19-a-ravenna-58-in-emilia-romagna-di-cui-41-asintomatici/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/05/covid-19-171457.316x176.jpg" alt="Covid 19">  
 
  <h3>1 nuovo caso di Covid-19 a Ravenna. 58 in Emilia-Romagna, di cui 41 asintomatici</h3>
  </a> </li>
<li> <a   title="Masterchef Cervia. La Sfida tra 4 chef, 4 hotel, 4 cucine. Mercoledì 5 agosto al ristorante Il Ritrovo" href="https://www.ravennanotizie.it/societa/2020/08/05/masterchef-cervia-la-sfida-tra-4-chef-4-hotel-4-cucine-mercoledi-5-agosto-al-ristorante-il-ritrovo/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/08/chef-152802.316x176.jpg" alt="chef">  
 
  <h3>Masterchef Cervia. La Sfida tra 4 chef, 4 hotel, 4 cucine. Mercoledì 5 agosto al ristorante Il Ritrovo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Ravenna. Sopralluogo delle Forze dell&#8217;Ordine nella Piallassa Baiona" href="https://www.ravennanotizie.it/fotogallery/piallassa-baiona-sopralluogo-della-polizia-locale-a-fine-lavori-di-bonifica/">
      
  <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/07/controlli-nella-piallassa-baiona-175482.660x368.jpg" />  
 
  <h3>Ravenna. Sopralluogo delle Forze dell&#8217;Ordine nella Piallassa Baiona</h3>
  </a> </li>
<li> <a   title="Ravenna Festival. Proiettato alla Rocca Brancaleone &#8220;Le Luci della città&#8221; di Charlie Chaplin" href="https://www.ravennanotizie.it/fotogallery/ravenna-festival-proiettato-alla-rocca-brancaleone-le-luci-della-citta-di-charlie-chaplin/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/07/ravenna-festival-city-lights-omaggio-a-charlie-chaplin-174683.660x368.jpg" />  
 
  <h3>Ravenna Festival. Proiettato alla Rocca Brancaleone &#8220;Le Luci della città&#8221; di Charlie Chaplin</h3>
  </a> </li>
<li> <a   title="Inaugurate nel centro di Ravenna le nuove targhe toponomastiche di Annafietta" href="https://www.ravennanotizie.it/fotogallery/inaugurate-nel-centro-di-ravenna-le-nuove-targhe-toponomastiche-di-annafietta/">
      
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/08/nove-nuove-targhe-nel-laboratorio-annafietta-175612.660x368.jpg" />  
 
  <h3>Inaugurate nel centro di Ravenna le nuove targhe toponomastiche di Annafietta</h3>
  </a> </li>
<li> <a   title="Piazze a confronto sul ddl Zan contro l&#8217;odio omotrasfobico a Ravenna" href="https://www.ravennanotizie.it/fotogallery/piazze-a-confronto-sul-ddl-zan-contro-lodio-omotrasfobico-a-ravenna/">
      
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/07/manifestazione-a-favore-del-ddl-zan-in-piazzetta-ghandi-174652.660x368.jpg" />  
 
  <h3>Piazze a confronto sul ddl Zan contro l&#8217;odio omotrasfobico a Ravenna</h3>
  </a> </li>
<li> <a   title="Cervia Sapore di Sale torna dal 4 al 6 settembre con anteprima il 3 settembre" href="https://www.ravennanotizie.it/fotogallery/cervia-sapore-di-sale-torna-dal-4-al-6-settembre-con-anteprima-il-3-settembre/">
      
  <span class="counter"><i class="fa fa-camera"></i> 18</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/08/sapore-di-sale-175748.660x368.jpg" />  
 
  <h3>Cervia Sapore di Sale torna dal 4 al 6 settembre con anteprima il 3 settembre</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Villaggio delle Cicogne di Fosso Ghiaia: anche gli alpaca fanno la doccia!" href="https://www.ravennanotizie.it/video/villaggio-delle-cicogne-di-fosso-ghiaia-anche-gli-alpaca-fanno-la-doccia/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/bZsBoM4Q_Hw/0.jpg">  
 
  <h3>Villaggio delle Cicogne di Fosso Ghiaia: anche gli alpaca fanno la doccia!</h3>
  </a> </li>
<li> <a   title="Tromba d&#8217;aria a Marina Romea!" href="https://www.ravennanotizie.it/video/tromba-daria-a-marina-romea/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/bdvHE9XNQWc/0.jpg">  
 
  <h3>Tromba d&#8217;aria a Marina Romea!</h3>
  </a> </li>
<li> <a   title="Maltempo e grandine a Ravenna il 2 agosto" href="https://www.ravennanotizie.it/video/maltempo-e-grandine-a-ravenna-il-2-agosto/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/gutuaBRrXQg/maxresdefault.jpg">  
 
  <h3>Maltempo e grandine a Ravenna il 2 agosto</h3>
  </a> </li>
<li> <a   title="Covid-19, all’Extracoop dell&#8217;Esp di Ravenna risuona l’Inno d’Italia" href="https://www.ravennanotizie.it/video/covid-19-allextracoop-dellesp-di-ravenna-risuona-linno-ditalia/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/6_pknuop_es/0.jpg">  
 
  <h3>Covid-19, all’Extracoop dell&#8217;Esp di Ravenna risuona l’Inno d’Italia</h3>
  </a> </li>
<li> <a   title="Maltempo. Forte temporale in centro a Ravenna" href="https://www.ravennanotizie.it/video/maltempo-forte-temporale-in-centro-a-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/_TnhlHVp2Mo/0.jpg">  
 
  <h3>Maltempo. Forte temporale in centro a Ravenna</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">31&deg;C</td>
        <td class="tempcold">18&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Torna a splendere il sole sulla provincia di Ravenna. Le previsioni di oggi, venerdì 7 agosto" href="https://www.ravennanotizie.it/0-copertina/2020/08/07/torna-a-splendere-il-sole-sulla-provincia-di-ravenna-le-previsioni-di-oggi-venerdi-7-agosto/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/07/meteo-caldo-estate-151850.316x176.jpg" alt="meteo - caldo estate"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">meteo</h3>

                <h2><a title="Torna a splendere il sole sulla provincia di Ravenna. Le previsioni di oggi, venerdì 7 agosto" href="https://www.ravennanotizie.it/0-copertina/2020/08/07/torna-a-splendere-il-sole-sulla-provincia-di-ravenna-le-previsioni-di-oggi-venerdi-7-agosto/">
						Torna a splendere il sole sulla provincia di Ravenna. Le previsioni di oggi, venerdì 7 agosto                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/0-copertina/2020/08/07/torna-a-splendere-il-sole-sulla-provincia-di-ravenna-le-previsioni-di-oggi-venerdi-7-agosto/" data-text="Torna a splendere il sole sulla provincia di Ravenna. Le previsioni di oggi, venerdì 7 agosto"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Torna a splendere il sole sulla provincia di Ravenna. Le previsioni di oggi, venerdì 7 agosto" href="https://www.ravennanotizie.it/0-copertina/2020/08/07/torna-a-splendere-il-sole-sulla-provincia-di-ravenna-le-previsioni-di-oggi-venerdi-7-agosto/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2558);
        // ]]> --></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,ravenna,disabilita,monumenti-unesco,ravenna-per-tutti,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2020 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK">
            <img src="/wp-content/themes/edidesk-child/img/logouspi_white.png">
        </a>
</div>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);
  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367017213954099',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
