<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Con l&#039;associazione &quot;Cinquanta per mille&quot;, Faenza vince il Campionato mondiale del cinema e della televisione sportiva - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2020/11/run-182116.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2020/11/run-182116.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2020/11/run-182116.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2020/11/run-182116.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2020/11/run-182116.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lo sport da sempre è inteso quale strumento per valorizzare il proprio talento attraverso l’autostima e i valori positivi. È questa l’essenza del"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con l&#039;associazione &quot;Cinquanta per mille&quot;, Faenza vince il Campionato mondiale del cinema e della televisione sportiva - RavennaNotizie.it" />
<meta property="og:description" content="Lo sport da sempre &egrave; inteso quale strumento per valorizzare il proprio talento attraverso l&rsquo;autostima e i valori positivi. &Egrave; questa l&rsquo;essenza del" />
<meta property="og:url" content="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="cinema" />
<meta property="article:tag" content="Faenza" />
<meta property="article:tag" content="Sport" />
<meta property="article:tag" content="Televisione sportiva" />
<meta property="article:tag" content="World Ficts Challenge" />
<meta property="article:section" content="Cultura &amp; Spettacolo" />
<meta property="article:published_time" content="2020-11-16T14:32:37+00:00" />
<meta property="article:modified_time" content="2020-11-16T14:35:21+00:00" />
<meta property="og:updated_time" content="2020-11-16T14:35:21+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lo sport da sempre è inteso quale strumento per valorizzare il proprio talento attraverso l’autostima e i valori positivi. È questa l’essenza del" />
<meta name="twitter:title" content="Con l&#039;associazione &quot;Cinquanta per mille&quot;, Faenza vince il Campionato mondiale del cinema e della televisione sportiva - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","description":"Le notizie dalla provincia di Ravenna","potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/#webpage","url":"https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/","inLanguage":"it-IT","name":"Con l&#039;associazione &quot;Cinquanta per mille&quot;, Faenza vince il Campionato mondiale del cinema e della televisione sportiva - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2020-11-16T14:32:37+00:00","dateModified":"2020-11-16T14:35:21+00:00","author":{"@id":"https://www.ravennanotizie.it/#/schema/person/4f5d8fda282d4b45ad3cdabe7f504f23"},"description":"Lo sport da sempre \u00e8 inteso quale strumento per valorizzare il proprio talento attraverso l\u2019autostima e i valori positivi. \u00c8 questa l\u2019essenza del"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/#/schema/person/4f5d8fda282d4b45ad3cdabe7f504f23","name":"Erika Digiacomo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; Con l&#8217;associazione &#8220;Cinquanta per mille&#8221;, Faenza vince il Campionato mondiale del cinema e della televisione sportiva Feed dei commenti" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1599059855' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=314910' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fcultura-spettacolo%2F2020%2F11%2F16%2Fcon-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fcultura-spettacolo%2F2020%2F11%2F16%2Fcon-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f15aa9c0398b8001287ad7d&product=inline-share-buttons' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Erika Digiacomo',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="367017213954099" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=367017213954099|r1QKDjb_aYkVk6fRkYraN8i8S5M";
    }
</script>




    <script>
        console.warn('edizione','faenza');
    </script>


<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>


</head>
<body class="post-template-default single single-post postid-314910 single-format-standard single-faenza">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      <li><a title="Link Sponsorizzati" href="https://www.ravennanotizie.it/home-pubbliredazionale/">Link Sponsorizzati</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Non si placano le proteste di insegnanti e studenti contro la DaD: a Faenza si fa lezione di storia all&#8217;aperto" href="https://www.ravennanotizie.it/cronaca/2020/11/17/non-si-placano-le-proteste-di-insegnanti-e-studenti-contro-la-dad-a-faenza-si-fa-lezione-di-storia-allaperto/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/priorita-alla-scuola-lezioni-all-aperto-182143.660x368.jpg" alt="priorità alla scuola lezioni all'aperto"></figure>
          </a>
                    <header> <h4 class="argomento ">No didattica a distanza</h4>               <h2><a title="Non si placano le proteste di insegnanti e studenti contro la DaD: a Faenza si fa lezione di storia all&#8217;aperto" href="https://www.ravennanotizie.it/cronaca/2020/11/17/non-si-placano-le-proteste-di-insegnanti-e-studenti-contro-la-dad-a-faenza-si-fa-lezione-di-storia-allaperto/">Non si placano le proteste di insegnanti e studenti contro la DaD: a Faenza si fa lezione di storia all&#8217;aperto</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Approvato nuovo progetto urbanistico a Mezzano: un villaggio &#8220;green&#8221; che parte dall’ascolto sociale del territorio" href="https://www.ravennanotizie.it/societa/2020/11/17/approvato-nuovo-progetto-urbanistico-a-mezzano-un-villaggio-green-che-parte-dallascolto-sociale-del-territorio/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/progetto-urbanistico-182140.660x368.jpg" alt="progetto urbanistico"></figure>
          </a>
                    <header> <h4 class="argomento ">SocietÁ</h4>               <h2><a title="Approvato nuovo progetto urbanistico a Mezzano: un villaggio &#8220;green&#8221; che parte dall’ascolto sociale del territorio" href="https://www.ravennanotizie.it/societa/2020/11/17/approvato-nuovo-progetto-urbanistico-a-mezzano-un-villaggio-green-che-parte-dallascolto-sociale-del-territorio/">Approvato nuovo progetto urbanistico a Mezzano: un villaggio &#8220;green&#8221; che parte dall’ascolto sociale del territorio</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel &#8211; premio sostenibilità di Lonely Planet" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/17/ravenna-nellitinerario-le-vie-di-dante-ottiene-il-best-in-travel-premio-sostenibilita-di-lonely-planet/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/le-vie-di-dante-182137.660x368.jpg" alt="le vie di dante - "></figure>
          </a>
                    <header> <h4 class="argomento ">Viva dante</h4>               <h2><a title="Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel &#8211; premio sostenibilità di Lonely Planet" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/17/ravenna-nellitinerario-le-vie-di-dante-ottiene-il-best-in-travel-premio-sostenibilita-di-lonely-planet/">Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel &#8211; premio sostenibilità di Lonely Planet</a> <a class="mm-link" title="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/17/ravenna-nellitinerario-le-vie-di-dante-ottiene-il-best-in-travel-premio-sostenibilita-di-lonely-planet/"  href="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/17/ravenna-nellitinerario-le-vie-di-dante-ottiene-il-best-in-travel-premio-sostenibilita-di-lonely-planet/">foto</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Ravenna, il finanziamento per l&#8217;intervento di via Vicoli, bocciato da Arpae, destinato a Lido Adriano" href="https://www.ravennanotizie.it/cronaca/2020/11/17/ravenna-il-finanziamento-per-lintervento-di-via-vicoli-bocciato-da-arpae-destinato-a-lido-adriano/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/scuola-media-lido-adriano-181312.660x368.jpg" alt="Scuola Media Lido Adriano"></figure>
          </a>
                    <header> <h4 class="argomento ">Lavori pubblici</h4>               <h2><a title="Ravenna, il finanziamento per l&#8217;intervento di via Vicoli, bocciato da Arpae, destinato a Lido Adriano" href="https://www.ravennanotizie.it/cronaca/2020/11/17/ravenna-il-finanziamento-per-lintervento-di-via-vicoli-bocciato-da-arpae-destinato-a-lido-adriano/">Ravenna, il finanziamento per l&#8217;intervento di via Vicoli, bocciato da Arpae, destinato a Lido Adriano</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Secondo flash mob a Faenza: in tanti in Piazza del Popolo per supportare danza, ginnastica e palestre" href="https://www.ravennanotizie.it/video/secondo-flash-mob-a-faenza-in-tanti-in-piazza-del-popolo-per-supportare-danza-ginnastica-e-palestre/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/BDef9A6s2Ys/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Secondo flash mob a Faenza: in tanti in Piazza del Popolo per supportare danza, ginnastica e palestre" href="https://www.ravennanotizie.it/video/secondo-flash-mob-a-faenza-in-tanti-in-piazza-del-popolo-per-supportare-danza-ginnastica-e-palestre/">
          Secondo flash mob a Faenza: in tanti in Piazza del Popolo per supportare danza, ginnastica e palestre          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="La città che..." href="https://www.ravennanotizie.it/rubriche/la-citta-che/">La città che...</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	      
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=208aeafb04" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="https://www.ravennanotizie.it/faenza/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child//img/logo-faenzanotizie.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="share" style="width:100%;">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!--<div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      <h1 class="post-title" itemprop="headline name">Con l&#8217;associazione &#8220;Cinquanta per mille&#8221;, Faenza vince il Campionato mondiale del cinema e della televisione sportiva </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  16 Novembre 2020 - 15:32</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/cinema/" rel="tag">cinema</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/faenza/" rel="tag">Faenza</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/sport/" rel="tag">Sport</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/televisione-sportiva/" rel="tag">Televisione sportiva</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/world-ficts-challenge/" rel="tag">World Ficts Challenge</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/faenza/" rel="tag">Faenza</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/run-182116.660x368.jpg" alt="run">                    			                <span class="didascalia">‘We’ll run again – Running for growing – Part 3’ (youtube)</span>
                        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/" data-shortlink="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/" data-title="Con l&#8217;associazione &#8220;Cinquanta per mille&#8221;, Faenza vince il Campionato mondiale del cinema e della televisione sportiva" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Con l&#8217;associazione &#8220;Cinquanta per mille&#8221;, Faenza vince il Campionato mondiale del cinema e della televisione sportiva&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/cultura-spettacolo/2020/11/16/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Lo sport da sempre è inteso quale strumento per valorizzare il proprio talento attraverso l’autostima e i valori positivi. <strong>È questa l’essenza del progetto-laboratorio dell’associazione faentina ‘Cinquanta per mille – Running for growing’ che da tre anni partecipa al ‘World Ficts Challenge’, Campionato Mondiale del Cinema e della Televisione sportiva, per opere cinematografiche, televisive e new media</strong>, concorso al quale hanno preso parte filmati provenienti da 123 paesi dei cinque continenti per diffondere i valori dello sport.</p>               

	           
	           
	           

          
<p>Quest’anno, in un momento difficilissimo per manifestazioni sportive di gruppo a causa dell’emergenza sanitaria, l’associazione faentina aveva partecipato con il film ‘We’ll run again – Running for growing – Part 3’ realizzato sulla scorta delle immagini registrate durante la staffetta 50 x 1000 Virtuale, ‘corsa’ sabato 23 maggio, giorno nel quale si sarebbe dovuta correre la 100 km del Passatore. Quell’iniziativa è stata partecipata dagli studenti delle nove province della nostra regione.</p>               <!--                -->	           <div class="adunit" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' id="420x200-home-01" data-dimensions="420x200"></div>               

	           
	           
	           

          
<p>Dall’evento, gestito da Faenza attraverso una cabina di regia e trasmesso in streaming sui social, è stato poi realizzato il video, iscritto al Campionato della “FICTS – Fédération internationale cinéma télévision sportifs” che recentemente ha comunicato la vittoria. “Questa – <strong>fanno sapere dall’associazione faentina </strong>– è la terza volta consecutiva  che il progetto di Cinquantapermille porta il Comune di Faenza a vincere un premio in un campionato mondiale di grande prestigio. Il premio assume grande valore perché ci consegna la possibilità di allargare la partecipazione al progetto. Non è un caso che, da quest’anno, abbiamo ‘guadagnato’ anche il patrocinio dell’Ufficio Scolastico regionale per l’Emilia Romagna e posto in essere un rapporto di collaborazione strutturato e di lunga durata con i coordinatori per l’educazione fisica e sportiva delle nove province e della regione”. Dal video risultato vincitore, gli organizzatori sono intenzionati a produrre un documentario da trasmettere alle scuole d’Italia. <strong>Il progetto ‘Cinquantapermille’</strong> è stato sostenuto anche dal Consiglio Comunale di Faenza che gli ha riconosciuto il ruolo di “Strumento istituzionale per favorire la collaborazione fra le associazioni sportive del territorio, la messa in rete delle migliori prassi sportive a fini educativi e formativi”; tra le finalità: trasferire ai ragazzi il ruolo di protagonisti, la messa in rete di esperienze diverse di chi è attivo nello sport, restituire all’attività motoria il ruolo di insegnamento insostituibile.</p>               

	           
	           
	           

          
<p>“È un onore  per l’amministrazione comunale di Faenza – <strong>commenta l’Assessore Istruzione e Sport Martina Laghi </strong>– sostenere questo progetto, che è l’esempio di come il benessere dei bambini e dei ragazzi passa attraverso l’attività motoria svolta insieme, in stretta collaborazione con scuola e famiglia; è l’entusiasmo e la buona riuscita di iniziative e progetti come 50×1000 che rendono una comunità inclusiva ed educante, con un occhio di riguardo verso le giovani generazioni.” Il progetto ‘Cinquantapermille’ nasce a maggio del 2018 in occasione della 24esima edizione della staffetta 50 x 1000, durante la 46esima edizione della ‘100 km del Passatore’. Cinquanta partecipanti, tra bambini e ragazzi, prima dell’arrivo del vincitore, percorsero un chilometro ciascuno partendo dal Passo della Colla e dandosi il cambio arrivarono a Faenza in piazza del Popolo. Vedendo nella staffetta una metafora di vita su cui costruire una storia simbolica da raccontare, Francesco Panigadi, assieme ad altri genitori, in accordo con la sezione manfreda del Csi e l’Atletica 85 Faenza, hanno trasformato la staffetta in un progetto e video, ispirandosi al lavoro di don Antonio Mazzi della Fondazione Exodus e di suo nipote Giovanni Mazzi, responsabile del progetto ‘ABC dello Sportivo’.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div class="adunit" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' id="420x200-home-05" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2561);
        // ]]> --></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/cinema/" rel="tag">cinema</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/faenza/" rel="tag">Faenza</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/sport/" rel="tag">Sport</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/televisione-sportiva/" rel="tag">Televisione sportiva</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/world-ficts-challenge/" rel="tag">World Ficts Challenge</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/faenza/" rel="tag">Faenza</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/con-lassociazione-cinquanta-per-mille-faenza-vince-il-campionato-mondiale-del-cinema-e-della-televisione-sportiva/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 314910, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 314910, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Faenza</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Non si placano le proteste di insegnanti e studenti contro la DaD: a Faenza si fa lezione di storia all&#8217;aperto" href="https://www.ravennanotizie.it/cronaca/2020/11/17/non-si-placano-le-proteste-di-insegnanti-e-studenti-contro-la-dad-a-faenza-si-fa-lezione-di-storia-allaperto/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/priorita-alla-scuola-lezioni-all-aperto-182143.150x113.jpg" alt="priorità alla scuola lezioni all'aperto"></figure></a>
                                                <h4 class="argomento ">No didattica a distanza</h4>                        <h2><a title="Non si placano le proteste di insegnanti e studenti contro la DaD: a Faenza si fa lezione di storia all&#8217;aperto" href="https://www.ravennanotizie.it/cronaca/2020/11/17/non-si-placano-le-proteste-di-insegnanti-e-studenti-contro-la-dad-a-faenza-si-fa-lezione-di-storia-allaperto/">Non si placano le proteste di insegnanti e studenti contro la DaD: a Faenza si fa lezione di storia all&#8217;aperto</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Sereno o poco nuvoloso sulla provincia di Ravenna oggi, martedì 17 novembre" href="https://www.ravennanotizie.it/cronaca/2020/11/17/sereno-o-poco-nuvoloso-sulla-provincia-di-ravenna-oggi-martedi-17-novembre/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/meteo-autunno-foglie-179823.150x113.jpg" alt="meteo autunno foglie"></figure></a>
                                                <h4 class="argomento ">Meteo</h4>                        <h2><a title="Sereno o poco nuvoloso sulla provincia di Ravenna oggi, martedì 17 novembre" href="https://www.ravennanotizie.it/cronaca/2020/11/17/sereno-o-poco-nuvoloso-sulla-provincia-di-ravenna-oggi-martedi-17-novembre/">Sereno o poco nuvoloso sulla provincia di Ravenna oggi, martedì 17 novembre</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Faenza sopra i mille casi. Sindaco Isola: nell&#8217;ultima settimana a Faenza una media di 36 contagi al giorno" href="https://www.ravennanotizie.it/cronaca/2020/11/17/faenza-sopra-i-mille-casi-sindaco-isola-nellultima-settimana-a-faenza-una-media-di-36-contagi-al-giorno/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/covid-180309.150x113.jpg" alt="Covid"></figure></a>
                                                <h4 class="argomento ">Qui faenza</h4>                        <h2><a title="Faenza sopra i mille casi. Sindaco Isola: nell&#8217;ultima settimana a Faenza una media di 36 contagi al giorno" href="https://www.ravennanotizie.it/cronaca/2020/11/17/faenza-sopra-i-mille-casi-sindaco-isola-nellultima-settimana-a-faenza-una-media-di-36-contagi-al-giorno/">Faenza sopra i mille casi. Sindaco Isola: nell&#8217;ultima settimana a Faenza una media di 36 contagi al giorno</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="C&#8217;è l&#8217;accordo Regione e sanità privata per i tamponi rapidi ai dipendenti delle imprese del territorio" href="https://www.ravennanotizie.it/ambiente-salute/2020/11/16/ce-laccordo-regione-e-sanita-privata-per-i-tamponi-rapidi-ai-dipendenti-delle-imprese-del-territorio/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/temponi-rapidi-182132.150x113.jpg" alt="temponi rapidi"></figure></a>
                                                <h4 class="argomento ">Coronavirus e patto per il lavoro</h4>                        <h2><a title="C&#8217;è l&#8217;accordo Regione e sanità privata per i tamponi rapidi ai dipendenti delle imprese del territorio" href="https://www.ravennanotizie.it/ambiente-salute/2020/11/16/ce-laccordo-regione-e-sanita-privata-per-i-tamponi-rapidi-ai-dipendenti-delle-imprese-del-territorio/">C&#8217;è l&#8217;accordo Regione e sanità privata per i tamponi rapidi ai dipendenti delle imprese del territorio</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div class="adunit" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' id="420x200-home-03" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Stretta anti-covid. Giacomini (Polizia Locale Ravenna): informiamo e controlliamo, e chi vuol fare il furbo non la farà franca" href="https://www.ravennanotizie.it/ravenna/2020/11/16/stretta-anti-covid-giacomini-polizia-locale-ravenna-informiamo-e-controlliamo-e-chi-vuol-fare-il-furbo-non-la-fara-franca/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/08/bivacchi-in-spiaggia-e-movida-controlli-straordinari-nel-sabato-sera-dei-lidi-ravennati-175646.150x113.jpg" alt="Bivacchi in spiaggia e movida: controlli straordinari nel sabato sera dei lidi ravennati"></figure></a>
                                                <h4 class="argomento ">Zona arancione</h4>                        <h2><a title="Stretta anti-covid. Giacomini (Polizia Locale Ravenna): informiamo e controlliamo, e chi vuol fare il furbo non la farà franca" href="https://www.ravennanotizie.it/ravenna/2020/11/16/stretta-anti-covid-giacomini-polizia-locale-ravenna-informiamo-e-controlliamo-e-chi-vuol-fare-il-furbo-non-la-fara-franca/">Stretta anti-covid. Giacomini (Polizia Locale Ravenna): informiamo e controlliamo, e chi vuol fare il furbo non la farà franca</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel – premio sostenibilità di Lonely Planet" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/17/ravenna-nellitinerario-le-vie-di-dante-ottiene-il-best-in-travel-premio-sostenibilita-di-lonely-planet/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/luminarie-dante-180565.150x113.jpg" alt="luminarie dante"></figure></a>
                                                <h4 class="argomento ">Viva dante</h4>                        <h2><a title="Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel – premio sostenibilità di Lonely Planet" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/17/ravenna-nellitinerario-le-vie-di-dante-ottiene-il-best-in-travel-premio-sostenibilita-di-lonely-planet/">Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel – premio sostenibilità di Lonely Planet</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="C’è l’accordo Regione e sanità privata per i tamponi rapidi ai dipendenti delle imprese del territorio" href="https://www.ravennanotizie.it/ambiente-salute/2020/11/16/ce-laccordo-regione-e-sanita-privata-per-i-tamponi-rapidi-ai-dipendenti-delle-imprese-del-territorio/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/temponi-rapidi-182132.150x113.jpg" alt="temponi rapidi"></figure></a>
                                                <h4 class="argomento ">Coronavirus e patto per il lavoro</h4>                        <h2><a title="C’è l’accordo Regione e sanità privata per i tamponi rapidi ai dipendenti delle imprese del territorio" href="https://www.ravennanotizie.it/ambiente-salute/2020/11/16/ce-laccordo-regione-e-sanita-privata-per-i-tamponi-rapidi-ai-dipendenti-delle-imprese-del-territorio/">C’è l’accordo Regione e sanità privata per i tamponi rapidi ai dipendenti delle imprese del territorio</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ravennanotizie per il Settimo Centenario di Dante Alighieri: La Divina Commedia. Paradiso, Canto VII" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/17/ravennanotizie-per-il-settimo-centenario-di-dante-alighieri-la-divina-commedia-paradiso-canto-vii/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/crocifissione-mantegna-181925.150x113.jpg" alt="Crocifissione Mantegna"></figure></a>
                                                <h4 class="argomento ">Viva dante</h4>                        <h2><a title="Ravennanotizie per il Settimo Centenario di Dante Alighieri: La Divina Commedia. Paradiso, Canto VII" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/11/17/ravennanotizie-per-il-settimo-centenario-di-dante-alighieri-la-divina-commedia-paradiso-canto-vii/">Ravennanotizie per il Settimo Centenario di Dante Alighieri: La Divina Commedia. Paradiso, Canto VII</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2557);
        // ]]> --></script>
</div>
  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Stretta anti-covid. Giacomini (Polizia Locale Ravenna): informiamo e controlliamo, e chi vuol fare il furbo non la farà franca" href="https://www.ravennanotizie.it/ravenna/2020/11/16/stretta-anti-covid-giacomini-polizia-locale-ravenna-informiamo-e-controlliamo-e-chi-vuol-fare-il-furbo-non-la-fara-franca/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/08/bivacchi-in-spiaggia-e-movida-controlli-straordinari-nel-sabato-sera-dei-lidi-ravennati-175646.316x176.jpg" alt="Bivacchi in spiaggia e movida: controlli straordinari nel sabato sera dei lidi ravennati">  
 
  <h3>Stretta anti-covid. Giacomini (Polizia Locale Ravenna): informiamo e controlliamo, e chi vuol fare il furbo non la farà franca</h3>
  </a> </li>
<li> <a   title="È ufficiale: da domenica 15 novembre l&#8217;Emilia-Romagna passa in zona arancione. Ecco tutte le nuove regole" href="https://www.ravennanotizie.it/ambiente-salute/2020/11/14/e-ufficiale-da-domenica-15-novembre-lemilia-romagna-passa-in-zona-arancione-ecco-tutte-le-nuove-regole/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/covid-180310.316x176.jpg" alt="Covid">  
 
  <h3>È ufficiale: da domenica 15 novembre l&#8217;Emilia-Romagna passa in zona arancione. Ecco tutte le nuove regole</h3>
  </a> </li>
<li> <a   title="Coronavirus a Ravenna: 146 casi, 81 sintomatici, 6 ricoveri, una persona in più in terapia intensiva" href="https://www.ravennanotizie.it/cronaca/2020/11/16/coronavirus-a-ravenna-146-casi-81-sintomatici-6-ricoveri-una-persona-in-piu-in-terapia-intensiva/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/covid-180308.316x176.jpg" alt="Covid">  
 
  <h3>Coronavirus a Ravenna: 146 casi, 81 sintomatici, 6 ricoveri, una persona in più in terapia intensiva</h3>
  </a> </li>
<li> <a   title="Coronavirus a Ravenna: 210 casi, 121 sintomatici, 14 ricoveri, due persone in più in terapia intensiva" href="https://www.ravennanotizie.it/cronaca/2020/11/15/coronavirus-a-ravenna-210-casi-121-sintomatici-14-ricoveri-due-persone-in-piu-in-terapia-intensiva/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/covid-distanziamento-181488.316x176.jpg" alt="Covid Distanziamento">  
 
  <h3>Coronavirus a Ravenna: 210 casi, 121 sintomatici, 14 ricoveri, due persone in più in terapia intensiva</h3>
  </a> </li>
<li> <a   title="Ravenna, Porto Fuori: in 20 fanno un pranzo con grigliata ai Tre Laghi, multe da 400 euro a testa" href="https://www.ravennanotizie.it/cronaca/2020/11/15/ravenna-porto-fuori-in-20-fanno-un-pranzo-con-grigliata-ai-tre-laghi-multe-da-400-euro-a-testa/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/grigliata-182080.316x176.jpg" alt="Grigliata">  
 
  <h3>Ravenna, Porto Fuori: in 20 fanno un pranzo con grigliata ai Tre Laghi, multe da 400 euro a testa</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="La 1000 Miglia 2020 sfila per le strade del centro storico ravennate" href="https://www.ravennanotizie.it/fotogallery/la-1000-miglia-2020-sfila-per-le-strade-del-centro-storico-ravennate/">
      
  <span class="counter"><i class="fa fa-camera"></i> 43</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/il-passaggio-della-1000-miglia-per-ravenna-2020-180971.660x368.jpg" />  
 
  <h3>La 1000 Miglia 2020 sfila per le strade del centro storico ravennate</h3>
  </a> </li>
<li> <a   title="Tromba d&#8217;aria a Milano Marittima" href="https://www.ravennanotizie.it/fotogallery/tromba-daria-a-milano-marittima/">
      
  <span class="counter"><i class="fa fa-camera"></i> 18</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/07/tromba-d-aria-a-milano-marittima-10-luglio-2019-150655.660x368.jpg" />  
 
  <h3>Tromba d&#8217;aria a Milano Marittima</h3>
  </a> </li>
<li> <a   title="Il Giro d&#8217;Italia passa per Cervia: 1000 lettini e una scritta di 100 metri per salutare la carovana rosa" href="https://www.ravennanotizie.it/fotogallery/il-giro-ditalia-passa-per-cervia-1000-lettini-e-una-scritta-di-100-metri-per-salutare-la-carovana-rosa/">
      
  <span class="counter"><i class="fa fa-camera"></i> 22</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/il-giro-d-italia-passa-per-cervia-la-carovana-rosa-sfreccia-per-le-strade-della-citta-180558.660x368.jpg" />  
 
  <h3>Il Giro d&#8217;Italia passa per Cervia: 1000 lettini e una scritta di 100 metri per salutare la carovana rosa</h3>
  </a> </li>
<li> <a   title="We are Ravenna, staffetta simbolica in omaggio alla Maratona" href="https://www.ravennanotizie.it/fotogallery/we-are-ravenna-staffetta-simbolica-in-omaggio-alla-maratona/">
      
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/we-are-ravenna-staffetta-181790.660x368.jpg" />  
 
  <h3>We are Ravenna, staffetta simbolica in omaggio alla Maratona</h3>
  </a> </li>
<li> <a   title="Le immagini del Mei di Faenza nella giornata di sabato 3 ottobre 2020" href="https://www.ravennanotizie.it/fotogallery/le-immagini-del-mei-di-faenza-nella-giornata-di-sabato-3-ottobre-2020/">
      
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/le-immagini-del-mei-di-faenza-nella-giornata-di-sabato-3-ottobre-2020-179704.660x368.jpg" />  
 
  <h3>Le immagini del Mei di Faenza nella giornata di sabato 3 ottobre 2020</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Contro il DPCM del 24 ottobre. La protesta delle palestre e delle scuole di danza di Ravenna" href="https://www.ravennanotizie.it/video/contro-il-dpcm-del-24-ottobre-la-protesta-delle-palestre-e-delle-scuole-di-danza-di-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/weBKinJ6n7M/maxresdefault.jpg">  
 
  <h3>Contro il DPCM del 24 ottobre. La protesta delle palestre e delle scuole di danza di Ravenna</h3>
  </a> </li>
<li> <a   title="23 agosto 2020. I vigili del fuoco di Ravenna e Bologna al lavoro per spegnere vasto incendio a Casola Valsenio" href="https://www.ravennanotizie.it/video/23-agosto-2020-i-vigili-del-fuoco-di-ravenna-e-bologna-al-lavoro-per-spegnere-vasto-incendio-a-casola-valsenio/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/CEW0zcG8ecE/maxresdefault.jpg">  
 
  <h3>23 agosto 2020. I vigili del fuoco di Ravenna e Bologna al lavoro per spegnere vasto incendio a Casola Valsenio</h3>
  </a> </li>
<li> <a   title="Arriva a Faenza la nuova edizione del Mei. L’intervista al patron Sangiorgi: “Sarà un anno zero”" href="https://www.ravennanotizie.it/video/arriva-a-faenza-la-nuova-edizione-del-mei-lintervista-al-patron-sangiorgi-sara-un-anno-zero/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/d3Zbe3qw9kM/maxresdefault.jpg">  
 
  <h3>Arriva a Faenza la nuova edizione del Mei. L’intervista al patron Sangiorgi: “Sarà un anno zero”</h3>
  </a> </li>
<li> <a   title="Maltempo. Forte temporale in centro a Ravenna" href="https://www.ravennanotizie.it/video/maltempo-forte-temporale-in-centro-a-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/_TnhlHVp2Mo/0.jpg">  
 
  <h3>Maltempo. Forte temporale in centro a Ravenna</h3>
  </a> </li>
<li> <a   title="Secondo flash mob a Faenza: in tanti in Piazza del Popolo per supportare danza, ginnastica e palestre" href="https://www.ravennanotizie.it/video/secondo-flash-mob-a-faenza-in-tanti-in-piazza-del-popolo-per-supportare-danza-ginnastica-e-palestre/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/BDef9A6s2Ys/maxresdefault.jpg">  
 
  <h3>Secondo flash mob a Faenza: in tanti in Piazza del Popolo per supportare danza, ginnastica e palestre</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_rovesci_30.jpg"><br></td>
        <td class="temphot">14&deg;C</td>
        <td class="tempcold">7&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Sereno o poco nuvoloso sulla provincia di Ravenna oggi, martedì 17 novembre" href="https://www.ravennanotizie.it/cronaca/2020/11/17/sereno-o-poco-nuvoloso-sulla-provincia-di-ravenna-oggi-martedi-17-novembre/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/meteo-autunno-foglie-179823.316x176.jpg" alt="meteo autunno foglie"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">meteo</h3>

                <h2><a title="Sereno o poco nuvoloso sulla provincia di Ravenna oggi, martedì 17 novembre" href="https://www.ravennanotizie.it/cronaca/2020/11/17/sereno-o-poco-nuvoloso-sulla-provincia-di-ravenna-oggi-martedi-17-novembre/">
						Sereno o poco nuvoloso sulla provincia di Ravenna oggi, martedì 17 novembre                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/cronaca/2020/11/17/sereno-o-poco-nuvoloso-sulla-provincia-di-ravenna-oggi-martedi-17-novembre/" data-text="Sereno o poco nuvoloso sulla provincia di Ravenna oggi, martedì 17 novembre"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Sereno o poco nuvoloso sulla provincia di Ravenna oggi, martedì 17 novembre" href="https://www.ravennanotizie.it/cronaca/2020/11/17/sereno-o-poco-nuvoloso-sulla-provincia-di-ravenna-oggi-martedi-17-novembre/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2558);
        // ]]> --></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,faenza,faenza,cinema,faenza,sport,televisione-sportiva,world-ficts-challenge,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2020 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK">
            <img src="/wp-content/themes/edidesk-child/img/logouspi_white.png">
        </a>
</div>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2559);
        // ]]> --></script>
</div>

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.ravennanotizie.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367017213954099',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1599207803'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1599059449'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
