<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Gli ambientalisti tornano in piazza contro lo stoccaggio della CO2 a Ravenna - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183531.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183531.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183531.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183531.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183531.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nel primo pomeriggio di oggi, giovedì 10 dicembre, gli ambientalisti di Legambiente Ravenna, Fridays for Future Ravenna e Coordinamento “Per il Clima"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli ambientalisti tornano in piazza contro lo stoccaggio della CO2 a Ravenna - RavennaNotizie.it" />
<meta property="og:description" content="Nel primo pomeriggio di oggi, gioved&igrave; 10 dicembre, gli ambientalisti di&nbsp;Legambiente Ravenna, Fridays for Future Ravenna e Coordinamento &ldquo;Per il Clima" />
<meta property="og:url" content="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="egambiente Ravenna" />
<meta property="article:tag" content="fridays for future ravenna" />
<meta property="article:tag" content="stoccaggio della CO2 a Ravenna" />
<meta property="article:section" content="Ambiente &amp; Salute" />
<meta property="article:published_time" content="2020-12-10T17:21:12+00:00" />
<meta property="article:modified_time" content="2020-12-10T17:25:02+00:00" />
<meta property="og:updated_time" content="2020-12-10T17:25:02+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nel primo pomeriggio di oggi, giovedì 10 dicembre, gli ambientalisti di Legambiente Ravenna, Fridays for Future Ravenna e Coordinamento “Per il Clima" />
<meta name="twitter:title" content="Gli ambientalisti tornano in piazza contro lo stoccaggio della CO2 a Ravenna - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","description":"Le notizie dalla provincia di Ravenna","potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/#webpage","url":"https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/","inLanguage":"it-IT","name":"Gli ambientalisti tornano in piazza contro lo stoccaggio della CO2 a Ravenna - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2020-12-10T17:21:12+00:00","dateModified":"2020-12-10T17:25:02+00:00","author":{"@id":"https://www.ravennanotizie.it/#/schema/person/b68b7cbfbd709cc787b30ec355674b74"},"description":"Nel primo pomeriggio di oggi, gioved\u00ec 10 dicembre, gli ambientalisti di\u00a0Legambiente Ravenna, Fridays for Future Ravenna e Coordinamento \u201cPer il Clima"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/#/schema/person/b68b7cbfbd709cc787b30ec355674b74","name":"Elisa Bertini","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; Gli ambientalisti tornano in piazza contro lo stoccaggio della CO2 a Ravenna Feed dei commenti" href="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1599059855' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=318173' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fambiente-salute%2F2020%2F12%2F10%2Fgli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fambiente-salute%2F2020%2F12%2F10%2Fgli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f15aa9c0398b8001287ad7d&product=inline-share-buttons' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Elisa Bertini',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="367017213954099" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=367017213954099|r1QKDjb_aYkVk6fRkYraN8i8S5M";
    }
</script>




    <script>
        console.warn('edizione','ravenna');
    </script>


<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>


</head>
<body class="post-template-default single single-post postid-318173 single-format-standard">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      <li><a title="Link Sponsorizzati" href="https://www.ravennanotizie.it/home-pubbliredazionale/">Link Sponsorizzati</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Contest natalizio a Lugo per scegliere le musiche del Pavaglione: la più votata italiana è &#8220;L&#8217;anno che verrà&#8221; di Dalla" href="https://www.ravennanotizie.it/societa/2020/12/12/contest-natalizio-a-lugo-per-scegliere-le-musiche-del-pavaglione-la-piu-votata-italiana-e-lanno-che-verra-di-dalla/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/luminarie-pavaglione-183649.660x368.jpg" alt="luminarie pavaglione"></figure>
          </a>
                    <header> <h4 class="argomento ">Natale</h4>               <h2><a title="Contest natalizio a Lugo per scegliere le musiche del Pavaglione: la più votata italiana è &#8220;L&#8217;anno che verrà&#8221; di Dalla" href="https://www.ravennanotizie.it/societa/2020/12/12/contest-natalizio-a-lugo-per-scegliere-le-musiche-del-pavaglione-la-piu-votata-italiana-e-lanno-che-verra-di-dalla/">Contest natalizio a Lugo per scegliere le musiche del Pavaglione: la più votata italiana è &#8220;L&#8217;anno che verrà&#8221; di Dalla</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="No della Regione a riduzione pesca in Adriatico: tonno rosso tutto a flotte croate e pescatori italiani in sofferenza" href="https://www.ravennanotizie.it/economia/2020/12/12/no-della-regione-a-riduzione-pesca-in-adriatico-tonno-rosso-tutto-a-flotte-croate-e-pescatori-italiani-in-sofferenza/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/mercato-pesce-183647.660x368.jpg" alt="mercato pesce"></figure>
          </a>
                    <header> <h4 class="argomento ">Europa e quote</h4>               <h2><a title="No della Regione a riduzione pesca in Adriatico: tonno rosso tutto a flotte croate e pescatori italiani in sofferenza" href="https://www.ravennanotizie.it/economia/2020/12/12/no-della-regione-a-riduzione-pesca-in-adriatico-tonno-rosso-tutto-a-flotte-croate-e-pescatori-italiani-in-sofferenza/">No della Regione a riduzione pesca in Adriatico: tonno rosso tutto a flotte croate e pescatori italiani in sofferenza</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Confcooperative Romagna: Mirco Coriaci nominato segretario generale" href="https://www.ravennanotizie.it/economia/2020/12/12/confcooperative-romagna-mirco-coriaci-nominato-segretario-generale/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/mirco-coriaci-confcoperative-183645.660x368.jpg" alt="mirco coriaci Segretario generale confcoperative"></figure>
          </a>
                    <header> <h4 class="argomento ">Cooperazione</h4>               <h2><a title="Confcooperative Romagna: Mirco Coriaci nominato segretario generale" href="https://www.ravennanotizie.it/economia/2020/12/12/confcooperative-romagna-mirco-coriaci-nominato-segretario-generale/">Confcooperative Romagna: Mirco Coriaci nominato segretario generale</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Nella notte scatta l&#8217;allerta meteo per criticità costiera: è gialla" href="https://www.ravennanotizie.it/cronaca/2020/12/12/nella-notte-scatta-lallerta-meteo-per-criticita-costiera-e-gialla/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/maltempo-mareggiata-13-11-2019-ravenna-e-lidi-ravennati-160501.660x368.jpg" alt="Maltempo - Mareggiata 13/11/2019 Ravenna e Lidi ravennati "></figure>
          </a>
                    <header> <h4 class="argomento ">Maltempo</h4>               <h2><a title="Nella notte scatta l&#8217;allerta meteo per criticità costiera: è gialla" href="https://www.ravennanotizie.it/cronaca/2020/12/12/nella-notte-scatta-lallerta-meteo-per-criticita-costiera-e-gialla/">Nella notte scatta l&#8217;allerta meteo per criticità costiera: è gialla</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Servizio di consegna a domicilio &#8220;Spasso in Ravenna&#8221;, Natale 2020" href="https://www.ravennanotizie.it/video/servizio-di-consegna-a-domicilio-spasso-in-ravenna-natale-2020/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/aPX8Q0dIGgc/0.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Servizio di consegna a domicilio &#8220;Spasso in Ravenna&#8221;, Natale 2020" href="https://www.ravennanotizie.it/video/servizio-di-consegna-a-domicilio-spasso-in-ravenna-natale-2020/">
          Servizio di consegna a domicilio &#8220;Spasso in Ravenna&#8221;, Natale 2020          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="La città che..." href="https://www.ravennanotizie.it/rubriche/la-citta-che/">La città che...</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	      
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=bb9e1548b4" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="share" style="width:100%;">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!--<div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      <h1 class="post-title" itemprop="headline name">Gli ambientalisti tornano in piazza contro lo stoccaggio della CO2 a Ravenna <a class="mm-link single-photo" title="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/"  href="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/#scrolling-phototarget">foto</a> </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  10 Dicembre 2020 - 18:21</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"> <span>2</span> Commenti  </a></li>
                            <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>4 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/egambiente-ravenna/" rel="tag">egambiente Ravenna</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/fridays-for-future-ravenna/" rel="tag">fridays for future ravenna</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/stoccaggio-della-co2-a-ravenna/" rel="tag">stoccaggio della CO2 a Ravenna</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183531.660x368.jpg" alt="Gli ambientalisti scendono in piazza contro lo stoccaggio della CO2 a Ravenna">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/" data-shortlink="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/" data-title="Gli ambientalisti tornano in piazza contro lo stoccaggio della CO2 a Ravenna" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Gli ambientalisti tornano in piazza contro lo stoccaggio della CO2 a Ravenna&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/ambiente-salute/2020/12/10/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <div id="entry">
<p>Nel primo pomeriggio di oggi, giovedì 10 dicembre, <strong>gli ambientalisti di Legambiente Ravenna, Fridays for Future Ravenna e Coordinamento “Per il Clima Fuori dal Fossile” Ravenna sono tornati in piazza del Popolo con scope e tappeti</strong> per rappresentare ironicamente il progetto che ENI ha intenzione di sviluppare sul territorio di Ravenna, perché, sostengono, “catturare la CO2 prodotta dai combustibili fossili equivale a nascondere la polvere sotto il tappeto senza risolvere i problemi.”</p>               

	           
	           
	           

          
<p><strong>Nel frattempo, si è tenuta la diretta del Consiglio Comunale per l’approvazione e la discussione del nuovo PAESC (Piano Energia e Clima del Comune di Ravenna</strong>), un documento decisivo nel definire il ruolo della città nella lotta all’Emergenza Climatica. Il nuovo Piano si propone l’obiettivo di un taglio delle emissioni di anidride carbonica del 40% entro il 2030, un obiettivo che secondo gli ambientalisti è insufficiente. “Per raggiungere gli obiettivi degli Accordi di Parigi, gli obiettivi definiti dall’Europa, quelli del Piano integrato Energia e Clima e gli obiettivi della regione Emilia Romagna che si propongono di raggiungere il 100% di rinnovabile al 2030 e l’azzeramento delle emissioni al 2050 è necessario accelerare fortemente i tempi. Non sono solo gli obiettivi politici a ricordarci di accelerare passo, ma anche gli eventi climatici estremi, che sono divenuti ormai la norma ”- sostengono gli ambientalisti.</p><span id="scrolling-phototarget"></span><div class="row thumb gallery"><header class="row"><h4>Foto</h4><span class="counting">3 di 4</span></header><div class="jcarousel"><ul><li><a class="pirobox_gall" href="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183531.jpg"><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183531.150x113.jpg" alt="Gli ambientalisti scendono in piazza contro lo stoccaggio della CO2 a Ravenna"></a></li><li><a class="pirobox_gall" href="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183532.jpg"><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183532.150x113.jpg" alt="Gli ambientalisti scendono in piazza contro lo stoccaggio della CO2 a Ravenna"></a></li><li><a class="pirobox_gall" href="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183530.jpg"><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183530.150x113.jpg" alt="Gli ambientalisti scendono in piazza contro lo stoccaggio della CO2 a Ravenna"></a></li><li><a class="pirobox_gall" href="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183529.jpg"><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183529.150x113.jpg" alt="Gli ambientalisti scendono in piazza contro lo stoccaggio della CO2 a Ravenna"></a></li></ul></div></div>               <!--                -->	           <div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' id="420x200-home-01" data-dimensions="420x200"></div>               

	           
	           
	           

          
<p>“<strong>E’ necessario quantomeno perseguire una riduzione di gas climalteranti pari al 60%</strong> aggiungendo tutti gli strumenti potenzialmente perseguibili per il raggiungimento di tale obiettivo. Obiettivo che il Comune di Ravenna già riportò all’interno della Dichiarazione di Emergenza Climatica nel 16 luglio 2019 e che evidentemente oggi il Sindaco Michele de Pascale, sta già dimenticando?”</p>               

	           
	           
	           

          
<p>Secondo gli ambientalisti “all’interno del Piano sarà oltretutto<strong> importante dare particolare valore agli aspetti della partecipazione attiva da parte degli stakeholders</strong> per rendere più efficaci le politiche di indirizzo necessarie al raggiungimento degli obiettivi definiti”.</p>               

	           
	           
	           

          
<p>Le associazioni e movimenti tornano poi sulla questione del <strong>progetto di Carbon Capture and Storage (CCS) proposto da ENI</strong> a Ravenna: “un progetto fallimentare, costoso energeticamente e dal punto di vista economico. Parliamo di 12 miliardi di euro che se utilizzati diversamente potrebbero contribuire efficacemente alla transizione energetica. Nient’altro che l’ennesima strategia dell’industria del fossile per giustificare l’utilizzo e l’estrazione di ulteriore gas”.</p>               

	                           <div class="banner middle-board first"> <div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' id="420x200-home-02" data-dimensions="420x200"></div></div>
               
	           
	           

          
<p>Secondo le associazioni, “la priorità per una riconversione efficace del distretto ravennate deve essere quella del rinnovabile: dall’eolico offshore alla necessità di puntare sull’idrogeno verde abbandonando definitivamente nuovi investimenti sul fossile.” Infine, gli ambientalisti ricordano che<strong> venerdì 11 dicembre alle ore 11 si terrà un’ulteriore mobilitazione sotto i palazzi della Regione a Bologna,</strong> promosso da Fridays for Future per sottolineare la posizione di contrasto al progetto di CCS di ENI a Ravenna.</p>               

	           
	           
	           

          
<p>“L’uscita, in tempi non epocali, dalla vecchia logica del modello “estrattivista”, è possibile ed è necessaria per costruire un mondo vivibile per le prossime generazioni. Siamo grati alle ragazze e ai ragazzi del movimento Fridays for Future, che in tutto il Pianeta, e anche a Ravenna e in Emilia Romagna, si stanno mobilitando con questi ideali e questi obiettivi e a loro va tutto il nostro sostegno. “ – concludono.</p>               

	           
	                           <div class="banner middle-board first"><div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' id="420x200-home-03" data-dimensions="420x200"></div></div>
               
	           

          
<h4 class="article_heading"><strong>Legambiente Emilia-Romagna</strong></h4>
</div>
<p>“Mentre tutto il mondo parla di obiettivi di decarbonizzazione e di come sviluppare urgentemente azioni di adattamento e di mitigazione alla crisi climatica – scrivono da <strong>Legambiente Emilia-Romagna</strong><em> – </em>l’ENI continua a investire sulle fonti fossili e pensa di farsi pagare dall’Europa il discutibile <strong>progetto di confinamento geologico della CO2 nei fondali marini davanti alla costa di Ravenna.</strong> L’azienda energetica a prevalente capitale pubblico, infatti, non solo è una società proiettata verso un futuro di espansione delle estrazioni di idrocarburi, come dimostrano anche i dati in crescita degli ultimi anni, ma è anche la società che vuole rendere il distretto ravennate un polo mondiale per lo stoccaggio dell’anidride carbonica nel sottosuolo.”</p>               

	           
	           
	           

          
<p>“Ma cosa si nasconde dietro tanto interesse per un progetto molto oneroso e che rischia di diventare uno dei maggiori ostacoli al processo di transizione energetica del Paese? La pratica di catturare la CO2 direttamente dagli impianti industriali e di iniettarla all’interno di serbatoi naturali in profondità infatti permette anche di mantenere elevata la pressione del serbatoio, incrementando quindi l’estrazione di idrocarburi da quei giacimenti in via di esaurimento che altrimenti non avrebbero le condizioni per poter fornire ulteriori metri cubi di gas o petrolio. <strong>Se da una parte Eni si eleva a paladina del clima prodigandosi per la rimozione della CO2 emessa dalle proprie attività dannose, dall’altra va anche ad incrementare la produzione stessa di idrocarburi assicurandosi non solo nuovi introiti, ma anche rimandando la dismissione di quegli impianti non più produttivi e che quindi sarebbero dovuti andare a smantellamento con relativa bonifica delle aree”</strong> avanzano da Legambiente.</p>               

	           
	           
	                           <div class="banner middle-board first"><div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' id="420x200-home-04" data-dimensions="420x200"></div></div>
               

          
<p><strong> </strong>In occasione della mobilitazione #ilfuturononsitocca promossa dai Fridays for future<strong> anche Legambiente “scende dunque in piazza, in questi giorni – a partire da Ravenna</strong> e Bologna -ricordando come l’idea dello stoccaggio della CO2 sia fuori dal tempo, non lungimirante e non in linea con gli interventi necessari per fermare la crisi climatica. Si andrebbe a nascondere la polvere sotto il tappeto prendendo in giro gli italiani con azioni di greenwashing, come già denunciato dalla nostra associazione, con Movimento Difesa del Cittadino e da Transport & Environment (T&E), riguardo la “pratica commerciale ingannevole” nella pubblicità “ENIdiesel+”, come confermato da una sentenza dell’Autorità garante della concorrenza e del mercato che ha disposto il 15 gennaio 2020 una multa di 5 milioni di euro nei confronti di Eni. E per di più lo si vuole fare con i soldi pubblici del programma europeo Next Generation EU che invece servono a finanziare la transizione verde del Paese anche attraverso la produzione di energia verde, innovazione, efficienza e accumuli, utilizzando almeno il 37% dei 209 miliardi di euro del Recovery Fund, come richiesto dalla Commissione Europea”.</p>               

	           
	           
	           

          
<p>“Eni sta sbagliando rotta ancora una volta – dichiarano <strong>Stefano Ciafani</strong> e <strong>Lorenzo Frattini</strong>, presidente nazionale e regionale di Legambiente – e chiediamo al governo di essere coerente con gli impegni sottoscritti a livello internazionale per fermare la crisi climatica. Non è più procrastinabile l’avvio di un piano di riconversione delle attività dell’azienda che punti realmente alla sostenibilità e alle rinnovabili, non solo a parole come sta facendo sulle pubblicità di ogni mezzo di comunicazione da tempo. Invece di spendere i soldi dei contribuenti italiani ed europei del programma Next Generation EU su un incomprensibile progetto di CCS, che Eni si può e deve pagare da sola, queste risorse vanno investite in maniera decisa su impiantistica legata allo sviluppo delle rinnovabili come l’eolico e il fotovoltaico offshore e l’idrogeno verde. Il distretto ravennate, grazie a queste innovazioni tecnologiche, potrebbe riconvertire in pochi anni le sue attività finora fondate sull’estrazione degli idrocarburi. È su questo fronte che vanno utilizzati i finanziamenti europei del Piano nazionale di ripresa e resilienza”.</p>               

	           
	           
	           

          
<p>Il progetto di Eni verrà illustrato martedì 15 dicembre alle ore 17 sulla pagina Facebook di Legambiente Onlus <em><strong>la crisi climatica e agli obiettivi del Next Generation EU”.</strong></em></p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' id="420x200-home-05" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2561);
        // ]]> --></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/egambiente-ravenna/" rel="tag">egambiente Ravenna</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/fridays-for-future-ravenna/" rel="tag">fridays for future ravenna</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/stoccaggio-della-co2-a-ravenna/" rel="tag">stoccaggio della CO2 a Ravenna</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
       
		<span id="scrolling-phototarget"></span><div class="row thumb gallery bottom"><header class="row"><h4>Foto</h4><span class="counting">3 di 4</span></header><div class="jcarousel"><ul><li><a class="pirobox_gall" href="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183531.jpg"><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183531.150x113.jpg" alt="Gli ambientalisti scendono in piazza contro lo stoccaggio della CO2 a Ravenna"></a></li><li><a class="pirobox_gall" href="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183532.jpg"><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183532.150x113.jpg" alt="Gli ambientalisti scendono in piazza contro lo stoccaggio della CO2 a Ravenna"></a></li><li><a class="pirobox_gall" href="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183530.jpg"><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183530.150x113.jpg" alt="Gli ambientalisti scendono in piazza contro lo stoccaggio della CO2 a Ravenna"></a></li><li><a class="pirobox_gall" href="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183529.jpg"><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/gli-ambientalisti-scendono-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-183529.150x113.jpg" alt="Gli ambientalisti scendono in piazza contro lo stoccaggio della CO2 a Ravenna"></a></li></ul></div></div>        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/gli-ambientalisti-tornano-in-piazza-contro-lo-stoccaggio-della-co2-a-ravenna-2/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
        <li class="comment even thread-even depth-1" id="comment-12658"> <a class="avatar" href="https://www.ravennanotizie.it/author/">
 
    </a>
  <div id="div-comment-12658" class="comment-body">
    <div class="comment-author vcard"> Scritto da  <cite class="fn">NB</cite>      <div class="comment-meta commentmetadata">
                10 Dicembre 2020 alle 18:59      </div>
    </div>
        <p>Tutti verdi e tutti ambientalisti, con l&#8217;auto a gasolio e la caldaia a gas, il cellulare, il tablet, il computer, e chi più ne ha, più ne metta.<br />
Tutti oggetti green e rispettosi dell&#8217;ambiente.<br />
È ora che vi svegliate, il green ha un costo che non possiamo permetterci e soprattutto non possono permetterselo tutti i paesi che si stanno sviluppando ora.<br />
L&#8217;unico modo di salvare il pianeta è smettere di consumare o, quantomeno, ridurre drasticamente i consumi.<br />
Cosa in profonda antitesi con il nostro modello di società evoluta, basata sul consumismo.<br />
Quindi ci siamo già risposti.<br />
L&#8217;elettrico non salverà un bel niente, purtroppo, altrimenti avremmo scoperto l&#8217;uovo di colombo.<br />
Il new green deal è la nuova bolla speculativa, e tutti ci sono cascati, a partire dai geni che abbiamo in parlamento.<br />
Provate a pensare di più e a consumare di meno, sempre che abbiate un cervello, e non fatevi abbindolare da chi cavalca l&#8217;onda alla ricerca di consensi.<br />
Non si può spegnere tutto e vivere felici&#8230;..</p>

    <div class="reply">
          </div>
  </div>
</li>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-12667"> <a class="avatar" href="https://www.ravennanotizie.it/author/">
 
    </a>
  <div id="div-comment-12667" class="comment-body">
    <div class="comment-author vcard"> Scritto da  <cite class="fn">NB</cite>      <div class="comment-meta commentmetadata">
                10 Dicembre 2020 alle 21:23      </div>
    </div>
        <p>Vorrei aggiungere che la produzione dei gas climalteranti di tutta l&#8217;europa è pari ad una scoreggina, se paragonata a ciò che immettono nell&#8217;armosfera tutte le nazioni che produco i beni che noi consumiamo.<br />
Se da domani tutta l&#8217;europa smettesse di produrre CO2, NOx e quantaltro, non cambierebbe una bella fava di niente.<br />
Quindi si torna al punto di prima, si devono ridurre i consumi.<br />
In più se obblighi nazioni come l&#8217;India o l&#8217;Africa a rinunciare all&#8217;energia a basso costo prodotta con fonti fossili, li condanni a morte, non sono in grado di aumentare la spesa per l&#8217;energia senza, per forza, ridurre il welfare.<br />
E noi? noi invece siamo furbi, abbiamo impianti fotovoltaici che producono di giorno e poi di notte che si fa? Ah si, si compra l&#8217;elettricità dalla Francia, perché costa meno, quella prodotta con il nucleare&#8230; ah è vero, noi non lo abbiamo voluto&#8230; pirla.<br />
E l&#8217;energia prodotta con l&#8217;eolico? Centinaia di impianti fermi in giro per l&#8217;Italia.<br />
Legambiente parla di fuffa&#8230;.</p>

    <div class="reply">
          </div>
  </div>
</li>
</li><!-- #comment-## -->
        </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 318173, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 318173, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Ravenna</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="No della Regione a riduzione pesca in Adriatico: tonno rosso tutto a flotte croate e pescatori italiani in sofferenza" href="https://www.ravennanotizie.it/economia/2020/12/12/no-della-regione-a-riduzione-pesca-in-adriatico-tonno-rosso-tutto-a-flotte-croate-e-pescatori-italiani-in-sofferenza/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/mercato-pesce-183647.150x113.jpg" alt="mercato pesce"></figure></a>
                                                <h4 class="argomento ">Europa e quote</h4>                        <h2><a title="No della Regione a riduzione pesca in Adriatico: tonno rosso tutto a flotte croate e pescatori italiani in sofferenza" href="https://www.ravennanotizie.it/economia/2020/12/12/no-della-regione-a-riduzione-pesca-in-adriatico-tonno-rosso-tutto-a-flotte-croate-e-pescatori-italiani-in-sofferenza/">No della Regione a riduzione pesca in Adriatico: tonno rosso tutto a flotte croate e pescatori italiani in sofferenza</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Confcooperative Romagna: Mirco Coriaci nominato segretario generale" href="https://www.ravennanotizie.it/economia/2020/12/12/confcooperative-romagna-mirco-coriaci-nominato-segretario-generale/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/mirco-coriaci-confcoperative-183645.150x113.jpg" alt="mirco coriaci Segretario generale confcoperative"></figure></a>
                                                <h4 class="argomento ">Cooperazione</h4>                        <h2><a title="Confcooperative Romagna: Mirco Coriaci nominato segretario generale" href="https://www.ravennanotizie.it/economia/2020/12/12/confcooperative-romagna-mirco-coriaci-nominato-segretario-generale/">Confcooperative Romagna: Mirco Coriaci nominato segretario generale</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Nella notte scatta l&#8217;allerta meteo per criticità costiera: è gialla" href="https://www.ravennanotizie.it/cronaca/2020/12/12/nella-notte-scatta-lallerta-meteo-per-criticita-costiera-e-gialla/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/maltempo-mareggiata-13-11-2019-ravenna-e-lidi-ravennati-160501.150x113.jpg" alt="Maltempo - Mareggiata 13/11/2019 Ravenna e Lidi ravennati "></figure></a>
                                                <h4 class="argomento ">Maltempo</h4>                        <h2><a title="Nella notte scatta l&#8217;allerta meteo per criticità costiera: è gialla" href="https://www.ravennanotizie.it/cronaca/2020/12/12/nella-notte-scatta-lallerta-meteo-per-criticita-costiera-e-gialla/">Nella notte scatta l&#8217;allerta meteo per criticità costiera: è gialla</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Inaugurato il Presepe in metallo di piazzetta Gandhi. Ecco dove sono tutti i presepi visitabili a Ravenna" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/12/12/inaugurato-il-presepe-in-metallo-di-piazzetta-gandhi-ecco-dove-sono-tutti-i-presepi-visitabili-a-ravenna/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/presepe-piazza-gandhi-ravenna-2020-183644.150x113.jpg" alt="presepe piazza gandhi ravenna 2020"></figure></a>
                                                <h4 class="argomento ">Natale</h4>                        <h2><a title="Inaugurato il Presepe in metallo di piazzetta Gandhi. Ecco dove sono tutti i presepi visitabili a Ravenna" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/12/12/inaugurato-il-presepe-in-metallo-di-piazzetta-gandhi-ecco-dove-sono-tutti-i-presepi-visitabili-a-ravenna/">Inaugurato il Presepe in metallo di piazzetta Gandhi. Ecco dove sono tutti i presepi visitabili a Ravenna</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Inaugurato il Presepe in metallo di piazzetta Gandhi. Ecco dove sono tutti i presepi visitabili a Ravenna" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/12/12/inaugurato-il-presepe-in-metallo-di-piazzetta-gandhi-ecco-dove-sono-tutti-i-presepi-visitabili-a-ravenna/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/presepe-piazza-gandhi-ravenna-2020-183644.150x113.jpg" alt="presepe piazza gandhi ravenna 2020"></figure></a>
                                                <h4 class="argomento ">Natale</h4>                        <h2><a title="Inaugurato il Presepe in metallo di piazzetta Gandhi. Ecco dove sono tutti i presepi visitabili a Ravenna" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/12/12/inaugurato-il-presepe-in-metallo-di-piazzetta-gandhi-ecco-dove-sono-tutti-i-presepi-visitabili-a-ravenna/">Inaugurato il Presepe in metallo di piazzetta Gandhi. Ecco dove sono tutti i presepi visitabili a Ravenna</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna. Da lunedì 14 dicembre parcheggi gratuiti dalle 16 per lo shopping natalizio" href="https://www.ravennanotizie.it/cronaca/2020/12/12/ravenna-da-lunedi-14-dicembre-parcheggi-gratuiti-dopo-le-16/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/natale-ravenna-2019-164766.150x113.jpg" alt="natale ravenna 2019"></figure></a>
                                                <h4 class="argomento ">Festività</h4>                        <h2><a title="Ravenna. Da lunedì 14 dicembre parcheggi gratuiti dalle 16 per lo shopping natalizio" href="https://www.ravennanotizie.it/cronaca/2020/12/12/ravenna-da-lunedi-14-dicembre-parcheggi-gratuiti-dopo-le-16/">Ravenna. Da lunedì 14 dicembre parcheggi gratuiti dalle 16 per lo shopping natalizio</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Incidente stradale sulla SS16 a Conselice: a fuoco una delle due auto coinvolte" href="https://www.ravennanotizie.it/0-copertina/2020/12/12/incidente-stradale-sulla-ss16-a-conselice-a-fuoco-una-delle-due-auto-coinvolte/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/02/fuoco-auto-vigili-del-fuoco-167053.150x113.jpg" alt="fuoco auto vigili del fuoco"></figure></a>
                                                <h4 class="argomento ">Scontro</h4>                        <h2><a title="Incidente stradale sulla SS16 a Conselice: a fuoco una delle due auto coinvolte" href="https://www.ravennanotizie.it/0-copertina/2020/12/12/incidente-stradale-sulla-ss16-a-conselice-a-fuoco-una-delle-due-auto-coinvolte/">Incidente stradale sulla SS16 a Conselice: a fuoco una delle due auto coinvolte</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ravennanotizie per il Settimo Centenario di Dante Alighieri: La Divina Commedia. Paradiso, Canto XXXII" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/12/12/ravennanotizie-per-il-settimo-centenario-di-dante-alighieri-la-divina-commedia-paradiso-canto-xxxii/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/la-rosa-celeste-182859.150x113.jpg" alt="La rosa celeste"></figure></a>
                                                <h4 class="argomento ">Viva dante</h4>                        <h2><a title="Ravennanotizie per il Settimo Centenario di Dante Alighieri: La Divina Commedia. Paradiso, Canto XXXII" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/12/12/ravennanotizie-per-il-settimo-centenario-di-dante-alighieri-la-divina-commedia-paradiso-canto-xxxii/">Ravennanotizie per il Settimo Centenario di Dante Alighieri: La Divina Commedia. Paradiso, Canto XXXII</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2557);
        // ]]> --></script>
</div>
  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Incidente sulla Piratello: camion perde carrello che si schianta contro una macchina, ferite due donne nel lughese" href="https://www.ravennanotizie.it/cronaca/2020/12/10/incidente-sulla-piratello-camion-perde-carrello-che-si-schianta-contro-una-macchina-ferite-due-donne-nel-lughese/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/incidente-sulla-piratello-camion-perde-carrello-che-si-schianta-contro-una-macchina-ferite-due-donne-183537.316x176.jpg" alt="Incidente sulla Piratello: camion perde carrello che si schianta contro una macchina, ferite due donne">  
 
  <h3>Incidente sulla Piratello: camion perde carrello che si schianta contro una macchina, ferite due donne nel lughese</h3>
  </a> </li>
<li> <a   title="Un’infezione, il Covid e tanta paura. La storia di Elisa: &#8220;In ospedale ho toccato con mano cos&#8217;è quest&#8217;emergenza&#8221;" href="https://www.ravennanotizie.it/cronaca/2020/12/10/uninfezione-il-covid-e-tanta-paura-la-storia-di-elisa-in-ospedale-ho-toccato-con-mano-cose-questemergenza/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/un-infezione-il-covid-e-tanta-paura-la-storia-di-elisa-183432.316x176.jpg" alt="Un’infezione, il Covid e tanta paura. La storia di Elisa">  
 
  <h3>Un’infezione, il Covid e tanta paura. La storia di Elisa: &#8220;In ospedale ho toccato con mano cos&#8217;è quest&#8217;emergenza&#8221;</h3>
  </a> </li>
<li> <a   title="Coronavirus a Ravenna: 138 casi di cui 35 sintomatici. Purtroppo 10 decessi: 5 donne e 5 uomini" href="https://www.ravennanotizie.it/cronaca/2020/12/10/coronavirus-a-ravenna-138-casi-di-cui-35-sintomatici-purtroppo-10-decessi-5-donne-e-5-uomini/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/covid-180715.316x176.jpg" alt="Covid">  
 
  <h3>Coronavirus a Ravenna: 138 casi di cui 35 sintomatici. Purtroppo 10 decessi: 5 donne e 5 uomini</h3>
  </a> </li>
<li> <a   title="Faenza, Isola: &#8220;la giornata più difficile da quando sono sindaco&#8221;. Focolaio con 70 contagiati e 2 morti alla Residenza Santa Teresa" href="https://www.ravennanotizie.it/cronaca/2020/12/10/faenza-isola-la-giornata-piu-difficile-da-quando-sono-sindaco-focolaio-con-70-contagiati-e-2-morti-alla-residenza-santa-teresa/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/santa-teresa-faenza-183473.316x176.jpg" alt="Santa Teresa Faenza">  
 
  <h3>Faenza, Isola: &#8220;la giornata più difficile da quando sono sindaco&#8221;. Focolaio con 70 contagiati e 2 morti alla Residenza Santa Teresa</h3>
  </a> </li>
<li> <a   title="Coronavirus a Ravenna: 190 casi con 2.461 tamponi (7,7% tamponi positivi). 39 guarigioni. Purtroppo 6 decessi: 3 donne e 3 uomini" href="https://www.ravennanotizie.it/cronaca/2020/12/09/coronavirus-a-ravenna-190-casi-con-2-461-tamponi-77-tamponi-positivi-39-guarigioni-purtroppo-6-decessi-3-donne-e-3-uomini/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/vaccino-anti-covid-182244.316x176.jpg" alt="Vaccino anti Covid">  
 
  <h3>Coronavirus a Ravenna: 190 casi con 2.461 tamponi (7,7% tamponi positivi). 39 guarigioni. Purtroppo 6 decessi: 3 donne e 3 uomini</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="We are Ravenna, staffetta simbolica in omaggio alla Maratona" href="https://www.ravennanotizie.it/fotogallery/we-are-ravenna-staffetta-simbolica-in-omaggio-alla-maratona/">
      
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/we-are-ravenna-staffetta-181790.660x368.jpg" />  
 
  <h3>We are Ravenna, staffetta simbolica in omaggio alla Maratona</h3>
  </a> </li>
<li> <a   title="Le immagini del Mei di Faenza nella giornata di sabato 3 ottobre 2020" href="https://www.ravennanotizie.it/fotogallery/le-immagini-del-mei-di-faenza-nella-giornata-di-sabato-3-ottobre-2020/">
      
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/le-immagini-del-mei-di-faenza-nella-giornata-di-sabato-3-ottobre-2020-179704.660x368.jpg" />  
 
  <h3>Le immagini del Mei di Faenza nella giornata di sabato 3 ottobre 2020</h3>
  </a> </li>
<li> <a   title="Luminarie in centro a Bagnacavallo" href="https://www.ravennanotizie.it/fotogallery/luminarie-in-centro-a-bagnacavallo/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/luminarie-a-bagnacavallo-183332.660x368.jpg" />  
 
  <h3>Luminarie in centro a Bagnacavallo</h3>
  </a> </li>
<li> <a   title="La 1000 Miglia 2020 sfila per le strade del centro storico ravennate" href="https://www.ravennanotizie.it/fotogallery/la-1000-miglia-2020-sfila-per-le-strade-del-centro-storico-ravennate/">
      
  <span class="counter"><i class="fa fa-camera"></i> 43</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/il-passaggio-della-1000-miglia-per-ravenna-2020-180971.660x368.jpg" />  
 
  <h3>La 1000 Miglia 2020 sfila per le strade del centro storico ravennate</h3>
  </a> </li>
<li> <a   title="Il Giro d&#8217;Italia passa per Cervia: 1000 lettini e una scritta di 100 metri per salutare la carovana rosa" href="https://www.ravennanotizie.it/fotogallery/il-giro-ditalia-passa-per-cervia-1000-lettini-e-una-scritta-di-100-metri-per-salutare-la-carovana-rosa/">
      
  <span class="counter"><i class="fa fa-camera"></i> 22</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/il-giro-d-italia-passa-per-cervia-la-carovana-rosa-sfreccia-per-le-strade-della-citta-180558.660x368.jpg" />  
 
  <h3>Il Giro d&#8217;Italia passa per Cervia: 1000 lettini e una scritta di 100 metri per salutare la carovana rosa</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Servizio di consegna a domicilio &#8220;Spasso in Ravenna&#8221;, Natale 2020" href="https://www.ravennanotizie.it/video/servizio-di-consegna-a-domicilio-spasso-in-ravenna-natale-2020/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/aPX8Q0dIGgc/0.jpg">  
 
  <h3>Servizio di consegna a domicilio &#8220;Spasso in Ravenna&#8221;, Natale 2020</h3>
  </a> </li>
<li> <a   title="Contro il DPCM del 24 ottobre. La protesta delle palestre e delle scuole di danza di Ravenna" href="https://www.ravennanotizie.it/video/contro-il-dpcm-del-24-ottobre-la-protesta-delle-palestre-e-delle-scuole-di-danza-di-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/weBKinJ6n7M/maxresdefault.jpg">  
 
  <h3>Contro il DPCM del 24 ottobre. La protesta delle palestre e delle scuole di danza di Ravenna</h3>
  </a> </li>
<li> <a   title="Si accendono le luci di Natale a Faenza" href="https://www.ravennanotizie.it/video/si-accendono-le-luci-di-natale-a-faenza/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/ZducgPPWkkg/maxresdefault.jpg">  
 
  <h3>Si accendono le luci di Natale a Faenza</h3>
  </a> </li>
<li> <a   title="Maltempo. Forte temporale in centro a Ravenna" href="https://www.ravennanotizie.it/video/maltempo-forte-temporale-in-centro-a-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/_TnhlHVp2Mo/0.jpg">  
 
  <h3>Maltempo. Forte temporale in centro a Ravenna</h3>
  </a> </li>
<li> <a   title="Secondo flash mob a Faenza: in tanti in Piazza del Popolo per supportare danza, ginnastica e palestre" href="https://www.ravennanotizie.it/video/secondo-flash-mob-a-faenza-in-tanti-in-piazza-del-popolo-per-supportare-danza-ginnastica-e-palestre/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/BDef9A6s2Ys/maxresdefault.jpg">  
 
  <h3>Secondo flash mob a Faenza: in tanti in Piazza del Popolo per supportare danza, ginnastica e palestre</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/pioviggine_30.jpg"><br></td>
        <td class="temphot">9&deg;C</td>
        <td class="tempcold">3&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Nuvole e pioggia, in collina anche neve. Il meteo di oggi, sabato 12 dicembre, per la provincia di Ravenna" href="https://www.ravennanotizie.it/cronaca/2020/12/12/nuvole-e-pioggia-in-collina-anche-neve-il-meteo-di-oggi-sabato-12-dicembre-per-la-provincia-di-ravenna/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2000/12/pioggia5-jpg-194.316x176.jpg" alt="PIOGGIA ombrello meteo.jpg"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">meteo</h3>

                <h2><a title="Nuvole e pioggia, in collina anche neve. Il meteo di oggi, sabato 12 dicembre, per la provincia di Ravenna" href="https://www.ravennanotizie.it/cronaca/2020/12/12/nuvole-e-pioggia-in-collina-anche-neve-il-meteo-di-oggi-sabato-12-dicembre-per-la-provincia-di-ravenna/">
						Nuvole e pioggia, in collina anche neve. Il meteo di oggi, sabato 12 dicembre, per la provincia di Ravenna                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/cronaca/2020/12/12/nuvole-e-pioggia-in-collina-anche-neve-il-meteo-di-oggi-sabato-12-dicembre-per-la-provincia-di-ravenna/" data-text="Nuvole e pioggia, in collina anche neve. Il meteo di oggi, sabato 12 dicembre, per la provincia di Ravenna"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Nuvole e pioggia, in collina anche neve. Il meteo di oggi, sabato 12 dicembre, per la provincia di Ravenna" href="https://www.ravennanotizie.it/cronaca/2020/12/12/nuvole-e-pioggia-in-collina-anche-neve-il-meteo-di-oggi-sabato-12-dicembre-per-la-provincia-di-ravenna/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2558);
        // ]]> --></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,ambiente-salute,ravenna,ravenna,egambiente-ravenna,fridays-for-future-ravenna,stoccaggio-della-co2-a-ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2020 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK">
            <img src="/wp-content/themes/edidesk-child/img/logouspi_white.png">
        </a>
</div>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2559);
        // ]]> --></script>
</div>

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.ravennanotizie.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367017213954099',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1599207803'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1599059449'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
