<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Recanati Vs Russi finisce 5 a 4. Nel botta e risposta di Recanati, la spunta la squadra di casa - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2022/10/russi-calcio-a-5-serie-b-225887.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2022/10/russi-calcio-a-5-serie-b-225887.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2022/10/russi-calcio-a-5-serie-b-225887.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2022/10/russi-calcio-a-5-serie-b-225887.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2022/10/russi-calcio-a-5-serie-b-225887.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La prima giornata di campionato del girone D di serie B sorride al Recanati, più cinica e più esperta la squadra di Mister Mastrogiovanni capace nel"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recanati Vs Russi finisce 5 a 4. Nel botta e risposta di Recanati, la spunta la squadra di casa - RavennaNotizie.it" />
<meta property="og:description" content="La prima giornata di campionato del girone D di serie B sorride al Recanati, pi&ugrave; cinica e pi&ugrave; esperta la squadra di Mister Mastrogiovanni capace nel" />
<meta property="og:url" content="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="Russi Calcio a 5" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2022-10-02T10:10:50+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La prima giornata di campionato del girone D di serie B sorride al Recanati, più cinica e più esperta la squadra di Mister Mastrogiovanni capace nel" />
<meta name="twitter:title" content="Recanati Vs Russi finisce 5 a 4. Nel botta e risposta di Recanati, la spunta la squadra di casa - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","description":"Le notizie dalla provincia di Ravenna","potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/#webpage","url":"https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/","inLanguage":"it-IT","name":"Recanati Vs Russi finisce 5 a 4. Nel botta e risposta di Recanati, la spunta la squadra di casa - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2022-10-02T10:10:50+00:00","dateModified":"2022-10-02T10:10:50+00:00","author":{"@id":"https://www.ravennanotizie.it/#/schema/person/d14d40ac67906b2abca23d2118af8a61"},"description":"La prima giornata di campionato del girone D di serie B sorride al Recanati, pi\u00f9 cinica e pi\u00f9 esperta la squadra di Mister Mastrogiovanni capace nel"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/#/schema/person/d14d40ac67906b2abca23d2118af8a61","name":"Sara Pietracci","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; Recanati Vs Russi finisce 5 a 4. Nel botta e risposta di Recanati, la spunta la squadra di casa Feed dei commenti" href="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1599059855' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=417788' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2F0-copertina%2F2022%2F10%2F02%2Frecanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2F0-copertina%2F2022%2F10%2F02%2Frecanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f15aa9c0398b8001287ad7d&product=inline-share-buttons' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Sara Pietracci',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1539686963091120" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v12.0/?fields=engagement&id={url}&access_token=1539686963091120|XHImxEx-PxalPu4jVfKNg9TTyYg";
    }
</script>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
    //link privacy
                window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
                    if (listenerSuccess) {
                        window.__tcfapi('getConfig',2, function(config) {
                            if(typeof config.premiumUiLabels.initScreenCustomLinks[0] !== 'undefined' ){
                                config.premiumUiLabels.initScreenCustomLinks[0].link = 'https://www.ravennanotizie.it/privacy/';
                            }
                            return config;
                        });
                    }
                });
// fine link privacy

})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 		 

<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

    <script>
        console.warn('edizione','lugo');
    </script>


<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>


</head>
<body class="post-template-default single single-post postid-417788 single-format-standard single-lugo">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.ravennanotizie.it/home-eventi/">Eventi</a></li>      <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      <li><a title="Link Sponsorizzati" href="https://www.ravennanotizie.it/home-pubbliredazionale/">Link Sponsorizzati</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Pink RAnning. A Ravenna un lungo fiume rosa dice &#8220;no&#8221; alla violenza sulle donne. 2400 partecipanti" href="https://www.ravennanotizie.it/sport/2022/10/02/pink-ranning-a-ravenna-un-lungo-fiume-rosa-dice-no-alla-violenza-sulle-donne-2400-partecipanti/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/10/pink-ranning-2022-225890.660x368.jpg" alt="Pink RAnning 2022 "></figure>
          </a>
                    <header> <h4 class="argomento ">Giornata internazionale della nonviolenza</h4>               <h2><a title="Pink RAnning. A Ravenna un lungo fiume rosa dice &#8220;no&#8221; alla violenza sulle donne. 2400 partecipanti" href="https://www.ravennanotizie.it/sport/2022/10/02/pink-ranning-a-ravenna-un-lungo-fiume-rosa-dice-no-alla-violenza-sulle-donne-2400-partecipanti/">Pink RAnning. A Ravenna un lungo fiume rosa dice &#8220;no&#8221; alla violenza sulle donne. 2400 partecipanti</a> <a class="mm-link" title="https://www.ravennanotizie.it/sport/2022/10/02/pink-ranning-a-ravenna-un-lungo-fiume-rosa-dice-no-alla-violenza-sulle-donne-2400-partecipanti/"  href="https://www.ravennanotizie.it/sport/2022/10/02/pink-ranning-a-ravenna-un-lungo-fiume-rosa-dice-no-alla-violenza-sulle-donne-2400-partecipanti/">foto</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Auto storiche. Mercoledì 5 ottobre passa a Faenza la Modena 100 Ore Classic: 100 iscritti, quasi tutti stranieri" href="https://www.ravennanotizie.it/senza-categoria/2022/10/02/auto-storiche-mercoledi-5-ottobre-passa-a-faenza-la-modena-100-ore-classic-100-iscritti-quasi-tutti-stranieri/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/10/auto-storiche-modena-100-ore-classic-passa-a-faenza-225888.660x368.jpg" alt="auto storiche - Modena 100 Ore Classic passa a Faenza"></figure>
          </a>
                    <header> <h4 class="argomento ">Automobilismo</h4>               <h2><a title="Auto storiche. Mercoledì 5 ottobre passa a Faenza la Modena 100 Ore Classic: 100 iscritti, quasi tutti stranieri" href="https://www.ravennanotizie.it/senza-categoria/2022/10/02/auto-storiche-mercoledi-5-ottobre-passa-a-faenza-la-modena-100-ore-classic-100-iscritti-quasi-tutti-stranieri/">Auto storiche. Mercoledì 5 ottobre passa a Faenza la Modena 100 Ore Classic: 100 iscritti, quasi tutti stranieri</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Avanza il tabellone di 3° nell’Open maschile del Circolo Tennis Cervia" href="https://www.ravennanotizie.it/0-copertina/2022/10/02/avanza-il-tabellone-di-3-nellopen-maschile-del-circolo-tennis-cervia/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/06/tennis-217559.660x368.jpg" alt="tennis"></figure>
          </a>
                    <header> <h4 class="argomento ">Tennis</h4>               <h2><a title="Avanza il tabellone di 3° nell’Open maschile del Circolo Tennis Cervia" href="https://www.ravennanotizie.it/0-copertina/2022/10/02/avanza-il-tabellone-di-3-nellopen-maschile-del-circolo-tennis-cervia/">Avanza il tabellone di 3° nell’Open maschile del Circolo Tennis Cervia</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Recanati Vs Russi finisce 5 a 4. Nel botta e risposta di Recanati, la spunta la squadra di casa" href="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/10/russi-calcio-a-5-serie-b-225887.660x368.jpg" alt="Russi Calcio a 5 - Serie B "></figure>
          </a>
                    <header> <h4 class="argomento ">Calcio a 5 - serie b</h4>               <h2><a title="Recanati Vs Russi finisce 5 a 4. Nel botta e risposta di Recanati, la spunta la squadra di casa" href="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/">Recanati Vs Russi finisce 5 a 4. Nel botta e risposta di Recanati, la spunta la squadra di casa</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Heaven Pub Ravenna lancia iniziativa contro caro bollette" href="https://www.ravennanotizie.it/video/heaven-pub-ravenna-lancia-iniziativa-contro-caro-bollette/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/2avL1MNMYhY/0.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Heaven Pub Ravenna lancia iniziativa contro caro bollette" href="https://www.ravennanotizie.it/video/heaven-pub-ravenna-lancia-iniziativa-contro-caro-bollette/">
          Heaven Pub Ravenna lancia iniziativa contro caro bollette          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                    <li><a   title="Cucina" href="https://www.ravennanotizie.it/rubriche/cucina/">Cucina</a></li>
                                    <li><a   title="Cercando Mariola..." href="https://www.ravennanotizie.it/rubriche/cercando-mariola/">Cercando Mariola...</a></li>
                                    <li><a   title="Fem News" href="https://www.ravennanotizie.it/rubriche/fem-news/">Fem News</a></li>
                                    <li><a   title="Ma Alice non lo sa" href="https://www.ravennanotizie.it/rubriche/ma-alice/">Ma Alice non lo sa</a></li>
                                    <li><a   title="L'Ombelico d'Oro" href="https://www.ravennanotizie.it/rubriche/lombelico-doro/">L'Ombelico d'Oro</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2022">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	                    <a title="Segnala evento" href="https://www.romagnanotizie.net/segnala-evento?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it" class="btn">Segnala evento</a>

	      
                          <a title="Segnala evento" href="https://www.ravennanotizie.it/segnala-evento/" class="btn">Segnala evento</a>
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=37c484d137" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="https://www.ravennanotizie.it/lugo/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child//img/logo-lugonotizie.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="share" style="width:100%;">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!--<div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons" data-url="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/"></div>
        </div>
      <h1 class="post-title" itemprop="headline name">Recanati Vs Russi finisce 5 a 4. Nel botta e risposta di Recanati, la spunta la squadra di casa </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  02 Ottobre 2022 - 12:10</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.ravennanotizie.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/russi-calcio-a-5/" rel="tag">Russi Calcio a 5</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/russi/" rel="tag">Russi</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2022/10/russi-calcio-a-5-serie-b-225887.660x368.jpg" alt="Russi Calcio a 5 - Serie B ">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/" data-shortlink="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/" data-title="Recanati Vs Russi finisce 5 a 4. Nel botta e risposta di Recanati, la spunta la squadra di casa" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Recanati Vs Russi finisce 5 a 4. Nel botta e risposta di Recanati, la spunta la squadra di casa&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/0-copertina/2022/10/02/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
<script id="speakup-player-script" src="https://cdn.speakup.ai/loader.speakup.min.js" async></script>
<div id="speakup-player"></div>

           <p>La prima giornata di campionato del girone D di serie B sorride al Recanati, più cinica e più esperta la squadra di Mister Mastrogiovanni capace nel secondo tempo di ribaltare il risultato e prendersi l’intera posta.</p>               

	           
	           
	           

          
<p>La partita parte subito forte, i ritmi sono alti e nessuna delle due squadre si risparmia. Il Recanati sblocca il risultato dopo solo 2 giri di lancette con Zacheo bravo ad anticipare Masetti in uscita.</p>               <!--                -->	           <div class="adunit" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' id="420x200-home-01" data-dimensions="420x200"></div>               

	           
	           
	           

          
<p>Passano solo due minuti e Garbin approfitta di un’ingenuità della difesa di casa e pareggia i conti, le squadre si affrontano colpo su colpo, il Recanati reclama per due interventi in area, il Russi vorrebbe  due ammonizioni per simulazione, dopo due belle parate di Masetti su Prestileo e Zacheo è il Russi ad andare vicinissimo al goal con Fuentes.</p>               

	           
	           
	           

          
<p>Al decimo minuto Prestileo trova sul secondo palo Sabbatini e il Recanati passa in vantaggio, dopo lo svantaggio, come già successo in coppa, il Russi comincia a premere sull’acceleratore, fioccano le occasioni, Spadoni, Gurioli non trovano la deviazione vincente ma il pareggio è nell’aria e Fuentes al 15° mette a sedere Vittori e appoggia di sinistro il goal del 2 a 2.</p>               

	           
	           
	           

          
<p>Continua la pressione degli ospiti che viene ripagata al 17°, Peralta strappa la palla a Sabbatini, triangola con Garbin e punisce Vittori, le squadre vanno al riposo sul 3 a 2 per il Russi.</p>               

	                           <div class="banner middle-board first"> <div class="adunit" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' id="420x200-home-02" data-dimensions="420x200"></div></div>
               
	           
	           

          
<p>La ripresa segue il copione del primo tempo, ritmi alti, fisicità ed occasioni da entrambe le parti anche se il Russi sembra più voler gestire il risultato che chiuderlo.<br />
Ma tra il 12° e il 13°, 45 secondi di black out degli arancioneri portano all’uno due del Recanati, prima Sgolastra trafigge Masetti con un rasoterra a fil di palo e poi Del Pizzo anticipa Gurioli su schema d’angolo.</p>               

	           
	           
	           

          
<p>Ora tocca agli ospiti provare a recuperare e a 5 minuti dalla fine Mister Bottacini prova la carta del quinto di movimento con Peralta a sostituirsi a Masetti. Dopo un paio di opportunità non sfruttate, la più importante alta di pochissimo su tiro di Peralta e un probabile fallo in area su Spadoni il Russi subisce l’espulsione di Garbin per somma di ammonizioni, il Recanati non se lo fa ripetere due volte e da squadra esperta e preparata si porta sul doppio vantaggio con la doppietta personale di Sgolastra, il pubblico di casa va in delirio ma dopo pochi secondi Cianciulli accorcia le distanze, a nulla serve l’assedio finale del Russi, il risultato non cambia e il Recanati si aggiudica i 3 punti.</p>               

	           
	                           <div class="banner middle-board first"><div class="adunit" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' id="420x200-home-03" data-dimensions="420x200"></div></div>
               
	           

                         

	           
	           
	           

          



	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        //OA_show(2561);
        // ]]> --></script>
<ins data-revive-zoneid="2561" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<!-- in image -->
<ins data-revive-zoneid="4055" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/russi-calcio-a-5/" rel="tag">Russi Calcio a 5</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/russi/" rel="tag">Russi</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/recanati-vs-russi-finisce-5-a-4-nel-botta-e-risposta-di-recanati-la-spunta-la-squadra-di-casa/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 417788, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 417788, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Russi</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Circolazione dei treni sospesa fra Imola e Faenza, fra Faenza e Lavezzola e fra Castel Bolognese e Russi per lavori sulla rete ferrovie. Bus sostitutivi" href="https://www.ravennanotizie.it/cronaca/2022/10/01/circolazione-dei-treni-sospesa-fra-imola-e-faenza-fra-faenza-e-lavezzola-e-fra-castel-bolognese-e-russi-per-lavori-sulla-rete-ferrovie-bus-sostitutivi/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/10/lavori-linea-ferroviaria-225790.150x113.jpg" alt="lavori linea ferroviaria"></figure></a>
                                                <h4 class="argomento ">Trasporto pubblico</h4>                        <h2><a title="Circolazione dei treni sospesa fra Imola e Faenza, fra Faenza e Lavezzola e fra Castel Bolognese e Russi per lavori sulla rete ferrovie. Bus sostitutivi" href="https://www.ravennanotizie.it/cronaca/2022/10/01/circolazione-dei-treni-sospesa-fra-imola-e-faenza-fra-faenza-e-lavezzola-e-fra-castel-bolognese-e-russi-per-lavori-sulla-rete-ferrovie-bus-sostitutivi/">Circolazione dei treni sospesa fra Imola e Faenza, fra Faenza e Lavezzola e fra Castel Bolognese e Russi per lavori sulla rete ferrovie. Bus sostitutivi</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Le &#8220;Follie&#8221; di Elledi in mostra a Russi" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/10/01/le-follie-di-elledi-in-mostra-a-russi/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/09/follie-225680.150x113.jpg" alt="Follie"></figure></a>
                                                <h4 class="argomento ">Arte</h4>                        <h2><a title="Le &#8220;Follie&#8221; di Elledi in mostra a Russi" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/10/01/le-follie-di-elledi-in-mostra-a-russi/">Le &#8220;Follie&#8221; di Elledi in mostra a Russi</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Contrasto spaccio di droga. Comitato Provinciale per Ordine e Sicurezza Pubblica approva due progetti presentati dai Comuni di Russi e Bagnacavallo" href="https://www.ravennanotizie.it/cronaca/2022/09/30/contrasto-spaccio-di-droga-comitato-provinciale-per-ordine-e-sicurezza-pubblica-approva-due-progetti-presentati-dai-comuni-di-russi-e-bagnacavallo/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/09/comitato-ordine-e-sicurezza-pubblica-progetti-scuole-sicure-225690.150x113.jpg" alt="comitato ordine e sicurezza pubblica - Progetti Scuole sicure"></figure></a>
                                                <h4 class="argomento ">Scuole sicure</h4>                        <h2><a title="Contrasto spaccio di droga. Comitato Provinciale per Ordine e Sicurezza Pubblica approva due progetti presentati dai Comuni di Russi e Bagnacavallo" href="https://www.ravennanotizie.it/cronaca/2022/09/30/contrasto-spaccio-di-droga-comitato-provinciale-per-ordine-e-sicurezza-pubblica-approva-due-progetti-presentati-dai-comuni-di-russi-e-bagnacavallo/">Contrasto spaccio di droga. Comitato Provinciale per Ordine e Sicurezza Pubblica approva due progetti presentati dai Comuni di Russi e Bagnacavallo</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="AnimaLudens. Prorogata la mostra interattiva di parole e immagini, alla Biblioteca Comunale di Russi" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/09/28/animaludens-prorogata-la-mostra-interattiva-di-parole-e-immagini-alla-biblioteca-comunale-di-russi/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/09/animaludens-225562.150x113.jpg" alt="animaLudens"></figure></a>
                                                <h4 class="argomento ">In mostra</h4>                        <h2><a title="AnimaLudens. Prorogata la mostra interattiva di parole e immagini, alla Biblioteca Comunale di Russi" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/09/28/animaludens-prorogata-la-mostra-interattiva-di-parole-e-immagini-alla-biblioteca-comunale-di-russi/">AnimaLudens. Prorogata la mostra interattiva di parole e immagini, alla Biblioteca Comunale di Russi</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="RavennaInOnda: domenica 2 ottobre alla Festa di Radio 3 arrivano le storie di chi è espatriato dall’Emilia-Romagna" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/10/02/ravennainonda-domenica-2-ottobre-alla-festa-di-radio-3-arrivano-le-storie-di-chi-e-espatriato-dallemilia-romagna/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/01/teatro-alighieri-di-ravenna-207845.150x113.jpg" alt="Teatro Alighieri di ravenna"></figure></a>
                                                <h4 class="argomento ">Appuntamenti</h4>                        <h2><a title="RavennaInOnda: domenica 2 ottobre alla Festa di Radio 3 arrivano le storie di chi è espatriato dall’Emilia-Romagna" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/10/02/ravennainonda-domenica-2-ottobre-alla-festa-di-radio-3-arrivano-le-storie-di-chi-e-espatriato-dallemilia-romagna/">RavennaInOnda: domenica 2 ottobre alla Festa di Radio 3 arrivano le storie di chi è espatriato dall’Emilia-Romagna</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Faenza. Grande successo per la seconda giornata del Mei con Grignani sul palco centrale. Oggi Nada al Masini" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/10/02/faenza-grande-successo-per-la-seconda-serata-del-mei-grignani-sul-palco-centrale-e-gli-omaggi-a-tenco-graziani-battiato/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.romagnanotizie.net/photogallery_new/images/2022/10/mei25-giornata-di-sabato-1-ottobre-225859.150x113.jpg" alt="MEI25 giornata di sabato 1 ottobre"></figure></a>
                                                <h4 class="argomento ">Musica</h4>                        <h2><a title="Faenza. Grande successo per la seconda giornata del Mei con Grignani sul palco centrale. Oggi Nada al Masini" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/10/02/faenza-grande-successo-per-la-seconda-serata-del-mei-grignani-sul-palco-centrale-e-gli-omaggi-a-tenco-graziani-battiato/">Faenza. Grande successo per la seconda giornata del Mei con Grignani sul palco centrale. Oggi Nada al Masini</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna. San Biagio saluta don Alberto Graziani: “Grazie, ci hai insegnato ad accogliere”" href="https://www.ravennanotizie.it/societa/2022/10/02/ravenna-san-biagio-saluta-don-alberto-graziani-grazie-ci-hai-insegnato-ad-accogliere/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/10/don-alberto-graziani-saluta-san-biagio-1-ottobre-2022-225886.150x113.jpg" alt="don alberto graziani saluta san biagio 1 ottobre 2022"></figure></a>
                                                <h4 class="argomento ">Società</h4>                        <h2><a title="Ravenna. San Biagio saluta don Alberto Graziani: “Grazie, ci hai insegnato ad accogliere”" href="https://www.ravennanotizie.it/societa/2022/10/02/ravenna-san-biagio-saluta-don-alberto-graziani-grazie-ci-hai-insegnato-ad-accogliere/">Ravenna. San Biagio saluta don Alberto Graziani: “Grazie, ci hai insegnato ad accogliere”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Coldiretti. I trucchi dei nonni contadini per fronteggiare il caro bollette: dalle ricette antispreco agli orti di guerra" href="https://www.ravennanotizie.it/economia/2022/10/02/coldiretti-i-trucchi-dei-nonni-contadini-per-fronteggiare-il-caro-bollette-dalle-ricette-antispreco-agli-orti-di-guerra/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/10/nonno-contadino-cibo-alimentazione-225882.150x113.jpg" alt="nonno  - contadino - cibo- alimentazione "></figure></a>
                                                <h4 class="argomento ">Festa dei nonni</h4>                        <h2><a title="Coldiretti. I trucchi dei nonni contadini per fronteggiare il caro bollette: dalle ricette antispreco agli orti di guerra" href="https://www.ravennanotizie.it/economia/2022/10/02/coldiretti-i-trucchi-dei-nonni-contadini-per-fronteggiare-il-caro-bollette-dalle-ricette-antispreco-agli-orti-di-guerra/">Coldiretti. I trucchi dei nonni contadini per fronteggiare il caro bollette: dalle ricette antispreco agli orti di guerra</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01" style="width: 300px; margin: 10px auto">
    <script type='text/javascript'><!--// <![CDATA[
        //OA_show(2557);
        // ]]> --></script>
<ins data-revive-zoneid="2557" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

</div>
  </div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Lugo. Dal 3 ottobre attivo il photored tra via Biancoli, via Sassoli e corso Garibaldi" href="https://www.ravennanotizie.it/cronaca/2022/09/30/lugo-dal-3-ottobre-attivo-il-velox-tra-via-biancoli-via-sassoli-e-corso-garibaldi/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2018/10/l-autovelox-lungo-la-strada-statale-16-a-fosso-ghiaia-47846.316x176.jpg" alt="L'autovelox lungo la Strada Statale 16 a Fosso Ghiaia">  
 
  <h3>Lugo. Dal 3 ottobre attivo il photored tra via Biancoli, via Sassoli e corso Garibaldi</h3>
  </a> </li>
<li> <a   title="Grazie al Pronto Soccorso di Lugo, che ha soccorso mia madre con prontezza, cortesia e mestiere: la qualità non è mai scontata" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/2022/09/29/grazie-al-pronto-soccorso-di-lugo-che-ha-soccorso-mia-madre-con-prontezza-cortesia-e-mestiere-la-qualita-non-e-mai-scontata/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/09/oss-anziani-assistenza-199240.316x176.jpg" alt="oss - anziani - assistenza ">  
 
  <h3>Grazie al Pronto Soccorso di Lugo, che ha soccorso mia madre con prontezza, cortesia e mestiere: la qualità non è mai scontata</h3>
  </a> </li>
<li> <a   title="Festa di San Michele a Bagnacavallo: il programma di venerdì 30 settembre" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/09/30/festa-di-san-michele-a-bagnacavallo-il-programma-di-venerdi-30-settembre/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2022/09/festa-di-san-michele-a-bagnacavallo-2022-225665.316x176.jpg" alt="Festa di San Michele a Bagnacavallo 2022">  
 
  <h3>Festa di San Michele a Bagnacavallo: il programma di venerdì 30 settembre</h3>
  </a> </li>
<li> <a   title="Faenza. Il Mei 2022 entra nel vivo con il concerto in Piazza del Popolo di Gianluca Grignani e tanti altri. E con gli omaggi a Tenco, Graziani, Battiato" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/10/01/faenza-il-mei-2022-entra-nel-vivo-con-il-concerto-in-piazza-del-popolo-di-gianluca-grignani-e-tanti-altri-e-con-gli-omaggi-a-tenco-graziani-battiato/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2022/10/gianluca-grignani-225751.316x176.jpg" alt="Gianluca Grignani">  
 
  <h3>Faenza. Il Mei 2022 entra nel vivo con il concerto in Piazza del Popolo di Gianluca Grignani e tanti altri. E con gli omaggi a Tenco, Graziani, Battiato</h3>
  </a> </li>
<li> <a   title="Circolazione dei treni sospesa fra Imola e Faenza, fra Faenza e Lavezzola e fra Castel Bolognese e Russi per lavori sulla rete ferrovie. Bus sostitutivi" href="https://www.ravennanotizie.it/cronaca/2022/10/01/circolazione-dei-treni-sospesa-fra-imola-e-faenza-fra-faenza-e-lavezzola-e-fra-castel-bolognese-e-russi-per-lavori-sulla-rete-ferrovie-bus-sostitutivi/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2022/10/lavori-linea-ferroviaria-225790.316x176.jpg" alt="lavori linea ferroviaria">  
 
  <h3>Circolazione dei treni sospesa fra Imola e Faenza, fra Faenza e Lavezzola e fra Castel Bolognese e Russi per lavori sulla rete ferrovie. Bus sostitutivi</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Taglio del nastro per Dante 2021+1 ai Chiostri Francescani di Ravenna" href="https://www.ravennanotizie.it/fotogallery/taglio-del-nastro-per-dante-20211-ai-chiostri-francescani-di-ravenna/">
      
  <span class="counter"><i class="fa fa-camera"></i> 22</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2022/09/taglio-del-nastro-per-dante-2021-1-224708.660x368.jpg" />  
 
  <h3>Taglio del nastro per Dante 2021+1 ai Chiostri Francescani di Ravenna</h3>
  </a> </li>
<li> <a   title="Incidente stradale a Milano Marittima: 17enne finisce nel canale con la sua minicar" href="https://www.ravennanotizie.it/fotogallery/incidente-stradale-a-milano-marittima-17enne-finisce-nel-canale-con-la-sua-minicar/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/incidente-stradale-minicar-finisce-nel-canale-a-milano-marittima-muore-ragazzo-di-17-anni-164948.660x368.jpg" />  
 
  <h3>Incidente stradale a Milano Marittima: 17enne finisce nel canale con la sua minicar</h3>
  </a> </li>
<li> <a   title="Gastronomia, sfilate e mostre d&#8217;arte alla Fira di Sett Dulur di Russi 2022" href="https://www.ravennanotizie.it/fotogallery/gastronomia-sfilate-e-mostre-darte-alla-fira-di-sett-dulur-di-russi-2022/">
      
  <span class="counter"><i class="fa fa-camera"></i> 17</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2022/09/gastronomia-sfilate-e-mostre-alla-fira-2022-224778.660x368.jpg" />  
 
  <h3>Gastronomia, sfilate e mostre d&#8217;arte alla Fira di Sett Dulur di Russi 2022</h3>
  </a> </li>
<li> <a   title="Fira di Sett Dulur 2022 &#8211; Le foto della serata conclusiva" href="https://www.ravennanotizie.it/fotogallery/fira-di-sett-dulur-2022-le-foto-della-serata-conclusiva/">
      
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2022/09/le-foto-della-serata-conclusiva-224990.660x368.jpg" />  
 
  <h3>Fira di Sett Dulur 2022 &#8211; Le foto della serata conclusiva</h3>
  </a> </li>
<li> <a   title="Taglio del nastro per Argillà-Italia: a Faenza parte il lungo weekend della mostra mercato della ceramica artistica" href="https://www.ravennanotizie.it/fotogallery/taglio-del-nastro-per-argilla-italia-a-faenza-parte-il-lungo-weekend-della-mostra-mercato-della-ceramica-artistica/">
      
  <span class="counter"><i class="fa fa-camera"></i> 34</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2022/09/taglio-del-nastro-per-argilla-italia-223863.660x368.jpg" />  
 
  <h3>Taglio del nastro per Argillà-Italia: a Faenza parte il lungo weekend della mostra mercato della ceramica artistica</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Cerimonia di intitolazione di un tratto di via d’Alaggio ad Arrigo Boldrini" href="https://www.ravennanotizie.it/video/cerimonia-di-intitolazione-di-un-tratto-di-via-dalaggio-ad-arrigo-boldrini/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/tpH_7boS8LU/maxresdefault.jpg">  
 
  <h3>Cerimonia di intitolazione di un tratto di via d’Alaggio ad Arrigo Boldrini</h3>
  </a> </li>
<li> <a   title="Dall&#8217;Ucraina. Secondo cargo commerciale approda al Porto di Ravenna" href="https://www.ravennanotizie.it/video/dallucraina-secondo-cargo-commerciale-approda-al-porto-di-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/H6eaOhkuIMM/0.jpg">  
 
  <h3>Dall&#8217;Ucraina. Secondo cargo commerciale approda al Porto di Ravenna</h3>
  </a> </li>
<li> <a   title="I consigli della Guardia Costiera per un&#8217;estate sicura" href="https://www.ravennanotizie.it/video/i-consigli-della-guardia-costiera-per-unestate-sicura/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/SSHtOu286U8/0.jpg">  
 
  <h3>I consigli della Guardia Costiera per un&#8217;estate sicura</h3>
  </a> </li>
<li> <a   title="Across me taglia il traguardo con 170 km a nuoto e 240 km di corsa" href="https://www.ravennanotizie.it/video/across-me-taglia-il-traguardo-con-170-km-a-nuoto-e-240-km-di-corsa/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/_q8mE4JeY_I/maxresdefault.jpg">  
 
  <h3>Across me taglia il traguardo con 170 km a nuoto e 240 km di corsa</h3>
  </a> </li>
<li> <a   title="Heaven Pub Ravenna lancia iniziativa contro caro bollette" href="https://www.ravennanotizie.it/video/heaven-pub-ravenna-lancia-iniziativa-contro-caro-bollette/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/2avL1MNMYhY/0.jpg">  
 
  <h3>Heaven Pub Ravenna lancia iniziativa contro caro bollette</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/sereno.jpg"><br></td>
        <td class="temphot">26&deg;C</td>
        <td class="tempcold">13&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Cielo sereno sul territorio ravennate, quest&#8217;oggi domenica 2 ottobre" href="https://www.ravennanotizie.it/0-copertina/2022/10/02/cielo-sereno-sul-territorio-ravennate-questoggi-domenica-2-ottobre/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/07/cielo-sereno-151363.316x176.jpg" alt="cielo sereno"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">meteo</h3>

                <h2><a title="Cielo sereno sul territorio ravennate, quest&#8217;oggi domenica 2 ottobre" href="https://www.ravennanotizie.it/0-copertina/2022/10/02/cielo-sereno-sul-territorio-ravennate-questoggi-domenica-2-ottobre/">
						Cielo sereno sul territorio ravennate, quest&#8217;oggi domenica 2 ottobre                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/0-copertina/2022/10/02/cielo-sereno-sul-territorio-ravennate-questoggi-domenica-2-ottobre/" data-text="Cielo sereno sul territorio ravennate, quest&#8217;oggi domenica 2 ottobre"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Cielo sereno sul territorio ravennate, quest&#8217;oggi domenica 2 ottobre" href="https://www.ravennanotizie.it/0-copertina/2022/10/02/cielo-sereno-sul-territorio-ravennate-questoggi-domenica-2-ottobre/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02" style="width: 300px; margin: 10px auto">
    <script type='text/javascript'><!--// <![CDATA[
        //OA_show(2558);
        // ]]> --></script>
<ins data-revive-zoneid="2558" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,lugo,sport,russi,russi-calcio-a-5,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>
  <div class="row sb-widget-box banner presscom2">
    <div style="width: 300px; margin: 10px auto">
<ins data-revive-zoneid="4514" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>
  </div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.ravennanotizie.it/home-eventi/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.ravennanotizie.it/home-eventi/">Home</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2022 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<!--</p>-->
<!--<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK">-->
<!--    --><!--        <amp-img src="/wp-content/themes/edidesk-child/img/logouspi.png" layout="fixed" width="250" height="48" alt="USPI"></amp-img>-->
<!--    --><!--        <img src="/wp-content/themes/edidesk-child/img/logouspi_white.png">-->
<!--    --><!--    </a>-->
<!--</div>-->
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.ravennanotizie.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.ravennanotizie.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
    <script type='text/javascript'><!--// <![CDATA[
        //OA_show(2559);
        // ]]> --></script>
<ins data-revive-zoneid="2559" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

</div>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1539686963091120',
      xfbml      : true,
      version    : 'v12.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1599207803'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1599059449'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.16'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).ready(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
