<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Coronavirus in Romagna: ancora 2.100 positivi. 714 a Ravenna, 656 a Rimini con un decesso. 429 a Cesena. 302 a Forlì - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2021/10/generico-ottobre-2021-202758.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2021/10/generico-ottobre-2021-202758.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2021/10/generico-ottobre-2021-202758.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2021/10/generico-ottobre-2021-202758.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2021/10/generico-ottobre-2021-202758.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’aggiornamento in Emilia-Romagna segnala oggi 6.674 nuovi casi di Covid con 19.969 i tamponi eseguiti. L’età media dei nuovi positivi è di 46,3 anni."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus in Romagna: ancora 2.100 positivi. 714 a Ravenna, 656 a Rimini con un decesso. 429 a Cesena. 302 a Forlì - RavennaNotizie.it" />
<meta property="og:description" content="L&rsquo;aggiornamento in Emilia-Romagna segnala oggi 6.674 nuovi casi di Covid con 19.969 i tamponi eseguiti.&nbsp;L&rsquo;et&agrave; media dei nuovi positivi &egrave; di 46,3 anni." />
<meta property="og:url" content="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:section" content="Ambiente &amp; Salute" />
<meta property="article:published_time" content="2022-07-01T14:16:44+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’aggiornamento in Emilia-Romagna segnala oggi 6.674 nuovi casi di Covid con 19.969 i tamponi eseguiti. L’età media dei nuovi positivi è di 46,3 anni." />
<meta name="twitter:title" content="Coronavirus in Romagna: ancora 2.100 positivi. 714 a Ravenna, 656 a Rimini con un decesso. 429 a Cesena. 302 a Forlì - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","description":"Le notizie dalla provincia di Ravenna","potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/#webpage","url":"https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/","inLanguage":"it-IT","name":"Coronavirus in Romagna: ancora 2.100 positivi. 714 a Ravenna, 656 a Rimini con un decesso. 429 a Cesena. 302 a Forl\u00ec - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2022-07-01T14:16:44+00:00","dateModified":"2022-07-01T14:16:44+00:00","author":{"@id":"https://www.ravennanotizie.it/#/schema/person/429ea135d83978295e59bf82e51e6437"},"description":"L\u2019aggiornamento in Emilia-Romagna segnala oggi 6.674 nuovi casi di Covid con 19.969 i tamponi eseguiti.\u00a0L\u2019et\u00e0 media dei nuovi positivi \u00e8 di 46,3 anni."},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/#/schema/person/429ea135d83978295e59bf82e51e6437","name":"Direttore","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; Coronavirus in Romagna: ancora 2.100 positivi. 714 a Ravenna, 656 a Rimini con un decesso. 429 a Cesena. 302 a Forlì Feed dei commenti" href="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1599059855' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=404952' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fambiente-salute%2F2022%2F07%2F01%2Fcoronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fambiente-salute%2F2022%2F07%2F01%2Fcoronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f15aa9c0398b8001287ad7d&product=inline-share-buttons' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Direttore',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1539686963091120" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v12.0/?fields=engagement&id={url}&access_token=1539686963091120|XHImxEx-PxalPu4jVfKNg9TTyYg";
    }
</script>



<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.ravennanotizie.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  //link privacy
                window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
                    if (listenerSuccess) {
                        window.__tcfapi('getConfig',2, function(config) {
                            if(typeof config.premiumUiLabels.initScreenCustomLinks[0] !== 'undefined' ){
                                config.premiumUiLabels.initScreenCustomLinks[0].link = 'https://www.ravennanotizie.it/privacy/';
                            }
                            return config;
                        });
                    }
                });
// fine link privacy

})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
		 		 

<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

    <script>
        console.warn('edizione','ravenna');
    </script>


<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>


</head>
<body class="post-template-default single single-post postid-404952 single-format-standard">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.ravennanotizie.it/home-eventi/">Eventi</a></li>      <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      <li><a title="Link Sponsorizzati" href="https://www.ravennanotizie.it/home-pubbliredazionale/">Link Sponsorizzati</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Nuovo arrivi al Ravenna FC, ecco il 20enne Samueal Bachini e il 23enne Aldo Caiazza" href="https://www.ravennanotizie.it/sport/2022/07/01/nuovo-arrivi-al-ravenna-fc-ecco-il-20enne-samueal-bachini-e-il-23enne-aldo-caiazza/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/07/bachini-caiazza-219500.660x368.jpg" alt="Bachini Caiazza"></figure>
          </a>
                    <header> <h4 class="argomento ">Calcio</h4>               <h2><a title="Nuovo arrivi al Ravenna FC, ecco il 20enne Samueal Bachini e il 23enne Aldo Caiazza" href="https://www.ravennanotizie.it/sport/2022/07/01/nuovo-arrivi-al-ravenna-fc-ecco-il-20enne-samueal-bachini-e-il-23enne-aldo-caiazza/">Nuovo arrivi al Ravenna FC, ecco il 20enne Samueal Bachini e il 23enne Aldo Caiazza</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Prima fuggono in auto e poi in bici in centro a Faenza, ma vengono bloccati: fermati due truffatori seriali" href="https://www.ravennanotizie.it/cronaca/2022/07/01/prima-fuggono-in-auto-e-poi-in-bici-in-centro-a-faenza-ma-vengono-bloccati-fermati-due-truffatori-seriali/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/07/inseguimento-219499.660x368.jpg" alt="Inseguimento "></figure>
          </a>
                    <header> <h4 class="argomento ">Guardie e ladri</h4>               <h2><a title="Prima fuggono in auto e poi in bici in centro a Faenza, ma vengono bloccati: fermati due truffatori seriali" href="https://www.ravennanotizie.it/cronaca/2022/07/01/prima-fuggono-in-auto-e-poi-in-bici-in-centro-a-faenza-ma-vengono-bloccati-fermati-due-truffatori-seriali/">Prima fuggono in auto e poi in bici in centro a Faenza, ma vengono bloccati: fermati due truffatori seriali</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Cerimonia di commemorazione di San Basilide, Patrono del Corpo di Polizia Penitenziaria, alla Casa Circondariale di Ravenna" href="https://www.ravennanotizie.it/cronaca/2022/07/01/cerimonia-di-commemorazione-di-san-basilide-patrono-del-corpo-di-polizia-penitenziaria-alla-casa-circondariale-di-ravenna/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/07/casa-circondariale-219496.660x368.jpg" alt="Casa Circondariale"></figure>
          </a>
                    <header> <h4 class="argomento ">Festa a port'aurea</h4>               <h2><a title="Cerimonia di commemorazione di San Basilide, Patrono del Corpo di Polizia Penitenziaria, alla Casa Circondariale di Ravenna" href="https://www.ravennanotizie.it/cronaca/2022/07/01/cerimonia-di-commemorazione-di-san-basilide-patrono-del-corpo-di-polizia-penitenziaria-alla-casa-circondariale-di-ravenna/">Cerimonia di commemorazione di San Basilide, Patrono del Corpo di Polizia Penitenziaria, alla Casa Circondariale di Ravenna</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="&#8220;Dopo di noi&#8221;: Campidelli (PD) chiede esenzioni dalle imposte comunali per i trust in favore dei disabili" href="https://www.ravennanotizie.it/politica/2022/07/01/dopo-di-noi-campidelli-pd-chiede-esenzioni-dalle-imposte-comunali-per-i-trust-in-favore-dei-disabili/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/09/fiorenza-campidelli-199578.660x368.jpg" alt="Fiorenza Campidelli"></figure>
          </a>
                    <header> <h4 class="argomento ">Politica</h4>               <h2><a title="&#8220;Dopo di noi&#8221;: Campidelli (PD) chiede esenzioni dalle imposte comunali per i trust in favore dei disabili" href="https://www.ravennanotizie.it/politica/2022/07/01/dopo-di-noi-campidelli-pd-chiede-esenzioni-dalle-imposte-comunali-per-i-trust-in-favore-dei-disabili/">&#8220;Dopo di noi&#8221;: Campidelli (PD) chiede esenzioni dalle imposte comunali per i trust in favore dei disabili</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Palio di Faenza 2022" href="https://www.ravennanotizie.it/video/palio-di-faenza-2022/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/-b_kMEosMPM/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Palio di Faenza 2022" href="https://www.ravennanotizie.it/video/palio-di-faenza-2022/">
          Palio di Faenza 2022          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                    <li><a   title="Cucina" href="https://www.ravennanotizie.it/rubriche/cucina/">Cucina</a></li>
                                    <li><a   title="Cercando Mariola..." href="https://www.ravennanotizie.it/rubriche/cercando-mariola/">Cercando Mariola...</a></li>
                                    <li><a   title="Fem News" href="https://www.ravennanotizie.it/rubriche/fem-news/">Fem News</a></li>
                                    <li><a   title="Ma Alice non lo sa" href="https://www.ravennanotizie.it/rubriche/ma-alice/">Ma Alice non lo sa</a></li>
                                    <li><a   title="L'Ombelico d'Oro" href="https://www.ravennanotizie.it/rubriche/lombelico-doro/">L'Ombelico d'Oro</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2022">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	                    <a title="Segnala evento" href="https://www.romagnanotizie.net/segnala-evento?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it" class="btn">Segnala evento</a>

	      
                          <a title="Segnala evento" href="https://www.ravennanotizie.it/segnala-evento/" class="btn">Segnala evento</a>
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=6865f0162d" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="share" style="width:100%;">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!--<div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons" data-url="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/"></div>
        </div>
      <h1 class="post-title" itemprop="headline name">Coronavirus in Romagna: ancora 2.100 positivi. 714 a Ravenna, 656 a Rimini con un decesso. 429 a Cesena. 302 a Forlì </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  01 Luglio 2022 - 16:16</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.ravennanotizie.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2021/10/generico-ottobre-2021-202758.660x368.jpg" alt="Covid_56">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/" data-shortlink="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/" data-title="Coronavirus in Romagna: ancora 2.100 positivi. 714 a Ravenna, 656 a Rimini con un decesso. 429 a Cesena. 302 a Forlì" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Coronavirus in Romagna: ancora 2.100 positivi. 714 a Ravenna, 656 a Rimini con un decesso. 429 a Cesena. 302 a Forlì&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
<script id="speakup-player-script" src="https://cdn.speakup.ai/loader.speakup.min.js" async></script>
<div id="speakup-player"></div>

           <p><strong>L’aggiornamento in Emilia-Romagna segnala oggi 6.674 nuovi casi di Covid con 19.969 i tamponi eseguiti.</strong> L’età media dei nuovi positivi è di 46,3 anni. Dall’inizio dell’epidemia da Coronavirus, in Emilia-Romagna si sono registrati 1.578.311 casi di positività. Complessivamente, la percentuale dei nuovi positivi sul numero di tamponi fatti è del 33,4%.</p>               

	           
	           
	           

          
<p><strong>Vaccinazioni</strong> – Continua intanto la campagna vaccinale anti-Covid. Alle ore 14 sono state somministrate complessivamente 10.586.764 dosi; sul totale sono 3.794.071 le persone over 12 che hanno completato il ciclo vaccinale, il 94,4%. Le dosi aggiuntive fatte sono 2.923.312. Il conteggio progressivo delle dosi di vaccino somministrate si può seguire in tempo reale sul portale della Regione Emilia-Romagna dedicato all’argomento: https://salute.regione.emilia-romagna.it/vaccino-anti-covid, che indica anche quanti sono i cicli vaccinali completati e le dosi aggiuntive somministrate. Tutte le informazioni sulla campagna: https://vaccinocovid.regione.emilia-romagna.it/</p>               <!--                -->	           <div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' id="420x200-home-01" data-dimensions="420x200"></div>               

	           
	           
	           

          
<p><strong>Ricoveri</strong> – I pazienti attualmente ricoverati nelle terapie intensive dell’Emilia-Romagna sono 24 (-4 rispetto a ieri, pari al -14,3%), l’età media è di 65 anni. Per quanto riguarda i pazienti ricoverati negli altri reparti Covid, sono 998 (+14 rispetto a ieri, +1,4%), età media 74,5 anni. Sul territorio, i pazienti ricoverati in terapia intensiva sono così distribuiti: 1 a Piacenza (invariato rispetto a ieri), 1 a Parma (invariato); 1 a Reggio Emilia (invariato); 12 a Bologna (-1); 3 a Imola (invariato); 2 a Ferrara (-1); 1 a Ravenna (-2); 1 a Forlì (invariato); 1 a Cesena (invariato); 1 a Rimini (invariato). Nessun ricovero a Modena (come ieri).</p>               

	           
	           
	           

          
<p><strong>Contagi</strong> – La situazione dei contagi nelle province vede <strong>Bologna</strong> con 1.352 nuovi casi (su un totale dall’inizio dell’epidemia di 327.680), seguita da <strong>Modena</strong> (924 su 243.765); poi <strong>Reggio Emilia</strong> (819 su 177.770), <strong>Ravenna </strong>(714 su 147.280), <strong>Rimini</strong> (656 su 147.946) e <strong>Parma </strong>(496 su 133.099); quindi <strong>Ferrara</strong> (479 su 109.730), <strong>Cesena</strong> (429 su 87.689), <strong>Forlì</strong>  (302  su 73.024) e <strong>Piacenza</strong> (293 su 80.979); infine il <strong>Circondario imolese</strong>, con 210 nuovi casi di positività su un totale da inizio pandemia di 49.349.</p>               

	           
	           
	           

          
<p>I casi attivi, cioè i malati effettivi, sono 56.663 (+6.454). Di questi, le persone in isolamento a casa, ovvero quelle con sintomi lievi che non richiedono cure ospedaliere o risultano prive di sintomi, sono complessivamente 55.641 (+6.444), il 98,2% del totale dei casi attivi. Le persone complessivamente guarite sono 213 in più rispetto a ieri e raggiungono quota 1.504.538.</p>               

	                           <div class="banner middle-board first"> <div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' id="420x200-home-02" data-dimensions="420x200"></div></div>
               
	           
	           

          
<p><strong>Decessi</strong> – Purtroppo, si registrano 7 decessi:</p>               

	           
	           
	           

          
<ul>
<li>2 in provincia di Parma (due uomini di 58 e 83 anni)</li>
<li>1 in provincia di Modena (un uomo di 71 anni)</li>
<li>1 in provincia di Bologna (un uomo di 74 anni, il cui decesso è stato registrato dall’AUSL di Rimini)</li>
<li>2 in provincia di Ferrara (due donne, rispettivamente di 77 e 81 anni)</li>
<li>1 in provincia di Rimini (un uomo di 95 anni).</li>
<li>Non si registrano decessi nelle province di Piacenza, Reggio Emilia, Ravenna, Forlì-Cesena e nel Circondario Imolese.</li>
<li>In totale, dall’inizio dell’epidemia i decessi in regione sono stati 17.110.</li>
</ul>
</p>               

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' id="420x200-home-05" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        //OA_show(2561);
        // ]]> --></script>
<ins data-revive-zoneid="2561" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 404952, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 404952, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Ravenna</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Nuovo arrivi al Ravenna FC, ecco il 20enne Samueal Bachini e il 23enne Aldo Caiazza" href="https://www.ravennanotizie.it/sport/2022/07/01/nuovo-arrivi-al-ravenna-fc-ecco-il-20enne-samueal-bachini-e-il-23enne-aldo-caiazza/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/07/bachini-caiazza-219500.150x113.jpg" alt="Bachini Caiazza"></figure></a>
                                                <h4 class="argomento ">Calcio</h4>                        <h2><a title="Nuovo arrivi al Ravenna FC, ecco il 20enne Samueal Bachini e il 23enne Aldo Caiazza" href="https://www.ravennanotizie.it/sport/2022/07/01/nuovo-arrivi-al-ravenna-fc-ecco-il-20enne-samueal-bachini-e-il-23enne-aldo-caiazza/">Nuovo arrivi al Ravenna FC, ecco il 20enne Samueal Bachini e il 23enne Aldo Caiazza</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Cerimonia di commemorazione di San Basilide, Patrono del Corpo di Polizia Penitenziaria, alla Casa Circondariale di Ravenna" href="https://www.ravennanotizie.it/cronaca/2022/07/01/cerimonia-di-commemorazione-di-san-basilide-patrono-del-corpo-di-polizia-penitenziaria-alla-casa-circondariale-di-ravenna/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/07/casa-circondariale-219496.150x113.jpg" alt="Casa Circondariale"></figure></a>
                                                <h4 class="argomento ">Festa a port'aurea</h4>                        <h2><a title="Cerimonia di commemorazione di San Basilide, Patrono del Corpo di Polizia Penitenziaria, alla Casa Circondariale di Ravenna" href="https://www.ravennanotizie.it/cronaca/2022/07/01/cerimonia-di-commemorazione-di-san-basilide-patrono-del-corpo-di-polizia-penitenziaria-alla-casa-circondariale-di-ravenna/">Cerimonia di commemorazione di San Basilide, Patrono del Corpo di Polizia Penitenziaria, alla Casa Circondariale di Ravenna</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="&#8220;Dopo di noi&#8221;: Campidelli (PD) chiede esenzioni dalle imposte comunali per i trust in favore dei disabili" href="https://www.ravennanotizie.it/politica/2022/07/01/dopo-di-noi-campidelli-pd-chiede-esenzioni-dalle-imposte-comunali-per-i-trust-in-favore-dei-disabili/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/09/fiorenza-campidelli-199578.150x113.jpg" alt="Fiorenza Campidelli"></figure></a>
                                                <h4 class="argomento ">Politica</h4>                        <h2><a title="&#8220;Dopo di noi&#8221;: Campidelli (PD) chiede esenzioni dalle imposte comunali per i trust in favore dei disabili" href="https://www.ravennanotizie.it/politica/2022/07/01/dopo-di-noi-campidelli-pd-chiede-esenzioni-dalle-imposte-comunali-per-i-trust-in-favore-dei-disabili/">&#8220;Dopo di noi&#8221;: Campidelli (PD) chiede esenzioni dalle imposte comunali per i trust in favore dei disabili</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="&#8220;Vecc Burdel&#8221;, l&#8217;8 luglio il nuovo album in dialetto del batterista romagnolo Vince Vallicelli" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/07/01/vecc-burdel-l8-luglio-il-nuovo-album-in-dialetto-del-batterista-romagnolo-vince-vallicelli/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/07/vince-vallicelli-219495.150x113.jpg" alt="Vince Vallicelli"></figure></a>
                                                <h4 class="argomento ">Musica</h4>                        <h2><a title="&#8220;Vecc Burdel&#8221;, l&#8217;8 luglio il nuovo album in dialetto del batterista romagnolo Vince Vallicelli" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/07/01/vecc-burdel-l8-luglio-il-nuovo-album-in-dialetto-del-batterista-romagnolo-vince-vallicelli/">&#8220;Vecc Burdel&#8221;, l&#8217;8 luglio il nuovo album in dialetto del batterista romagnolo Vince Vallicelli</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div class="adunit" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' id="420x200-home-03" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus in Romagna: ancora 2.100 positivi. 714 a Ravenna, 656 a Rimini con un decesso. 429 a Cesena. 302 a Forlì" href="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/10/generico-ottobre-2021-202758.150x113.jpg" alt="Covid_56"></figure></a>
                                                <h4 class="argomento ">Il punto covid</h4>                        <h2><a title="Coronavirus in Romagna: ancora 2.100 positivi. 714 a Ravenna, 656 a Rimini con un decesso. 429 a Cesena. 302 a Forlì" href="https://www.ravennanotizie.it/ambiente-salute/2022/07/01/coronavirus-in-romagna-ancora-2-100-positivi-714-a-ravenna-656-a-rimini-con-un-decesso-429-a-cesena-302-a-forli/">Coronavirus in Romagna: ancora 2.100 positivi. 714 a Ravenna, 656 a Rimini con un decesso. 429 a Cesena. 302 a Forlì</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="A Ravenna taxi fermi il 5 e 6 luglio: previste 48 ore di sciopero contro la liberalizzazione del settore" href="https://www.ravennanotizie.it/cronaca/2022/07/01/a-ravenna-taxi-fermi-il-5-e-6-luglio-previste-48-ore-di-sciopero-contro-la-liberalizzazione-del-settore/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2017/07/0000077839-jpg-77321.150x113.jpg" alt="0000077839.jpg"></figure></a>
                                                <h4 class="argomento ">No taxi no party</h4>                        <h2><a title="A Ravenna taxi fermi il 5 e 6 luglio: previste 48 ore di sciopero contro la liberalizzazione del settore" href="https://www.ravennanotizie.it/cronaca/2022/07/01/a-ravenna-taxi-fermi-il-5-e-6-luglio-previste-48-ore-di-sciopero-contro-la-liberalizzazione-del-settore/">A Ravenna taxi fermi il 5 e 6 luglio: previste 48 ore di sciopero contro la liberalizzazione del settore</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Cooperazione in Emilia-Romagna: oltre 4.500 imprese, 235.000 addetti e 33,7 mld fatturato. Bonaccini: “patrimonio regionale, partner strategico per futuro”" href="https://www.ravennanotizie.it/economia/2022/07/01/cooperazione-in-emilia-romagna-oltre-4-500-imprese-235-000-addetti-e-337-mld-fatturato-bonaccini-patrimonio-regionale-partner-strategico-per-futuro/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/07/cooperazione-219478.150x113.jpg" alt="Cooperazione"></figure></a>
                                                <h4 class="argomento ">Cooperazione</h4>                        <h2><a title="Cooperazione in Emilia-Romagna: oltre 4.500 imprese, 235.000 addetti e 33,7 mld fatturato. Bonaccini: “patrimonio regionale, partner strategico per futuro”" href="https://www.ravennanotizie.it/economia/2022/07/01/cooperazione-in-emilia-romagna-oltre-4-500-imprese-235-000-addetti-e-337-mld-fatturato-bonaccini-patrimonio-regionale-partner-strategico-per-futuro/">Cooperazione in Emilia-Romagna: oltre 4.500 imprese, 235.000 addetti e 33,7 mld fatturato. Bonaccini: “patrimonio regionale, partner strategico per futuro”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Le cavallette sono arrivate tra Riolo Terme e Brisighella. Coldiretti: a rischio raccolti di erba medica e foraggio" href="https://www.ravennanotizie.it/economia/2022/07/01/le-cavallette-sono-arrivate-tra-riolo-terme-e-brisighella-coldiretti-a-rischio-raccolti-di-erba-medica-e-foraggio/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/07/cavallette-219472.150x113.jpg" alt="Cavallette"></figure></a>
                                                <h4 class="argomento ">Agricoltura</h4>                        <h2><a title="Le cavallette sono arrivate tra Riolo Terme e Brisighella. Coldiretti: a rischio raccolti di erba medica e foraggio" href="https://www.ravennanotizie.it/economia/2022/07/01/le-cavallette-sono-arrivate-tra-riolo-terme-e-brisighella-coldiretti-a-rischio-raccolti-di-erba-medica-e-foraggio/">Le cavallette sono arrivate tra Riolo Terme e Brisighella. Coldiretti: a rischio raccolti di erba medica e foraggio</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01">
    <script type='text/javascript'><!--// <![CDATA[
        //OA_show(2557);
        // ]]> --></script>
<ins data-revive-zoneid="2557" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

</div>
  </div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="CERCANDO MARIOLA PER RAVENNA / Jovanotti, è qui la festa! Ravenna non dice solo No e si organizza al meglio per ospitare 66 mila fans" href="https://www.ravennanotizie.it/ravenna/2022/06/30/cercando-mariola-per-ravenna-jovanotti-e-qui-la-festa-ravenna-non-dice-solo-no-e-si-organizza-al-meglio-per-ospitare-66-mila-fans/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2022/06/jova-beach-party-219386.316x176.jpg" alt="Jova Beach Party">  
 
  <h3>CERCANDO MARIOLA PER RAVENNA / Jovanotti, è qui la festa! Ravenna non dice solo No e si organizza al meglio per ospitare 66 mila fans</h3>
  </a> </li>
<li> <a   title="Schianto scooter contro suv a Tagliata di Cervia: donna perde una gamba" href="https://www.ravennanotizie.it/cronaca/2022/06/28/schianto-scooter-contro-suv-a-tagliata-di-cervia-donna-perde-una-gamba/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2018/11/ambulanza-foto-di-repertorio-50801.316x176.jpg" alt="Ambulanza, foto di repertorio">  
 
  <h3>Schianto scooter contro suv a Tagliata di Cervia: donna perde una gamba</h3>
  </a> </li>
<li> <a   title="Ordinanza in tutti i comuni della provincia di Ravenna per ridurre il consumo di acqua: ecco cosa è vietato e cosa si può fare" href="https://www.ravennanotizie.it/cronaca/2022/06/28/ordinanza-in-tutti-i-comuni-della-provincia-di-ravenna-per-ridurre-il-consumo-di-acqua-ecco-cosa-e-vietato-e-cosa-si-puo-fare/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2022/06/lavaggio-auto-219248.316x176.jpg" alt="Lavaggio auto">  
 
  <h3>Ordinanza in tutti i comuni della provincia di Ravenna per ridurre il consumo di acqua: ecco cosa è vietato e cosa si può fare</h3>
  </a> </li>
<li> <a   title="È morta Nadia Baldassari. Domani, 30 giugno, i funerali alla Stella Maris di Milano Marittima" href="https://www.ravennanotizie.it/cronaca/2022/06/29/e-morta-nadia-baldassarri-domani-30-giugno-lultimo-saluto-alla-stella-maris-di-milano-marittima/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2022/06/nadia-baldassarri-219363.316x176.jpg" alt="nadia baldassarri ">  
 
  <h3>È morta Nadia Baldassari. Domani, 30 giugno, i funerali alla Stella Maris di Milano Marittima</h3>
  </a> </li>
<li> <a   title="Lo aprì la nonna nel 1972, ora tocca ai nipoti Kristel e Nicholas. Cambio generazionale al Bagno Tre Pini a Punta Marina" href="https://www.ravennanotizie.it/economia/2022/06/29/lo-apri-la-nonna-nel-1972-ora-tocca-ai-nipoti-kristel-e-nicholas-cambio-generazionale-al-bagno-tre-pini-a-punta-marina/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2022/06/bagno-tre-pini-219298.316x176.jpg" alt="Bagno Tre Pini ">  
 
  <h3>Lo aprì la nonna nel 1972, ora tocca ai nipoti Kristel e Nicholas. Cambio generazionale al Bagno Tre Pini a Punta Marina</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Palio del Niballo 2022: vince il Borgo Durbecco. Il pluricampione folignate Luca Innocenzi vince in sella al suo Silver Wash" href="https://www.ravennanotizie.it/fotogallery/palio-del-niballo-2022-vince-il-borgo-durbecco-il-pluricampione-folignate-luca-innocenzi-vince-in-sella-al-suo-silver-wash/">
      
  <span class="counter"><i class="fa fa-camera"></i> 31</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2022/06/palio-del-niballo-vince-il-borgo-durbecco-agli-spareggi-col-rione-rosso-219062.660x368.jpg" />  
 
  <h3>Palio del Niballo 2022: vince il Borgo Durbecco. Il pluricampione folignate Luca Innocenzi vince in sella al suo Silver Wash</h3>
  </a> </li>
<li> <a   title="Faenza, Torneo delle Bandiere 2022: tutte le foto delle esibizioni" href="https://www.ravennanotizie.it/fotogallery/faenza-torneo-delle-bandiere-2022-tutte-le-foto-delle-esibizioni/">
      
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2022/06/torneo-delle-bandiere-faenza-2022-218343.660x368.jpg" />  
 
  <h3>Faenza, Torneo delle Bandiere 2022: tutte le foto delle esibizioni</h3>
  </a> </li>
<li> <a   title="Faenza. Palio del Niballo 2022. Bigorda d’Oro: vince il Rione Giallo con il debuttante Gertian Cela" href="https://www.ravennanotizie.it/fotogallery/faenza-palio-del-niballo-2022-bigorda-doro-vince-il-rione-giallo-con-il-debuttante-gertian-cela/">
      
  <span class="counter"><i class="fa fa-camera"></i> 50</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2022/06/palio-di-faenza-2022-bigorda-d-oro-217748.660x368.jpg" />  
 
  <h3>Faenza. Palio del Niballo 2022. Bigorda d’Oro: vince il Rione Giallo con il debuttante Gertian Cela</h3>
  </a> </li>
<li> <a   title="Taglio del nastro per la mostra Natura a Palazzo San Giacomo di Russi: le foto" href="https://www.ravennanotizie.it/fotogallery/taglio-del-nastro-per-la-mostra-natura-a-palazzo-san-giacomo-di-russi-le-foto/">
      
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2022/06/inaugurazione-mostra-natura-a-palazzo-san-giacomo-di-russi-218358.660x368.jpg" />  
 
  <h3>Taglio del nastro per la mostra Natura a Palazzo San Giacomo di Russi: le foto</h3>
  </a> </li>
<li> <a   title="L&#8217;ultimo saluto a Francesco Longanesi Cattani, a Bagnacavallo" href="https://www.ravennanotizie.it/fotogallery/lultimo-saluto-a-francesco-longanesi-cattani-a-bagnacavallo/">
      
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2022/06/funerale-francesco-longanesi-cattani-bagnacavallo-13-giugno-2022-217887.660x368.jpg" />  
 
  <h3>L&#8217;ultimo saluto a Francesco Longanesi Cattani, a Bagnacavallo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Cerimonia di intitolazione di un tratto di via d’Alaggio ad Arrigo Boldrini" href="https://www.ravennanotizie.it/video/cerimonia-di-intitolazione-di-un-tratto-di-via-dalaggio-ad-arrigo-boldrini/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/tpH_7boS8LU/maxresdefault.jpg">  
 
  <h3>Cerimonia di intitolazione di un tratto di via d’Alaggio ad Arrigo Boldrini</h3>
  </a> </li>
<li> <a   title="Torna la Festa dell&#8217;Unità a Ravenna, dopo due anni di stop per il Covid" href="https://www.ravennanotizie.it/video/alessandro-barattoni-segretario-provinciale-del-pd-di-ravenna-festa-dellunita-2022/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/jfGzlJ2bbUI/0.jpg">  
 
  <h3>Torna la Festa dell&#8217;Unità a Ravenna, dopo due anni di stop per il Covid</h3>
  </a> </li>
<li> <a   title="Palio di Faenza 2022" href="https://www.ravennanotizie.it/video/palio-di-faenza-2022/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/-b_kMEosMPM/maxresdefault.jpg">  
 
  <h3>Palio di Faenza 2022</h3>
  </a> </li>
<li> <a   title="L&#8217;esultanza di Faenza per la vittoria dell&#8217;Italia agli Europei 2020" href="https://www.ravennanotizie.it/video/lesultanza-di-faenza-per-la-vittoria-dellitalia-agli-europei-2020/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/fqGYJdK7I4g/0.jpg">  
 
  <h3>L&#8217;esultanza di Faenza per la vittoria dell&#8217;Italia agli Europei 2020</h3>
  </a> </li>
<li> <a   title="Cestha rimette in mare due cavallucci marini salvati dai pescatori" href="https://www.ravennanotizie.it/video/cestha-rimette-in-mare-due-cavallucci-marini-salvati-dai-pescatori/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/ljLkXB2Y-2U/maxresdefault.jpg">  
 
  <h3>Cestha rimette in mare due cavallucci marini salvati dai pescatori</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/velato.jpg"><br></td>
        <td class="temphot">32&deg;C</td>
        <td class="tempcold">20&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Cielo velato sulla provincia di Ravenna oggi, venerdì 1 luglio" href="https://www.ravennanotizie.it/cronaca/2022/07/01/cielo-velato-sulla-provincia-di-ravenna-oggi-venerdi-1-luglio/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/06/cielo-velato-meteo-194408.316x176.jpg" alt="cielo velato METEO"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">meteo</h3>

                <h2><a title="Cielo velato sulla provincia di Ravenna oggi, venerdì 1 luglio" href="https://www.ravennanotizie.it/cronaca/2022/07/01/cielo-velato-sulla-provincia-di-ravenna-oggi-venerdi-1-luglio/">
						Cielo velato sulla provincia di Ravenna oggi, venerdì 1 luglio                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/cronaca/2022/07/01/cielo-velato-sulla-provincia-di-ravenna-oggi-venerdi-1-luglio/" data-text="Cielo velato sulla provincia di Ravenna oggi, venerdì 1 luglio"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Cielo velato sulla provincia di Ravenna oggi, venerdì 1 luglio" href="https://www.ravennanotizie.it/cronaca/2022/07/01/cielo-velato-sulla-provincia-di-ravenna-oggi-venerdi-1-luglio/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
        //OA_show(2558);
        // ]]> --></script>
<ins data-revive-zoneid="2558" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,ambiente-salute,cronaca,ravenna,ravenna,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>
  <div class="row sb-widget-box banner presscom2">
    <div style="width: 300px; margin: 10px auto">
<!-- <ins data-revive-zoneid="4514" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> -->
</div>
  </div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.ravennanotizie.it/home-eventi/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.ravennanotizie.it/home-eventi/">Home</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2022 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<!--</p>-->
<!--<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK">-->
<!--    --><!--        <amp-img src="/wp-content/themes/edidesk-child/img/logouspi.png" layout="fixed" width="250" height="48" alt="USPI"></amp-img>-->
<!--    --><!--        <img src="/wp-content/themes/edidesk-child/img/logouspi_white.png">-->
<!--    --><!--    </a>-->
<!--</div>-->
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.ravennanotizie.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.ravennanotizie.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
    <script type='text/javascript'><!--// <![CDATA[
        //OA_show(2559);
        // ]]> --></script>
<ins data-revive-zoneid="2559" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

</div>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1539686963091120',
      xfbml      : true,
      version    : 'v12.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1599207803'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1599059449'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).ready(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
