<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Russi. Il Teatro Comunale aderisce &quot;A scena aperta&quot; - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2019/11/teatro-di-russi-160591.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2019/11/teatro-di-russi-160591.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2019/11/teatro-di-russi-160591.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2019/11/teatro-di-russi-160591.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2019/11/teatro-di-russi-160591.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Anche quest&#039;anno il Teatro Comunale di Russi aderisce al progetto &quot;A scena aperta - Incontri nei teatri storici dell&#039;Emilia Romagna&quot;, in cui i teatri"/>
<link rel="canonical" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Russi. Il Teatro Comunale aderisce &quot;A scena aperta&quot; - RavennaNotizie.it" />
<meta property="og:description" content="Anche quest&#039;anno il Teatro Comunale di Russi aderisce al progetto &quot;A scena aperta - Incontri nei teatri storici dell&#039;Emilia Romagna&quot;, in cui i teatri" />
<meta property="og:url" content="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="teatro" />
<meta property="article:section" content="Cultura &amp; Spettacolo" />
<meta property="article:published_time" content="2019-11-14T11:56:11+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Anche quest&#039;anno il Teatro Comunale di Russi aderisce al progetto &quot;A scena aperta - Incontri nei teatri storici dell&#039;Emilia Romagna&quot;, in cui i teatri" />
<meta name="twitter:title" content="Russi. Il Teatro Comunale aderisce &quot;A scena aperta&quot; - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravennanotizie.it/#organization","name":"","url":"https://www.ravennanotizie.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/#webpage","url":"https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/","inLanguage":"it-IT","name":"Russi. Il Teatro Comunale aderisce &quot;A scena aperta&quot; - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2019-11-14T11:56:11+00:00","dateModified":"2019-11-14T11:56:11+00:00","description":"Anche quest'anno il Teatro Comunale di Russi aderisce al progetto \"A scena aperta - Incontri nei teatri storici dell'Emilia Romagna\", in cui i teatri"},{"@type":"Article","@id":"https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/#article","isPartOf":{"@id":"https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/#webpage"},"author":{"@id":"https://www.ravennanotizie.it/author/spietracci/#author"},"headline":"Russi. Il Teatro Comunale aderisce &#8220;A scena aperta&#8221;","datePublished":"2019-11-14T11:56:11+00:00","dateModified":"2019-11-14T11:56:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/#webpage"},"publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"keywords":"teatro","articleSection":"0 - Copertina,Cultura &amp; Spettacolo,Ravenna"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/author/spietracci/#author","name":"Sara Pietracci","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; Russi. Il Teatro Comunale aderisce &#8220;A scena aperta&#8221; Feed dei commenti" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1562857243' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=263481' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fcultura-spettacolo%2F2019%2F11%2F14%2Frussi-il-teatro-comunale-aderisce-a-scena-aperta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fcultura-spettacolo%2F2019%2F11%2F14%2Frussi-il-teatro-comunale-aderisce-a-scena-aperta%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Sara Pietracci',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="367017213954099" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=367017213954099|r1QKDjb_aYkVk6fRkYraN8i8S5M";
    }
</script>




    <script>
        console.warn('edizione','ravenna');
    </script>

</head>
<body class="post-template-default single single-post postid-263481 single-format-standard">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      <li><a title="Dal Territorio" href="https://www.ravennanotizie.it/home-pubbliredazionale/">Dal Territorio</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="All&#8217;Oriani di Faenza open day per scegliere la scuola superiore giusta" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/alloriani-di-faenza-open-day-per-scegliere-la-scuola-superiore-giusta/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/01/istituto-tecnico-oriani-di-faenza-48868.660x368.jpg" alt="Istituto Tecnico &quot;Oriani&quot; di Faenza"></figure>
          </a>
                    <header> <h4 class="argomento ">Scuola</h4>               <h2><a title="All&#8217;Oriani di Faenza open day per scegliere la scuola superiore giusta" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/alloriani-di-faenza-open-day-per-scegliere-la-scuola-superiore-giusta/">All&#8217;Oriani di Faenza open day per scegliere la scuola superiore giusta</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="A scuola contro le mafie: a Ravenna sbarca il progetto “Il palcoscenico della legalità”" href="https://www.ravennanotizie.it/scuola-universita/2019/11/14/a-scuola-contro-le-mafie-a-ravenna-sbarca-il-progetto-il-palcoscenico-della-legalita/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/il-palcoscenico-della-legalita-160619.660x368.jpg" alt="“Il palcoscenico della legalità”"></figure>
          </a>
                    <header> <h4 class="argomento ">Riflessioni</h4>               <h2><a title="A scuola contro le mafie: a Ravenna sbarca il progetto “Il palcoscenico della legalità”" href="https://www.ravennanotizie.it/scuola-universita/2019/11/14/a-scuola-contro-le-mafie-a-ravenna-sbarca-il-progetto-il-palcoscenico-della-legalita/">A scuola contro le mafie: a Ravenna sbarca il progetto “Il palcoscenico della legalità”</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Ravenna FC entra nel circuito Romagna Visit Card" href="https://www.ravennanotizie.it/sport/2019/11/14/ravenna-fc-entra-nel-circuito-romagna-visit-card/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/generico-novembre-2019-160618.660x368.jpg" alt="Calcio_Ravenna"></figure>
          </a>
                    <header> <h4 class="argomento ">Calcio</h4>               <h2><a title="Ravenna FC entra nel circuito Romagna Visit Card" href="https://www.ravennanotizie.it/sport/2019/11/14/ravenna-fc-entra-nel-circuito-romagna-visit-card/">Ravenna FC entra nel circuito Romagna Visit Card</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Al via sulla costa ravennate l’installazione di 8.500 contatori: come riconoscere i falsi operatori" href="https://www.ravennanotizie.it/cronaca/2019/11/14/al-via-sulla-costa-ravennate-linstallazione-di-8-500-contatori-come-riconoscere-i-falsi-operatori/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/nuovi-contatori-elettronici-del-gas-160617.660x368.jpg" alt="nuovi contatori elettronici del gas"></figure>
          </a>
                    <header> <h4 class="argomento ">Info utili</h4>               <h2><a title="Al via sulla costa ravennate l’installazione di 8.500 contatori: come riconoscere i falsi operatori" href="https://www.ravennanotizie.it/cronaca/2019/11/14/al-via-sulla-costa-ravennate-linstallazione-di-8-500-contatori-come-riconoscere-i-falsi-operatori/">Al via sulla costa ravennate l’installazione di 8.500 contatori: come riconoscere i falsi operatori</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Le start-up coLABoRA: i quattro progetti d’impresa incontrano il sindaco di Ravenna" href="https://www.ravennanotizie.it/video/le-start-up-colabora-i-quattro-progetti-dimpresa-incontrano-il-sindaco-di-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/PYk7j5uwzao/0.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Le start-up coLABoRA: i quattro progetti d’impresa incontrano il sindaco di Ravenna" href="https://www.ravennanotizie.it/video/le-start-up-colabora-i-quattro-progetti-dimpresa-incontrano-il-sindaco-di-ravenna/">
          Le start-up coLABoRA: i quattro progetti d’impresa incontrano il sindaco di Ravenna          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="La città che..." href="https://www.ravennanotizie.it/rubriche/la-citta-che/">La città che...</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	      
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=f332e2f4d3" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Teatro</h4>        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Russi. Il Teatro Comunale aderisce &#8220;A scena aperta&#8221; </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  14 Novembre 2019 - 12:56</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/teatro/" rel="tag">teatro</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/russi/" rel="tag">Russi</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/teatro-di-russi-160591.660x368.jpg" alt="teatro di russi">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/" data-shortlink="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/" data-title="Russi. Il Teatro Comunale aderisce &#8220;A scena aperta&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Russi. Il Teatro Comunale aderisce &#8220;A scena aperta&#8221;&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/russi-il-teatro-comunale-aderisce-a-scena-aperta/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Anche quest’anno il Teatro Comunale di Russi aderisce al progetto “A scena aperta – Incontri nei teatri storici dell’Emilia Romagna”, in cui i teatri storici della Regione aprono al pubblico per visite ed iniziative.<br />
Venerdì 15 novembre, nel Teatro di via Cavour 10, alle ore 9.30 e alle ore 11.00, storia e spettacolo con “Guarda che luna”, visite guidate e, a seguire, lo spettacolo di burattini “Le guaratelle di Pulcinella”.<br />
Ingresso libero e gratuito fino ad esaurimento posti.<br />
Per info:<br />
Ufficio Cultura del Comune di Russi<br />
Via Cavour 21<br />
Tel. 0544 587641</p>               <!--                -->	           <div class="adunit" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' id="420x200-home-01" data-dimensions="420x200"></div>               

	           
	           
	           

                         

	           
	           
	           

          



	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2561);
        // ]]> --></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/teatro/" rel="tag">teatro</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/russi/" rel="tag">Russi</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/russi-il-teatro-comunale-aderisce-a-scena-aperta/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 263481, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 263481, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Russi</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="A Russi al via il primo Festival della Curiosità: laboratori, spettacoli e concerti per le vie del centro" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/a-russi-al-via-il-primo-festival-della-curiosita-laboratori-spettacoli-e-concerti-per-le-vie-del-centro/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/festival-della-curiosita-160407.150x113.jpg" alt="Festival della Curiosità"></figure></a>
                                                <h4 class="argomento ">Intrattenimento</h4>                        <h2><a title="A Russi al via il primo Festival della Curiosità: laboratori, spettacoli e concerti per le vie del centro" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/a-russi-al-via-il-primo-festival-della-curiosita-laboratori-spettacoli-e-concerti-per-le-vie-del-centro/">A Russi al via il primo Festival della Curiosità: laboratori, spettacoli e concerti per le vie del centro</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="A Russi un corso per la fermentazione delle verdure con CheftoChef" href="https://www.ravennanotizie.it/societa/2019/11/14/a-russi-un-corso-per-la-fermentazione-delle-verdure-con-cheftochef/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2017/12/immagine-di-repertorio-verdure-74317.150x113.jpg" alt="Immagine di repertorio - Verdure"></figure></a>
                                                <h4 class="argomento ">Gastonomia</h4>                        <h2><a title="A Russi un corso per la fermentazione delle verdure con CheftoChef" href="https://www.ravennanotizie.it/societa/2019/11/14/a-russi-un-corso-per-la-fermentazione-delle-verdure-con-cheftochef/">A Russi un corso per la fermentazione delle verdure con CheftoChef</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Si alza il sipario sulla stagione di prosa a Russi con &#8220;Pensaci, Giacomino&#8221; di Luigi Pirandello" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/13/si-alza-il-sipario-sulla-stagione-di-prosa-a-russi-con-pensaci-giacomino-di-luigi-pirandello/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/leo-gullotta-in-pensaci-giacomino-160314.150x113.jpg" alt="leo gullotta in pensaci giacomino"></figure></a>
                                                <h4 class="argomento ">Teatro</h4>                        <h2><a title="Si alza il sipario sulla stagione di prosa a Russi con &#8220;Pensaci, Giacomino&#8221; di Luigi Pirandello" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/13/si-alza-il-sipario-sulla-stagione-di-prosa-a-russi-con-pensaci-giacomino-di-luigi-pirandello/">Si alza il sipario sulla stagione di prosa a Russi con &#8220;Pensaci, Giacomino&#8221; di Luigi Pirandello</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna, aperte le iscrizioni al corso gratuito per assistenti familiari e badanti" href="https://www.ravennanotizie.it/economia/2019/11/12/ravenna-aperte-le-iscrizioni-al-corso-gratuito-per-assistenti-familiari-e-badanti/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/badanti-di-quartiere-156423.150x113.jpg" alt="Badanti di quartiere"></figure></a>
                                                <h4 class="argomento ">Info utili</h4>                        <h2><a title="Ravenna, aperte le iscrizioni al corso gratuito per assistenti familiari e badanti" href="https://www.ravennanotizie.it/economia/2019/11/12/ravenna-aperte-le-iscrizioni-al-corso-gratuito-per-assistenti-familiari-e-badanti/">Ravenna, aperte le iscrizioni al corso gratuito per assistenti familiari e badanti</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div class="adunit" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' id="420x200-home-03" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Teatro Socjale di Piangipane fa 100 anni e 30 stagioni nel 2020 e propone un cartellone degno di 2 anniversari" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/teatro-socjale-di-piangipane-fa-100-anni-e-30-stagioni-nel-2020-e-propone-un-cartellone-degno-di-2-anniversari/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/teatro-socjale-160610.150x113.jpg" alt="Teatro Socjale"></figure></a>
                                                <h4 class="argomento ">Teatro</h4>                        <h2><a title="Teatro Socjale di Piangipane fa 100 anni e 30 stagioni nel 2020 e propone un cartellone degno di 2 anniversari" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/teatro-socjale-di-piangipane-fa-100-anni-e-30-stagioni-nel-2020-e-propone-un-cartellone-degno-di-2-anniversari/">Teatro Socjale di Piangipane fa 100 anni e 30 stagioni nel 2020 e propone un cartellone degno di 2 anniversari</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ferito sulla nave Remas di Micoperi: Andrea Di Palma trasferito in clinica d’eccellenza a Città del Messico" href="https://www.ravennanotizie.it/cronaca/2019/11/14/ferito-sulla-nave-remas-di-micoperi-andrea-di-palma-trasferito-in-clinica-deccellenza-a-citta-del-messico/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/andrea-di-palma-160580.150x113.jpg" alt="andrea di palma"></figure></a>
                                                <h4 class="argomento ">Aggiornamenti</h4>                        <h2><a title="Ferito sulla nave Remas di Micoperi: Andrea Di Palma trasferito in clinica d’eccellenza a Città del Messico" href="https://www.ravennanotizie.it/cronaca/2019/11/14/ferito-sulla-nave-remas-di-micoperi-andrea-di-palma-trasferito-in-clinica-deccellenza-a-citta-del-messico/">Ferito sulla nave Remas di Micoperi: Andrea Di Palma trasferito in clinica d’eccellenza a Città del Messico</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Allerta meteo per criticità costiera dalla mezzanotte di oggi, giovedì 14 novembre" href="https://www.ravennanotizie.it/cronaca/2019/11/14/allerta-meteo-per-criticita-costiera-dalla-mezzanotte-di-oggi-giovedi-14-novembre/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2017/12/immagine-di-repertorio-mare-74345.150x113.jpg" alt="Immagine di repertorio - Mare"></figure></a>
                                                <h4 class="argomento ">Ancora maltempo</h4>                        <h2><a title="Allerta meteo per criticità costiera dalla mezzanotte di oggi, giovedì 14 novembre" href="https://www.ravennanotizie.it/cronaca/2019/11/14/allerta-meteo-per-criticita-costiera-dalla-mezzanotte-di-oggi-giovedi-14-novembre/">Allerta meteo per criticità costiera dalla mezzanotte di oggi, giovedì 14 novembre</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna. Zona del Silenzio e aree limitrofe: 500mila euro di interventi, tra restauri e videosorveglianza" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/ravenna-zona-del-silenzio-e-aree-limitrofe-500mila-euro-di-interventi-tra-restauri-e-videosorveglianza/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2016/08/la-tomba-di-dante-fusconi-ne-fu-custode-per-46-anni-103637.150x113.jpg" alt="La Tomba di Dante: Fusconi ne fu custode per 46 anni"></figure></a>
                                                <h4 class="argomento ">Zona dantesca</h4>                        <h2><a title="Ravenna. Zona del Silenzio e aree limitrofe: 500mila euro di interventi, tra restauri e videosorveglianza" href="https://www.ravennanotizie.it/cultura-spettacolo/2019/11/14/ravenna-zona-del-silenzio-e-aree-limitrofe-500mila-euro-di-interventi-tra-restauri-e-videosorveglianza/">Ravenna. Zona del Silenzio e aree limitrofe: 500mila euro di interventi, tra restauri e videosorveglianza</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2557);
        // ]]> --></script>
</div>
  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Le immagini della mareggiata di questa notte a Marina di Ravenna" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/2019/11/13/le-immagini-della-mareggiata-di-questa-notte-a-marina-di-ravenna/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/mareggiata-160429.316x176.jpg" alt="mareggiata">  
 
  <h3>Le immagini della mareggiata di questa notte a Marina di Ravenna</h3>
  </a> </li>
<li> <a   title="Lugo. Spaccata all&#8217;Unieuro. Rubati smartphone e computer per 20mila euro" href="https://www.ravennanotizie.it/cronaca/2019/11/13/lugo-spaccata-allunieuro-rubati-smartphone-e-computer-per-20mila-euro/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/spaccata-unieuro-lugo-160458.316x176.jpg" alt="spaccata unieuro lugo">  
 
  <h3>Lugo. Spaccata all&#8217;Unieuro. Rubati smartphone e computer per 20mila euro</h3>
  </a> </li>
<li> <a   title="Ravenna. Nel cuore della notte chiama il 112: “C’è una ragazza nel mio giardino e non vuole andarsene”" href="https://www.ravennanotizie.it/cronaca/2019/11/09/ravenna-nel-cuore-della-notte-chiama-il-112-ce-una-ragazza-nel-mio-giardino-e-non-vuole-andarsene/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/buioo-160143.316x176.jpg" alt="buioo">  
 
  <h3>Ravenna. Nel cuore della notte chiama il 112: “C’è una ragazza nel mio giardino e non vuole andarsene”</h3>
  </a> </li>
<li> <a   title="Ravenna. Ingressione marina per l&#8217;eccezionale alta marea. Situazione in miglioramento ma scatta una nuova allerta meteo" href="https://www.ravennanotizie.it/cronaca/2019/11/13/ingressione-marina-provocata-dalleccezionale-alta-marea-strade-chiuse-situazione-in-miglioramento-ma-scatta-una-nuova-allerta-meteo/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/mareggiata-160427.316x176.jpg" alt="mareggiata">  
 
  <h3>Ravenna. Ingressione marina per l&#8217;eccezionale alta marea. Situazione in miglioramento ma scatta una nuova allerta meteo</h3>
  </a> </li>
<li> <a   title="Da Milano Marittima al centro di Milano. Dalla ricetta della piadina di Nonna Betta nasce Strambalè" href="https://www.ravennanotizie.it/societa/2019/11/13/da-milano-marittima-al-centro-di-milano-dalla-ricetta-della-piadina-di-nonna-betta-nasce-strambale/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/strambale-160436.316x176.jpg" alt="strambalè">  
 
  <h3>Da Milano Marittima al centro di Milano. Dalla ricetta della piadina di Nonna Betta nasce Strambalè</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Calendario Polizia di Stato 2020: Paolo Pellegrin mostra l’umanità dei poliziotti in 12 scatti" href="https://www.ravennanotizie.it/fotogallery/calendario-polizia-di-stato-2020-paolo-pellegrin-mostra-lumanita-dei-poliziotti-in-12-scatti/">
      
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/calendario-polizia-di-stato-2020-160536.660x368.jpg" />  
 
  <h3>Calendario Polizia di Stato 2020: Paolo Pellegrin mostra l’umanità dei poliziotti in 12 scatti</h3>
  </a> </li>
<li> <a   title="Maltempo &#8211; Mareggiata 13 11 2019 Ravenna e Lidi ravennati" href="https://www.ravennanotizie.it/fotogallery/maltempo-mareggiata-13-11-2019-ravenna-e-lidi-ravennati/">
      
  <span class="counter"><i class="fa fa-camera"></i> 21</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/maltempo-mareggiata-13-11-2019-ravenna-e-lidi-ravennati-160501.660x368.jpg" />  
 
  <h3>Maltempo &#8211; Mareggiata 13 11 2019 Ravenna e Lidi ravennati</h3>
  </a> </li>
<li> <a   title="Maratona di Ravenna Città d’arte. In tanti alla &#8216;Conad Family Run&#8217; e alla &#8216;Dogs &#038; Run&#8217;" href="https://www.ravennanotizie.it/fotogallery/maratona-di-ravenna-citta-darte-in-tanti-alla-conad-family-run-e-alla-dogs-run/">
      
  <span class="counter"><i class="fa fa-camera"></i> 83</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/maratona-di-ravenna-citta-d-arte-in-tanti-alla-conad-family-run-e-alla-dogs-run-160136.660x368.jpg" />  
 
  <h3>Maratona di Ravenna Città d’arte. In tanti alla &#8216;Conad Family Run&#8217; e alla &#8216;Dogs &#038; Run&#8217;</h3>
  </a> </li>
<li> <a   title="Maratona di Ravenna Città d&#8217;Arte 2019" href="https://www.ravennanotizie.it/fotogallery/maratona-di-ravenna-citta-darte-2019/">
      
  <span class="counter"><i class="fa fa-camera"></i> 42</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/maratona-di-ravenna-2019-160227.660x368.jpg" />  
 
  <h3>Maratona di Ravenna Città d&#8217;Arte 2019</h3>
  </a> </li>
<li> <a   title="Maratona Ravenna Città d&#8217;Arte 2019 &#8211; galleria finale" href="https://www.ravennanotizie.it/fotogallery/maratona-ravenna-citta-darte-2019-galleria-finale/">
      
  <span class="counter"><i class="fa fa-camera"></i> 18</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/11/maratona-di-ravenna-citta-d-arte-2019-finale-160245.660x368.jpg" />  
 
  <h3>Maratona Ravenna Città d&#8217;Arte 2019 &#8211; galleria finale</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Lugo, annullato l&#8217;incontro con il noto criminologo televisivo Alessandro Meluzzi: le sue scuse" href="https://www.ravennanotizie.it/video/lugo-annullato-lincontro-con-il-noto-criminologo-televisivo-alessandro-meluzzi-le-sue-scuse/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/4TTH50jEVvk/0.jpg">  
 
  <h3>Lugo, annullato l&#8217;incontro con il noto criminologo televisivo Alessandro Meluzzi: le sue scuse</h3>
  </a> </li>
<li> <a   title="Il Presidente Sergio Mattarella ricorda Benigno Zaccagnini al Pala De André di Ravenna" href="https://www.ravennanotizie.it/video/il-presidente-sergio-mattarella-ricorda-benigno-zaccagnini-al-pala-de-andre-di-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/offaL8Dx7Qk/maxresdefault.jpg">  
 
  <h3>Il Presidente Sergio Mattarella ricorda Benigno Zaccagnini al Pala De André di Ravenna</h3>
  </a> </li>
<li> <a   title="Il presidente Mattarella rende omaggio alla tomba del Sen. Benigno Zaccagnini" href="https://www.ravennanotizie.it/video/il-presidente-mattarella-rende-omaggio-alla-tomba-del-sen-benigno-zaccagnini/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/DyO_FtdQjDU/maxresdefault.jpg">  
 
  <h3>Il presidente Mattarella rende omaggio alla tomba del Sen. Benigno Zaccagnini</h3>
  </a> </li>
<li> <a   title="La Banda Città di Ravenna si esibisce a GiovinBacco in Piazza del Popolo" href="https://www.ravennanotizie.it/video/la-banda-citta-di-ravenna-si-esibisce-a-giovinbacco-in-piazza-del-popolo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/uTO24ZHaGLg/maxresdefault.jpg">  
 
  <h3>La Banda Città di Ravenna si esibisce a GiovinBacco in Piazza del Popolo</h3>
  </a> </li>
<li> <a   title="Le start-up coLABoRA: i quattro progetti d’impresa incontrano il sindaco di Ravenna" href="https://www.ravennanotizie.it/video/le-start-up-colabora-i-quattro-progetti-dimpresa-incontrano-il-sindaco-di-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/PYk7j5uwzao/0.jpg">  
 
  <h3>Le start-up coLABoRA: i quattro progetti d’impresa incontrano il sindaco di Ravenna</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_no_prec.jpg"><br></td>
        <td class="temphot">14&deg;C</td>
        <td class="tempcold">4&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Nuvoloso ma senza pioggia: ecco il meteo di oggi, giovedì 14 novembre" href="https://www.ravennanotizie.it/cronaca/2019/11/14/nuvoloso-ma-senza-pioggia-ecco-il-meteo-di-oggi-giovedi-14-novembre/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/10/meteo-sole-nuvole-158459.316x176.jpg" alt="meteo sole nuvole"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">meteo</h3>

                <h2><a title="Nuvoloso ma senza pioggia: ecco il meteo di oggi, giovedì 14 novembre" href="https://www.ravennanotizie.it/cronaca/2019/11/14/nuvoloso-ma-senza-pioggia-ecco-il-meteo-di-oggi-giovedi-14-novembre/">
						Nuvoloso ma senza pioggia: ecco il meteo di oggi, giovedì 14 novembre                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/cronaca/2019/11/14/nuvoloso-ma-senza-pioggia-ecco-il-meteo-di-oggi-giovedi-14-novembre/" data-text="Nuvoloso ma senza pioggia: ecco il meteo di oggi, giovedì 14 novembre"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Nuvoloso ma senza pioggia: ecco il meteo di oggi, giovedì 14 novembre" href="https://www.ravennanotizie.it/cronaca/2019/11/14/nuvoloso-ma-senza-pioggia-ecco-il-meteo-di-oggi-giovedi-14-novembre/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2558);
        // ]]> --></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,russi,teatro,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2019 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK"><img src="/wp-content/themes/edidesk-child/img/logouspi_white.png"></a></div>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2559);
        // ]]> --></script>
</div>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'RavennaNotizie',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367017213954099',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
