<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Cervia. A Borgomarina Vetrina di Romagna un incontro dedicato ai Bunker della II Guerra Mondiale - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://romagnanotizie.net/photogallery_new/images/2019/07/generico-luglio-2019-151341.660x368.jpg"><meta name="thumb" content="https://romagnanotizie.net/photogallery_new/images/2019/07/generico-luglio-2019-151341.660x368.jpg"><meta property="og:image" content="https://romagnanotizie.net/photogallery_new/images/2019/07/generico-luglio-2019-151341.660x368.jpg"><meta property="og:image:type" content="https://romagnanotizie.net/photogallery_new/images/2019/07/generico-luglio-2019-151341.660x368.jpg"><meta name="twitter:image" content="https://romagnanotizie.net/photogallery_new/images/2019/07/generico-luglio-2019-151341.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="È in programma giovedì 18 luglio a Cervia per la rassegna Borgomarina Vetrina di Romagna, alle ore 21 nel Piazzale Maffei antistante la Torre San Michele,"/>
<link rel="canonical" href="https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cervia. A Borgomarina Vetrina di Romagna un incontro dedicato ai Bunker della II Guerra Mondiale - RavennaNotizie.it" />
<meta property="og:description" content="&Egrave; in programma gioved&igrave; 18 luglio a Cervia per la rassegna Borgomarina Vetrina di Romagna, alle ore 21 nel Piazzale Maffei antistante la Torre San Michele," />
<meta property="og:url" content="https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="Borgomarina" />
<meta property="article:tag" content="Bunker" />
<meta property="article:section" content="Cervia" />
<meta property="article:published_time" content="2019-07-18T06:50:37+00:00" />
<meta property="article:modified_time" content="2019-07-18T06:01:14+00:00" />
<meta property="og:updated_time" content="2019-07-18T06:01:14+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="È in programma giovedì 18 luglio a Cervia per la rassegna Borgomarina Vetrina di Romagna, alle ore 21 nel Piazzale Maffei antistante la Torre San Michele," />
<meta name="twitter:title" content="Cervia. A Borgomarina Vetrina di Romagna un incontro dedicato ai Bunker della II Guerra Mondiale - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravennanotizie.it/#organization","name":"","url":"https://www.ravennanotizie.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/#webpage","url":"https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/","inLanguage":"it-IT","name":"Cervia. A Borgomarina Vetrina di Romagna un incontro dedicato ai Bunker della II Guerra Mondiale - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2019-07-18T06:50:37+00:00","dateModified":"2019-07-18T06:01:14+00:00","description":"\u00c8 in programma gioved\u00ec 18 luglio a Cervia per la rassegna Borgomarina Vetrina di Romagna, alle ore 21 nel Piazzale Maffei antistante la Torre San Michele,"},{"@type":"Article","@id":"https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/#article","isPartOf":{"@id":"https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/#webpage"},"author":{"@id":"https://www.ravennanotizie.it/schema/person/sara-pietracci/#author"},"headline":"Cervia. A Borgomarina Vetrina di Romagna un incontro dedicato ai Bunker della II Guerra Mondiale","datePublished":"2019-07-18T06:50:37+00:00","dateModified":"2019-07-18T06:01:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/#webpage"},"publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"keywords":"Borgomarina,Bunker","articleSection":"Cervia,Cultura"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/author/spietracci/#author","name":"Sara Pietracci","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; Cervia. A Borgomarina Vetrina di Romagna un incontro dedicato ai Bunker della II Guerra Mondiale Feed dei commenti" href="https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1562857243' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563460413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=245952' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fcervia%2F2019%2F07%2F18%2Fcervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fcervia%2F2019%2F07%2F18%2Fcervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Sara Pietracci',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="367017213954099" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=367017213954099|r1QKDjb_aYkVk6fRkYraN8i8S5M";
    }
</script>




    <script>
        console.warn('edizione','cervia');
    </script>

</head>
<body class="post-template-default single single-post postid-245952 single-format-standard single-cervia">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Cultura" href="https://www.ravennanotizie.it/cultura/">Cultura</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>
   
    <ul class="submenu-02">


	    
		    
		                    <li><a title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
		    
	    
             
		            
			                <li><a title="Lugo" href="/lugo">Lugo</a></li>
                            <li><a title="Faenza" href="/faenza">Faenza</a></li>
                            <li><a title="Cervia" href="/cervia">Cervia</a></li>
            

      

	    
		    
		                    <li><a title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
		                    <li><a title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
		                    <li><a title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
		                    <li><a title="Fusignano" href="/notizie-di-citta/fusignano">Fusignano</a></li>
		                    <li><a title="Bagnara di Romagna" href="/notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</a></li>
		                    <li><a title="Conselice" href="/notizie-di-citta/conselice">Conselice</a></li>
		                    <li><a title="Massa Lombarda" href="/notizie-di-citta/massa-lombarda">Massa Lombarda</a></li>
		                    <li><a title="Solarolo" href="/notizie-di-citta/solarolo">Solarolo</a></li>
		                    <li><a title="Sant'Agata sul Santerno" href="/notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</a></li>
		    
	    
	    
		    
		                    <li><a title="Casola Valsenio" href="/notizie-di-citta/casola-valsenio">Casola Valsenio</a></li>
		                    <li><a title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
		                    <li><a title="Brisighella" href="/notizie-di-citta/brisighella">Brisighella</a></li>
		                    <li><a title="Riolo Terme" href="/notizie-di-citta/riolo-terme">Riolo Terme</a></li>
		    
	    

	  
<!--	  --><!---->
<!--		  --><!--                <li><a title="--><!--" href="--><!--">--><!--</a></li>-->
<!--          --><!--      -->
<!--      -->       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
            <li><a  title="WebTV" href="https://www.ravennanotizie.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Azienda Agricola Marani Ravenna: Ancisi (LpRa) contesta fallimentare gestione della Regione e soccorso rosso del Comune" href="https://www.ravennanotizie.it/politica/2019/07/20/azienda-agricola-marani-ravenna-ancisi-lpra-contesta-fallimentare-gestione-della-regione-e-soccorso-rosso-del-comune/">
          <figure><img src="https://romagnanotizie.net/photogallery_new/images/2019/05/alvaro-ancisi-43131.660x368.jpg" alt="Alvaro Ancisi"></figure>
          </a>
                    <header> <h4 class="argomento ">Question time</h4>               <h2><a title="Azienda Agricola Marani Ravenna: Ancisi (LpRa) contesta fallimentare gestione della Regione e soccorso rosso del Comune" href="https://www.ravennanotizie.it/politica/2019/07/20/azienda-agricola-marani-ravenna-ancisi-lpra-contesta-fallimentare-gestione-della-regione-e-soccorso-rosso-del-comune/">Azienda Agricola Marani Ravenna: Ancisi (LpRa) contesta fallimentare gestione della Regione e soccorso rosso del Comune</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Elettra Lamborghini attesa alla discoteca Touchè Santafè a Marina di Ravenna" href="https://www.ravennanotizie.it/ravenna/2019/07/20/elettra-lamborghini-attesa-alla-discoteca-touche-santafe-a-marina-di-ravenna/">
          <figure><img src="https://romagnanotizie.net/photogallery_new/images/2019/07/generico-luglio-2019-151590.660x368.jpg" alt="Generico luglio 2019"></figure>
          </a>
                    <header> <h4 class="argomento ">Showbiz</h4>               <h2><a title="Elettra Lamborghini attesa alla discoteca Touchè Santafè a Marina di Ravenna" href="https://www.ravennanotizie.it/ravenna/2019/07/20/elettra-lamborghini-attesa-alla-discoteca-touche-santafe-a-marina-di-ravenna/">Elettra Lamborghini attesa alla discoteca Touchè Santafè a Marina di Ravenna</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Tenta di nuovo il suicidio cercando di annegare: salvato dalle Forze dell’Ordine" href="https://www.ravennanotizie.it/cronaca/2019/07/20/tenta-di-nuovo-il-suicidio-cercando-di-annegare-salvato-dalle-forze-dellordine/">
          <figure><img src="https://romagnanotizie.net/photogallery_new/images/2019/07/ravenna-pontenuovo-tentatosuicidio20luglio-151592.660x368.jpg" alt="Ravenna_PonteNuovo_TentatoSuicidio20Luglio"></figure>
          </a>
                    <header> <h4 class="argomento ">Cronaca</h4>               <h2><a title="Tenta di nuovo il suicidio cercando di annegare: salvato dalle Forze dell’Ordine" href="https://www.ravennanotizie.it/cronaca/2019/07/20/tenta-di-nuovo-il-suicidio-cercando-di-annegare-salvato-dalle-forze-dellordine/">Tenta di nuovo il suicidio cercando di annegare: salvato dalle Forze dell’Ordine</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="La Sinistra per Lugo sull&#8217;emergenza nei distretti sanitari dell&#8217;Ausl Romagna" href="https://www.ravennanotizie.it/salute/2019/07/20/la-sinistra-per-lugo-sullemergenza-nei-distretti-sanitari-dellausl-romagna/">
          <figure><img src="https://romagnanotizie.net/photogallery_new/images/2019/07/sanita-151588.660x368.jpg" alt="Sanità"></figure>
          </a>
                    <header> <h4 class="argomento ">Sanita'</h4>               <h2><a title="La Sinistra per Lugo sull&#8217;emergenza nei distretti sanitari dell&#8217;Ausl Romagna" href="https://www.ravennanotizie.it/salute/2019/07/20/la-sinistra-per-lugo-sullemergenza-nei-distretti-sanitari-dellausl-romagna/">La Sinistra per Lugo sull&#8217;emergenza nei distretti sanitari dell&#8217;Ausl Romagna</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="La musica della Soul Brass Band a Marina di Ravenna" href="https://www.ravennanotizie.it/video/la-musica-della-soul-brass-band-a-marina-di-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/kS_7lvOoZUE/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="La musica della Soul Brass Band a Marina di Ravenna" href="https://www.ravennanotizie.it/video/la-musica-della-soul-brass-band-a-marina-di-ravenna/">
          La musica della Soul Brass Band a Marina di Ravenna          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
                        <li><a title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
                        <li><a title="Bagnara di Romagna" href="/notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</a></li>
                        <li><a title="Brisighella" href="/notizie-di-citta/brisighella">Brisighella</a></li>
                        <li><a title="Casola Valsenio" href="/notizie-di-citta/casola-valsenio">Casola Valsenio</a></li>
                        <li><a title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
                        <li><a title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
                        <li><a title="Conselice" href="/notizie-di-citta/conselice">Conselice</a></li>
                        <li><a title="Cotignola" href="/notizie-di-citta/cotignola">Cotignola</a></li>
                        <li><a title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
                        <li><a title="Fusignano" href="/notizie-di-citta/fusignano">Fusignano</a></li>
                        <li><a title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
                        <li><a title="Massa Lombarda" href="/notizie-di-citta/massa-lombarda">Massa Lombarda</a></li>
                        <li><a title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
                        <li><a title="Riolo Terme" href="/notizie-di-citta/riolo-terme">Riolo Terme</a></li>
                        <li><a title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
                        <li><a title="Sant'Agata sul Santerno" href="/notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</a></li>
                        <li><a title="Solarolo" href="/notizie-di-citta/solarolo">Solarolo</a></li>
                         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>

<!--          -->          <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
              <ul>
                  <li><a title="rimininotizie.net" target="_blank" href="https://www.rimininotizie.net"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" alt=""> rimininotizie.net</a></li><li><a title="forlinotizie.net" target="_blank" href="https://www.forlinotizie.net"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" alt=""> forlinotizie.net</a></li><li><a title="cesenanotizie.net" target="_blank" href="https://www.cesenanotizie.net"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" alt=""> cesenanotizie.net</a></li>              </ul>
          </li>
<!--          -->
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.ravennanotizie.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="La città che..." href="https://www.ravennanotizie.it/rubriche/la-citta-che/">La città che...</a></li>
                                    <li><a   title="Porto" href="https://www.ravennanotizie.it/rubriche/porto/">Porto</a></li>
                                    <li><a   title="Redazione diffusa" href="https://www.ravennanotizie.it/rubriche/redazione-diffusa/">Redazione diffusa</a></li>
                                    <li><a   title="L'angolo dei libri" href="https://www.ravennanotizie.it/rubriche/langolo-dei-libri/">L'angolo dei libri</a></li>
                                    <li><a   title="Inserzioni a pagamento" href="https://www.ravennanotizie.it/rubriche/inserzioni-a-pagamento/">Inserzioni a pagamento</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	      
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=60151371f3" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

						<script type='text/javascript'><!--// <![CDATA[
    OA_show(2562);
    // ]]> --></script>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="https://www.ravennanotizie.it/cervia/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child//img/logo-cervianotizie.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Appuntamenti</h3>
		        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Cervia. A Borgomarina Vetrina di Romagna un incontro dedicato ai Bunker della II Guerra Mondiale </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  18 Luglio 2019 - 8:50</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>3 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/borgomarina/" rel="tag">Borgomarina</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/bunker/" rel="tag">Bunker</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/cervia/" rel="tag">Cervia</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://romagnanotizie.net/photogallery_new/images/2019/07/generico-luglio-2019-151341.660x368.jpg" alt="Generico luglio 2019">                    			                <span class="didascalia">denti di drago</span>
                        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/" data-shortlink="https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/" data-title="Cervia. A Borgomarina Vetrina di Romagna un incontro dedicato ai Bunker della II Guerra Mondiale" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Cervia. A Borgomarina Vetrina di Romagna un incontro dedicato ai Bunker della II Guerra Mondiale&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/cervia/2019/07/18/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>È in programma <strong>giovedì 18 luglio</strong> a Cervia per la rassegna Borgomarina Vetrina di Romagna, alle ore 21 nel Piazzale Maffei antistante la Torre San Michele, un incontro culturale dedicato a: <em>Bunker, postazioni militari tedesche ed alleate del periodo 1943-45  durante la II Guerra Mondiale a Cervia</em>. Sono previsti interventi di Thomas Venturi e Walter Cortesi.</p>               

	           
	           
	           

          
<p>Renato Cortesi e Valentina Pollini parleranno dello straordinario ritrovamento e recupero delle pitture murali del grande caricaturista gallese William John Philpin Jones al seguito dell’VIII Armata Britannica. L’iniziativa è coordinata e presentata da Renato Lombardi. È prevista la proiezione di immagini con il supporto tecnico di Massimo Evangelisti.</p>               <!--                -->	           <div class="adunit" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' id="420x200-home-01" data-dimensions="420x200"></div>               

	           
	           
	           

          
<p>Il periodo storico 1943-1945 presenta vari elementi di interesse. Cervia è stato un punto nevralgico per le vicende belliche nel periodo precedente e immediatamente successivo alla Liberazione della città (22 ottobre 1944) e al  passaggio del fronte.  A Cervia nell’autunno del 1943, venne effettuato il salvataggio dei generali degli alti comandi inglesi Neame, Boyd, O’ Connor in fuga dalla prigionia dopo la caduta del fascismo del 25 luglio.</p>               

	           
	           
	           

          
<p>Il territorio cervese era importante dal punto di vista militare, per i seguenti motivi:<br />
– per la dotazione di strutture ricettive (pensioni e alberghi, ville, colonie), in grado di accogliere comandi, truppe, personale di supporto alle attività belliche ed ospedali militari;</p>               

	           
	           
	           

          
<p>–  per la costruzione tra 1943 e1944 a cura della Todt, di un’imponente rete di fortificazioni, bunker, denti di drago, sbarramenti anticarro, ecc., in previsione di eventuali sbarchi alleati;</p>               

	                           <div class="banner middle-board first"> <div class="adunit" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' id="420x200-home-02" data-dimensions="420x200"></div></div>
               
	           
	           

          
<p>–  per la costruzione in pineta, in un’area di 40 ettari ed aree limitrofe di 512 ettari, di un aeroporto militare attivo dai primi mesi dopo la Liberazione di Cervia fino ad agosto del 1945. Nell’aeroporto di Cervia operavano squadriglie di caccia-bombardieri Mustang della RAF (Royal Air Force) inglese e delle forze aeree di Australia e Sud Africa;</p>               

	           
	           
	           

          
<p>– per l’apertura, dal 10 maggio al 30 novembre 1945, a Tagliata di Cervia, di un campo di concentramento per militari tedeschi; in una parte di quella “Valle Felici” di Dino Sbrozzi  che nei primi decenni del Novecento era stata interessata dalla bonifica;</p>               

	           
	                           <div class="banner middle-board first"><div class="adunit" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' id="420x200-home-03" data-dimensions="420x200"></div></div>
               
	           

          
<p>– per la costruzione nel 1945, a nord del canale di Via Cupa, nella parte settentrionale di Milano Marittima, al confine amministrativo con Savio di Ravenna, di un cimitero militare dei soldati tedeschi nel quale era stata data sepoltura a circa 7.000 salme. Il cimitero fu poi trasferito al Passo della Futa nel 1963.</p>               

	           
	           
	           

          
<p>Di grande rilievo è stata la scoperta nel 2009,  a cura di Renato Cortesi, storico e ricercatore, in una casa tra Pinarella e Tagliata, di pitture murali del grande giornalista e caricaturista gallese William John Philpin Jones che operò in Nord  Africa e Italia al seguito dell’VIII Armata Britannica.</p>               

	           
	           
	                           <div class="banner middle-board first"><div class="adunit" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' id="420x200-home-04" data-dimensions="420x200"></div></div>
               

          
<p>Un ritrovamento eccezionale, che nonostante l’opera di sensibilizzazione di Cortesi, rischiava non solo l’oblio, ma anche la sua stessa esistenza. All’inizio del  2017, infatti, la demolizione della villetta – e quindi delle pitture – sembrava oramai inevitabile, visto che al suo posto sarebbe sorto un nuovo complesso abitativo. Una vera e propria sciagura, evitata grazie all’impegno e alla tenacia dello stesso Cortesi, di una giovane storica dell’arte cervese Valentina Pollini, al successivo coinvolgimento di un docente dell’Università di Bologna  Luca Ciancabilla  e di un restauratore Camillo Tarozzi, ma soprattutto della Soprintendenza di Ravenna, decisi a percorrere l’unica strada possibile per scongiurare la perdita dei dipinti di Jon: il loro distacco e trasporto su nuovo supporto. L’operazione è stata completata, grazie alla disponibilità del proprietario della villa, tra la fine del 2018 e l’inizio del 2019.</p>               

	           
	           
	           

          
<p>Le pitture sono state esposte per la prima volta nella sala Rubicone nel mese di aprile 2019 ed è stata realizzata una pubblicazione(Cervia in guerra. Testimonianze artistiche e belliche del passaggio del fronte. Minerva Edizioni). I dipinti murali, oggetto di un pregevole intervento di recupero e di salvaguardia. sono oggi esposti per tutta la stagione estiva nella hall dell’hotel Thomas di Pinarella (viale Italia 268), e rappresentano un patrimonio iconografico da conservare, tutelare e valorizzare.</p>               

	           
	           
	           

          
<p>L’iniziativa Borgomarina Vetrina di Romagna è promossa dal Consorzio Cervia Centro, in collaborazione con le locali Associazioni di categoria (Confcommercio/ASCOM, Confesercenti, CNA e Confartigianato) e con il Comune di Cervia.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div class="adunit" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' id="420x200-home-05" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    	<script type='text/javascript'><!--// <![CDATA[
    OA_show(2561);
    // ]]> --></script>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/borgomarina/" rel="tag">Borgomarina</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/bunker/" rel="tag">Bunker</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/cervia/" rel="tag">Cervia</a></li>
        </ul>
      </div>
       
		        
        


        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/cervia-a-borgomarina-vetrina-di-romagna-un-incontro-dedicato-ai-bunker-della-ii-guerra-mondiale/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 245952, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 245952, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>





              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Cervia</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Cervia Milano Marittima dal disastro alla rinascita, con il progetto di un grande parco urbano" href="https://www.ravennanotizie.it/cervia/2019/07/20/cervia-milano-marittima-dal-disastro-alla-rinascita-con-il-progetto-di-un-grande-parco-urbano/"><figure><img src="https://romagnanotizie.net/photogallery_new/images/2019/07/pineta-milano-marittima-151556.150x113.jpg" alt="pineta milano marittima"></figure></a>
                                                <h4 class="argomento ">L'idea</h4>                        <h2><a title="Cervia Milano Marittima dal disastro alla rinascita, con il progetto di un grande parco urbano" href="https://www.ravennanotizie.it/cervia/2019/07/20/cervia-milano-marittima-dal-disastro-alla-rinascita-con-il-progetto-di-un-grande-parco-urbano/">Cervia Milano Marittima dal disastro alla rinascita, con il progetto di un grande parco urbano</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Antonello Venditti questa sera sul palco di piazza Garibaldi a Cervia" href="https://www.ravennanotizie.it/appuntamenti/2019/07/20/antonello-venditti-questa-sera-sul-palco-di-piazza-garibaldi-a-cervia/"><figure><img src="https://romagnanotizie.net/photogallery_new/images/2016/05/antonello-venditti-108502.150x113.jpg" alt="Antonello Venditti"></figure></a>
                                                <h4 class="argomento ">Concerti</h4>                        <h2><a title="Antonello Venditti questa sera sul palco di piazza Garibaldi a Cervia" href="https://www.ravennanotizie.it/appuntamenti/2019/07/20/antonello-venditti-questa-sera-sul-palco-di-piazza-garibaldi-a-cervia/">Antonello Venditti questa sera sul palco di piazza Garibaldi a Cervia</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Il sindaco Medri, in visita al distaccamento di Cervia, incontra il comandante Andriotto" href="https://www.ravennanotizie.it/cronaca/2019/07/20/il-sindaco-medri-in-visita-al-distaccamento-di-cervia-incontra-il-comandante-andriotto/"><figure><img src="https://romagnanotizie.net/photogallery_new/images/2019/07/massimo-medri-vigili-del-fuoco-cervia-ermanno-andriotto-151540.150x113.jpg" alt="massimo medri vigili del fuoco cervia ermanno andriotto"></figure></a>
                                                <h4 class="argomento ">Vigili del fuoco</h4>                        <h2><a title="Il sindaco Medri, in visita al distaccamento di Cervia, incontra il comandante Andriotto" href="https://www.ravennanotizie.it/cronaca/2019/07/20/il-sindaco-medri-in-visita-al-distaccamento-di-cervia-incontra-il-comandante-andriotto/">Il sindaco Medri, in visita al distaccamento di Cervia, incontra il comandante Andriotto</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Gran galà di star dello sport per i 60 anni del Club Fantini di Cervia" href="https://www.ravennanotizie.it/sport/2019/07/20/gran-gala-di-star-dello-sport-per-i-60-anni-dl-club-fantini-di-cervia/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://romagnanotizie.net/photogallery_new/images/2019/07/60-anni-fantini-club-cervia-151533.150x113.jpg" alt="60 anni fantini club cervia"></figure></a>
                                                <h4 class="argomento ">Anniversari</h4>                        <h2><a title="Gran galà di star dello sport per i 60 anni del Club Fantini di Cervia" href="https://www.ravennanotizie.it/sport/2019/07/20/gran-gala-di-star-dello-sport-per-i-60-anni-dl-club-fantini-di-cervia/">Gran galà di star dello sport per i 60 anni del Club Fantini di Cervia</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Incidente sportivo su via Dismano: grave un paracadutista 45enne" href="https://www.ravennanotizie.it/cronaca/2019/07/20/incidente-sportivo-su-via-dismano-grave-un-paracadutista-45enne/"><figure><img src="https://romagnanotizie.net/photogallery_new/images/2019/07/laspreta-paracadutistacaduto-118-ambulanza-151583.150x113.jpg" alt="LaSpreta_paracadutistaCaduto_118_ambulanza"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Incidente sportivo su via Dismano: grave un paracadutista 45enne" href="https://www.ravennanotizie.it/cronaca/2019/07/20/incidente-sportivo-su-via-dismano-grave-un-paracadutista-45enne/">Incidente sportivo su via Dismano: grave un paracadutista 45enne</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Dà in escandescenze al Pronto Soccorso e afferma di essere minorenne: 23enne arrestato a Ravenna" href="https://www.ravennanotizie.it/cronaca/2019/07/20/da-in-escandescenze-al-pronto-soccorso-e-afferma-di-essere-minorenne-23enne-arrestato-a-ravenna/"><figure><img src="https://romagnanotizie.net/photogallery_new/images/2019/06/pronto-soccorso-di-ravenna-40384.150x113.jpg" alt="Pronto soccorso di Ravenna"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Dà in escandescenze al Pronto Soccorso e afferma di essere minorenne: 23enne arrestato a Ravenna" href="https://www.ravennanotizie.it/cronaca/2019/07/20/da-in-escandescenze-al-pronto-soccorso-e-afferma-di-essere-minorenne-23enne-arrestato-a-ravenna/">Dà in escandescenze al Pronto Soccorso e afferma di essere minorenne: 23enne arrestato a Ravenna</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ordinanza anti-prostituzione a Ravenna: da 400 a 500 euro di multa per chi dà e per chi chiede prestazioni" href="https://www.ravennanotizie.it/cronaca/2019/07/20/ordinanza-anti-prostituzione-a-ravenna-da-400-a-500-euro-di-multa-per-chi-da-e-per-chi-chiede-prestazioni/"><figure><img src="https://romagnanotizie.net/photogallery_new/images/2019/07/prostituta-151547.150x113.jpg" alt="Prostituta"></figure></a>
                                                <h4 class="argomento ">Sesso e multe</h4>                        <h2><a title="Ordinanza anti-prostituzione a Ravenna: da 400 a 500 euro di multa per chi dà e per chi chiede prestazioni" href="https://www.ravennanotizie.it/cronaca/2019/07/20/ordinanza-anti-prostituzione-a-ravenna-da-400-a-500-euro-di-multa-per-chi-da-e-per-chi-chiede-prestazioni/">Ordinanza anti-prostituzione a Ravenna: da 400 a 500 euro di multa per chi dà e per chi chiede prestazioni</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna, ordinanza antialcol e antivetro tra via Aquileia e via Nicolodi fino al 31 ottobre" href="https://www.ravennanotizie.it/cronaca/2019/07/20/ordinanza-antialcol-e-antivetro-tra-via-aquileia-e-via-nicolodi-fino-al-31-ottobre/"><figure><img src="https://romagnanotizie.net/photogallery_new/images/2019/07/bottiglia-vetro-151538.150x113.jpg" alt="bottiglia vetro"></figure></a>
                                                <h4 class="argomento ">Via tommaso gulli</h4>                        <h2><a title="Ravenna, ordinanza antialcol e antivetro tra via Aquileia e via Nicolodi fino al 31 ottobre" href="https://www.ravennanotizie.it/cronaca/2019/07/20/ordinanza-antialcol-e-antivetro-tra-via-aquileia-e-via-nicolodi-fino-al-31-ottobre/">Ravenna, ordinanza antialcol e antivetro tra via Aquileia e via Nicolodi fino al 31 ottobre</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

  <div class="row sb-widget-box banner">
    	<script type='text/javascript'><!--// <![CDATA[
    OA_show(2557);
    // ]]> --></script>
  </div>

	
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Carpa di 28 kg nella canna, una bella sorpresa per il pescatore a Fosso Ghiaia" href="https://www.ravennanotizie.it/cronaca/2019/07/18/carpa-di-28-kg-nella-canna-una-bella-sorpresa-per-il-pescatore-a-fosso-ghiaia/">
      
  <img src="https://romagnanotizie.net/photogallery_new/images/2019/07/carpa-gigante-151361.316x176.jpg" alt="Carpa gigante">  
 
  <h3>Carpa di 28 kg nella canna, una bella sorpresa per il pescatore a Fosso Ghiaia</h3>
  </a> </li>
<li> <a   title="La Usb denuncia il degrado dello stabilimento ravennate: &#8220;Lavoratori sommersi da escrementi di piccione&#8221;" href="https://www.ravennanotizie.it/economia/2019/07/19/la-usb-denuncia-il-degrado-dello-stabilimento-ravennate-lavoratori-sommersi-da-escrementi-di-piccione/">
      
  <img src="https://romagnanotizie.net/photogallery_new/images/2019/01/lo-stabilimento-marcegaglia-50656.316x176.jpg" alt="Lo stabilimento Marcegaglia">  
 
  <h3>La Usb denuncia il degrado dello stabilimento ravennate: &#8220;Lavoratori sommersi da escrementi di piccione&#8221;</h3>
  </a> </li>
<li> <a   title="Ravenna. Assassinio di Pier Paolo Minguzzi, 32 anni dopo forse siamo vicini alla verità: tre persone indiziate" href="https://www.ravennanotizie.it/0-copertina/2019/07/19/ravenna-assassinio-di-pier-paolo-minguzzi-32-anni-dopo-forse-siamo-vicini-alla-verita-tre-persone-indiziate/">
      
  <img src="https://romagnanotizie.net/photogallery_new/images/2019/07/caso-pier-paolo-minguzzi-151495.316x176.jpg" alt="Caso Pier Paolo Minguzzi">  
 
  <h3>Ravenna. Assassinio di Pier Paolo Minguzzi, 32 anni dopo forse siamo vicini alla verità: tre persone indiziate</h3>
  </a> </li>
<li> <a   title="La Romagna Faentina assume 35 persone per figure professionali categorie C e D.  Domande entro il 29 luglio" href="https://www.ravennanotizie.it/faenza/2019/07/18/la-romagna-faentina-assume-35-persone-per-figure-professionali-categorie-c-e-d-domande-entro-il-29-luglio/">
      
  <img src="https://romagnanotizie.net/photogallery_new/images/2019/07/ricerca-personale-151405.316x176.jpg" alt="Ricerca Personale">  
 
  <h3>La Romagna Faentina assume 35 persone per figure professionali categorie C e D.  Domande entro il 29 luglio</h3>
  </a> </li>
<li> <a   title="Stefano Bezzi preoccupato dopo lettera di Matteo Cagnoni. Forze dell&#8217;Ordine lo proteggono a distanza" href="https://www.ravennanotizie.it/cronaca/2019/07/18/stefano-bezzi-preoccupato-dopo-lettera-di-matteo-cagnoni-forze-dellordine-lo-proteggono-a-distanza/">
      
  <img src="https://romagnanotizie.net/photogallery_new/images/2019/07/stefano-bezzi-151398.316x176.jpg" alt="Stefano Bezzi">  
 
  <h3>Stefano Bezzi preoccupato dopo lettera di Matteo Cagnoni. Forze dell&#8217;Ordine lo proteggono a distanza</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Les Étoiles della danza chiudono in bellezza l&#8217;edizione 2019 di Ravenna Festival" href="https://www.ravennanotizie.it/fotogallery/les-etoiles-della-danza-chiudono-in-bellezza-ledizione-2019-di-ravenna-festival/">
      
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="https://romagnanotizie.net/photogallery_new/images/2019/07/ravenna-festival-les-etoiles-della-danza-al-pala-de-andre-151264.660x368.jpg" />  
 
  <h3>Les Étoiles della danza chiudono in bellezza l&#8217;edizione 2019 di Ravenna Festival</h3>
  </a> </li>
<li> <a   title="Nuova ondata di maltempo a Cervia, il 15 luglio" href="https://www.ravennanotizie.it/fotogallery/nuova-ondata-di-maltempo-a-cervia-il-15-luglio/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://romagnanotizie.net/photogallery_new/images/2019/07/maltempo-cervia-15-luglio-151129.660x368.jpg" />  
 
  <h3>Nuova ondata di maltempo a Cervia, il 15 luglio</h3>
  </a> </li>
<li> <a   title="Degrado urbano a Lugo" href="https://www.ravennanotizie.it/fotogallery/degrado-urbano-a-lugo/">
      
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="https://romagnanotizie.net/photogallery_new/images/2019/07/degrado-151352.660x368.jpg" />  
 
  <h3>Degrado urbano a Lugo</h3>
  </a> </li>
<li> <a   title="La mostra dei minerali al Private Banking della Cassa di Ravenna" href="https://www.ravennanotizie.it/fotogallery/la-mostra-dei-minerali-al-private-banking-della-cassa-di-ravenna/">
      
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://romagnanotizie.net/photogallery_new/images/2019/07/private-banking-cassa-di-risparmio-151113.660x368.jpg" />  
 
  <h3>La mostra dei minerali al Private Banking della Cassa di Ravenna</h3>
  </a> </li>
<li> <a   title="Nick Mason e la sua band infiammano il Pala De André di Ravenna, nel nome dei primi Pink Floyd" href="https://www.ravennanotizie.it/fotogallery/nick-mason-e-la-sua-band-infiammano-il-pala-de-andre-di-ravenna-nel-nome-dei-primi-pink-floyd/">
      
  <span class="counter"><i class="fa fa-camera"></i> 24</span><img alt="" src="https://romagnanotizie.net/photogallery_new/images/2019/07/nick-mason-infiamma-il-pala-de-andre-di-ravenna-nel-nome-dei-primi-pink-floyd-151076.660x368.jpg" />  
 
  <h3>Nick Mason e la sua band infiammano il Pala De André di Ravenna, nel nome dei primi Pink Floyd</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Tromba d&#8217;aria Milano Marittima" href="https://www.ravennanotizie.it/video/tromba-daria-milano-marittima/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/GkI9rCvKrVg/0.jpg">  
 
  <h3>Tromba d&#8217;aria Milano Marittima</h3>
  </a> </li>
<li> <a   title="Drone su Milano Marittima per verificare danni della tromba d&#8217;aria" href="https://www.ravennanotizie.it/video/drone-su-milano-marittima-per-verificare-danni-della-tromba-daria/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/CuIylknLsAo/maxresdefault.jpg">  
 
  <h3>Drone su Milano Marittima per verificare danni della tromba d&#8217;aria</h3>
  </a> </li>
<li> <a   title="Nick Mason e la sua band infiammano il Pala De André, nel nome dei primi Pink Floyd / 3" href="https://www.ravennanotizie.it/video/nick-mason-e-la-sua-band-infiammano-il-pala-de-andre-nel-nome-dei-primi-pink-floyd-3/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/t6RLgHDMS5w/maxresdefault.jpg">  
 
  <h3>Nick Mason e la sua band infiammano il Pala De André, nel nome dei primi Pink Floyd / 3</h3>
  </a> </li>
<li> <a   title="Maltempo a Milano Marittima. Tutti al lavoro. Anche turisti e clienti in spiaggia ad aiutare" href="https://www.ravennanotizie.it/video/maltempo-a-milano-marittima-tutti-al-lavoro-anche-turisti-e-clienti-in-spiaggia-ad-aiutare/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/8dfOE7lU76U/0.jpg">  
 
  <h3>Maltempo a Milano Marittima. Tutti al lavoro. Anche turisti e clienti in spiaggia ad aiutare</h3>
  </a> </li>
<li> <a   title="Cervia. Strade allagate 15 07 2019" href="https://www.ravennanotizie.it/video/cervia-strade-allagate-15-07-2019/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/MOQ22uDwyMo/0.jpg">  
 
  <h3>Cervia. Strade allagate 15 07 2019</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/sereno.jpg"><br></td>
        <td class="temphot">31&deg;C</td>
        <td class="tempcold">20&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Ravenna: il meteo sorride al weekend, con tre giorni di sole" href="https://www.ravennanotizie.it/cronaca/2019/07/19/ravenna-il-meteo-sorride-al-weekend-con-tre-giorni-di-sole/">
                        <figure> <img src="https://romagnanotizie.net/photogallery_new/images/2019/07/sole-151422.316x176.jpg" alt="Sole"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">METEO</h3>

                <h2><a title="Ravenna: il meteo sorride al weekend, con tre giorni di sole" href="https://www.ravennanotizie.it/cronaca/2019/07/19/ravenna-il-meteo-sorride-al-weekend-con-tre-giorni-di-sole/">
						Ravenna: il meteo sorride al weekend, con tre giorni di sole                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/cronaca/2019/07/19/ravenna-il-meteo-sorride-al-weekend-con-tre-giorni-di-sole/" data-text="Ravenna: il meteo sorride al weekend, con tre giorni di sole"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Ravenna: il meteo sorride al weekend, con tre giorni di sole" href="https://www.ravennanotizie.it/cronaca/2019/07/19/ravenna-il-meteo-sorride-al-weekend-con-tre-giorni-di-sole/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    	<script type='text/javascript'><!--// <![CDATA[
    OA_show(2558);
    // ]]> --></script>
  </div>
      
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"cervia,cultura,cervia,borgomarina,bunker,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">
						<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Cultura" href="https://www.ravennanotizie.it/cultura/">Cultura</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.ravennanotizie.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Calcio" href="https://www.ravennanotizie.it/sport/calcio/">Calcio</a></li>
													<li><a  title="Volley" href="https://www.ravennanotizie.it/sport/volley/">Volley</a></li>
													<li><a  title="Basket" href="https://www.ravennanotizie.it/sport/basket/">Basket</a></li>
													<li><a  title="Altri Sport" href="https://www.ravennanotizie.it/sport/altri/">Altri Sport</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Casola Valsenio" href="/notizie-di-citta/casola-valsenio">Casola Valsenio</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.ravennanotizie.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2019 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(2559);
    // ]]> --></script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'RavennaNotizie',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367017213954099',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
