<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Realizzazione della Casa comunità in Darsena, approvato protocollo d&#039;intesa tra Comune di Ravenna e Ausl Romagna - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2022/02/consiglio-comunale-ravenna-209109.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2022/02/consiglio-comunale-ravenna-209109.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2022/02/consiglio-comunale-ravenna-209109.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2022/02/consiglio-comunale-ravenna-209109.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2022/02/consiglio-comunale-ravenna-209109.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nella seduta di martedì 8 febbraio (per chi volesse vederla http://bit.ly/archivio-sedute-cc) il consiglio comunale ha approvato la delibera presentata"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Realizzazione della Casa comunità in Darsena, approvato protocollo d&#039;intesa tra Comune di Ravenna e Ausl Romagna - RavennaNotizie.it" />
<meta property="og:description" content="Nella seduta di marted&igrave; 8 febbraio (per chi volesse vederla&nbsp;http://bit.ly/archivio-sedute-cc) il consiglio comunale ha approvato la delibera presentata" />
<meta property="og:url" content="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="casa della comunità" />
<meta property="article:tag" content="Comune di Ravenna" />
<meta property="article:tag" content="darsena" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2022-02-10T15:45:19+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nella seduta di martedì 8 febbraio (per chi volesse vederla http://bit.ly/archivio-sedute-cc) il consiglio comunale ha approvato la delibera presentata" />
<meta name="twitter:title" content="Realizzazione della Casa comunità in Darsena, approvato protocollo d&#039;intesa tra Comune di Ravenna e Ausl Romagna - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","description":"Le notizie dalla provincia di Ravenna","potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/#webpage","url":"https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/","inLanguage":"it-IT","name":"Realizzazione della Casa comunit\u00e0 in Darsena, approvato protocollo d&#039;intesa tra Comune di Ravenna e Ausl Romagna - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2022-02-10T15:45:19+00:00","dateModified":"2022-02-10T15:45:19+00:00","author":{"@id":"https://www.ravennanotizie.it/#/schema/person/ba8c2e408d75209c5ec8f9e12c532698"},"description":"Nella seduta di marted\u00ec 8 febbraio (per chi volesse vederla\u00a0http://bit.ly/archivio-sedute-cc) il consiglio comunale ha approvato la delibera presentata"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/#/schema/person/ba8c2e408d75209c5ec8f9e12c532698","name":"Alessandro Bucci","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; Realizzazione della Casa comunità in Darsena, approvato protocollo d&#8217;intesa tra Comune di Ravenna e Ausl Romagna Feed dei commenti" href="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1599059855' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=382346' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fpolitica%2F2022%2F02%2F10%2Frealizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fpolitica%2F2022%2F02%2F10%2Frealizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f15aa9c0398b8001287ad7d&product=inline-share-buttons' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Alessandro Bucci',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1539686963091120" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v12.0/?fields=engagement&id={url}&access_token=1539686963091120|XHImxEx-PxalPu4jVfKNg9TTyYg";
    }
</script>



<script data-ad-client="ca-pub-7908048212953765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.ravennanotizie.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  //link privacy
                window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
                    if (listenerSuccess) {
                        window.__tcfapi('getConfig',2, function(config) {
                            if(typeof config.premiumUiLabels.initScreenCustomLinks[0] !== 'undefined' ){
                                config.premiumUiLabels.initScreenCustomLinks[0].link = 'https://www.ravennanotizie.it/privacy/';
                            }
                            return config;
                        });
                    }
                });
// fine link privacy

})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
		 		 

<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

    <script>
        console.warn('edizione','ravenna');
    </script>


<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>


</head>
<body class="post-template-default single single-post postid-382346 single-format-standard">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.ravennanotizie.it/home-eventi/">Eventi</a></li>      <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      <li><a title="Link Sponsorizzati" href="https://www.ravennanotizie.it/home-pubbliredazionale/">Link Sponsorizzati</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Al Teatro Masini di Faenza lo spettacolo Arsenico e vecchi merletti" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/02/10/al-teatro-masini-di-faenza-lo-spettacolo-arsenico-e-vecchi-merletti/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/02/generico-febbraio-2022-209448.660x368.jpg" alt="arsenico_vecchi merletti"></figure>
          </a>
                    <header> <h4 class="argomento ">Teatro</h4>               <h2><a title="Al Teatro Masini di Faenza lo spettacolo Arsenico e vecchi merletti" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/02/10/al-teatro-masini-di-faenza-lo-spettacolo-arsenico-e-vecchi-merletti/">Al Teatro Masini di Faenza lo spettacolo Arsenico e vecchi merletti</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Al Cinema Palazzo Vecchio di Bagnacavallo il film &#8220;Una famiglia vincente &#8211; King Richard&#8221;" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/02/10/al-cinema-palazzo-vecchio-di-bagnacavallo-il-film-una-famiglia-vincente-king-richard/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/02/generico-febbraio-2022-209447.660x368.jpg" alt="king richard"></figure>
          </a>
                    <header> <h4 class="argomento ">Cinema</h4>               <h2><a title="Al Cinema Palazzo Vecchio di Bagnacavallo il film &#8220;Una famiglia vincente &#8211; King Richard&#8221;" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/02/10/al-cinema-palazzo-vecchio-di-bagnacavallo-il-film-una-famiglia-vincente-king-richard/">Al Cinema Palazzo Vecchio di Bagnacavallo il film &#8220;Una famiglia vincente &#8211; King Richard&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Realizzazione della Casa comunità in Darsena, approvato protocollo d&#8217;intesa tra Comune di Ravenna e Ausl Romagna" href="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/02/consiglio-comunale-ravenna-209109.660x368.jpg" alt="Consiglio comunale Ravenna"></figure>
          </a>
                    <header> <h4 class="argomento ">Politica</h4>               <h2><a title="Realizzazione della Casa comunità in Darsena, approvato protocollo d&#8217;intesa tra Comune di Ravenna e Ausl Romagna" href="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/">Realizzazione della Casa comunità in Darsena, approvato protocollo d&#8217;intesa tra Comune di Ravenna e Ausl Romagna</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Coronavirus a Ravenna: 552 casi e 8 morti, 7 uomini di 38, 75, 76, 81, 83, 88 e 98 anni e una 93enne" href="https://www.ravennanotizie.it/cronaca/2022/02/10/coronavirus-a-ravenna-552-casi-e-8-morti-7-uomini-di-38-75-76-81-83-88-e-98-anni-e-una-93enne/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/01/generico-gennaio-2022-208126.660x368.jpg" alt="Covid_22_Inverno"></figure>
          </a>
                    <header> <h4 class="argomento ">Punto covid</h4>               <h2><a title="Coronavirus a Ravenna: 552 casi e 8 morti, 7 uomini di 38, 75, 76, 81, 83, 88 e 98 anni e una 93enne" href="https://www.ravennanotizie.it/cronaca/2022/02/10/coronavirus-a-ravenna-552-casi-e-8-morti-7-uomini-di-38-75-76-81-83-88-e-98-anni-e-una-93enne/">Coronavirus a Ravenna: 552 casi e 8 morti, 7 uomini di 38, 75, 76, 81, 83, 88 e 98 anni e una 93enne</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Cerimonia di intitolazione di un tratto di via d’Alaggio ad Arrigo Boldrini" href="https://www.ravennanotizie.it/video/cerimonia-di-intitolazione-di-un-tratto-di-via-dalaggio-ad-arrigo-boldrini/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/tpH_7boS8LU/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Cerimonia di intitolazione di un tratto di via d’Alaggio ad Arrigo Boldrini" href="https://www.ravennanotizie.it/video/cerimonia-di-intitolazione-di-un-tratto-di-via-dalaggio-ad-arrigo-boldrini/">
          Cerimonia di intitolazione di un tratto di via d’Alaggio ad Arrigo Boldrini          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                    <li><a   title="Cucina" href="https://www.ravennanotizie.it/rubriche/cucina/">Cucina</a></li>
                                    <li><a   title="Cercando Mariola..." href="https://www.ravennanotizie.it/rubriche/cercando-mariola/">Cercando Mariola...</a></li>
                                    <li><a   title="Fem News" href="https://www.ravennanotizie.it/rubriche/fem-news/">Fem News</a></li>
                                    <li><a   title="Ma Alice non lo sa" href="https://www.ravennanotizie.it/rubriche/ma-alice/">Ma Alice non lo sa</a></li>
                                    <li><a   title="L'Ombelico d'Oro" href="https://www.ravennanotizie.it/rubriche/lombelico-doro/">L'Ombelico d'Oro</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2022">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	                    <a title="Segnala evento" href="https://www.romagnanotizie.net/segnala-evento?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it" class="btn">Segnala evento</a>

	      
                          <a title="Segnala evento" href="https://www.ravennanotizie.it/segnala-evento/" class="btn">Segnala evento</a>
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=b88fb3dafa" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="share" style="width:100%;">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!--<div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      <h1 class="post-title" itemprop="headline name">Realizzazione della Casa comunità in Darsena, approvato protocollo d&#8217;intesa tra Comune di Ravenna e Ausl Romagna </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  10 Febbraio 2022 - 16:45</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.ravennanotizie.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>3 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/casa-della-comunita/" rel="tag">casa della comunità</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/comune-di-ravenna/" rel="tag">Comune di Ravenna</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/darsena/" rel="tag">darsena</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2022/02/consiglio-comunale-ravenna-209109.660x368.jpg" alt="Consiglio comunale Ravenna">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/" data-shortlink="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/" data-title="Realizzazione della Casa comunità in Darsena, approvato protocollo d&#8217;intesa tra Comune di Ravenna e Ausl Romagna" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Realizzazione della Casa comunità in Darsena, approvato protocollo d&#8217;intesa tra Comune di Ravenna e Ausl Romagna&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/politica/2022/02/10/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Nella seduta di martedì 8 febbraio (per chi volesse vederla <a href="http://bit.ly/archivio-sedute-cc">http://bit.ly/archivio-sedute-cc</a>) il consiglio comunale ha approvato la delibera presentata dall’assessora al Patrimonio Federica Del Conte, relativa all’approvazione del protocollo di intesa tra Ausl Romagna e il comune di Ravenna per la realizzazione della Casa della comunità e ospedale di comunità città di Ravenna in zona Darsena. Hanno votato a favore 21 consiglieri (Lista per Ravenna, Pd, Ravenna Coraggiosa, Lista de Pascale, Movimento 5 Stelle, Partito Repubblicano italiano), mentre 8 si sono astenuti (Fratelli d’Italia, Lega Salvini premier, La Pigna, Viva Ravenna e Forza Italia). Con questa delibera è stata approvata la bozza del protocollo d’intesa tra Ausl Romagna e Comune per la realizzazione della Casa di Comunità e la costituzione di un diritto di superficie a favore dell’Ausl. Si tratta di un passaggio obbligato per poter accedere al finanziamento veicolato dalla Regione Emilia-Romagna nell’ambito dei canali di finanziamenti attivabili attraverso il programma europeo “Next Generation Eu”. Nel bando è esplicitato che per accedere a questi finanziamenti, gli interventi devono essere realizzati su terreni e fabbricati di cui l’Ausl disponga un titolo di proprietà entro il 28 febbraio 2022.</p>               

	           
	           
	           

          
<p>Sono intervenuti: Renato Esposito (Fratelli d’Italia), Veronica Verlicchi (La Pigna), Alvaro Ancisi (Lista per Ravenna – Polo civico popolare), Renald Haxhibeku (Pd), Daniele Perini (Lista de Pascale), Alberto Ancarani (Forza Italia), Cinzia Valbonesi (Pd), Alberto Ferrero (Fratelli d’Italia), Giacomo Ercolani (Lega Salvini premier), Lorenzo Margotti (Pd), Giancarlo Schiano (Movimento 5 Stelle).</p>               <!--                -->	           <div class="adunit" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' id="420x200-home-01" data-dimensions="420x200"></div>               

	           
	           
	           

          
<p>Il gruppo Fratelli d’Italia ha espresso perplessità in merito, decidendo di astenersi. Nonostante questa sia una delibera tecnica, secondo il gruppo vanno fatti dei ragionamenti di tipo politico.</p>               

	           
	           
	           

          
<p>Il gruppo La Pigna ha posto alcuni interrogativi e ha dichiarato che non si tratta di un no a prescindere, ma per poter decidere ci sono delle domande che devono trovare risposta.</p>               

	           
	           
	           

          
<p>Il gruppo Lista per Ravenna ha espresso parere favorevole, sottolineando che non si può dire no a questa iniziativa, evidenziando che rimangono comunque aspetti da discutere.</p>               

	                           <div class="banner middle-board first"> <div class="adunit" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' id="420x200-home-02" data-dimensions="420x200"></div></div>
               
	           
	           

          
<p>Il gruppo Pd ha rimarcato l’importanza del progetto, che da tempo viene portato avanti con Ausl Romagna. Secondo il gruppo darà risposte non solo ai cittadini, ma anche al personale.</p>               

	           
	           
	           

          
<p>Il gruppo Lista de Pascale ha espresso parere favorevole e ha sottolineato che il progetto può snellire i problemi del pronto soccorso, ma lo Stato dovrà rivedere l’attuale modello organizzativo.</p>               

	           
	                           <div class="banner middle-board first"><div class="adunit" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' id="420x200-home-03" data-dimensions="420x200"></div></div>
               
	           

          
<p>Il gruppo Forza Italia ha condiviso i dubbi esposti da alcuni gruppi, sottolineando come il problema non sia la concessione di quest’area, ma tutto il resto.</p>               

	           
	           
	           

          
<p>Il gruppo Lega Salvini premier ha sottolineato che questa delibera è solo un primo passo e che il progetto dovrà essere approfondito per poter valutare meglio la posizione del gruppo.</p>               

	           
	           
	                           <div class="banner middle-board first"><div class="adunit" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' id="420x200-home-04" data-dimensions="420x200"></div></div>
               

          
<p>Il gruppo Movimento 5 Stelle ha spiegato come i fondi del Pnrr siano la spinta ottenere quello di cui la comunità necessita.</p>               

	           
	           
	           

          
<h3 class="article_heading">Approvata all’unanimità delibera per l’accettazione contestuale alla cessione gratuita di alcune aree a Madonna dell’Albero</h3>
<p>Sempre nella seduta di martedì 8 febbraio il consiglio comunale ha approvato all’unanimità la delibera presentata dall’assessora al Patrimonio Federica Del Conte, relativa all’ accettazione contestuale alla cessione gratuita di aree destinate a strade, parcheggio, vasca di laminazione, verde pubblico, area verde per parco Sacrario 56 martiri ed area per piazzale asfaltato/viabilità a Madonna dell’Albero, via Domenico Marzaloni. Si tratta di una cessione gratuita di aree comprese nel “Progetto urbanistico convenzionato Sacrario cinquantasei martiri”, approvato nel 2011. I beni entreranno a far parte del demanio comunale e in parte del patrimonio indisponibile, con destinazione a verde pubblico, parco Sacrario 56 martiri e vasca di laminazione.<br />
Per quanto riguarda le aree opere a verde è stato previsto che rimangano a carico del soggetto attuatore per tre anni dalla loro ultimazione e quindi fino al 12 dicembre 2022. Le spese notarili saranno a carico della parte cedente.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div class="adunit" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' id="420x200-home-05" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2561);
        // ]]> --></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/casa-della-comunita/" rel="tag">casa della comunità</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/comune-di-ravenna/" rel="tag">Comune di Ravenna</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/darsena/" rel="tag">darsena</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/realizzazione-della-casa-comunita-in-darsena-approvato-protocollo-dintesa-tra-comune-di-ravenna-e-ausl-romagna/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 382346, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 382346, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Ravenna</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus a Ravenna: 552 casi e 8 morti, 7 uomini di 38, 75, 76, 81, 83, 88 e 98 anni e una 93enne" href="https://www.ravennanotizie.it/cronaca/2022/02/10/coronavirus-a-ravenna-552-casi-e-8-morti-7-uomini-di-38-75-76-81-83-88-e-98-anni-e-una-93enne/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/01/generico-gennaio-2022-208126.150x113.jpg" alt="Covid_22_Inverno"></figure></a>
                                                <h4 class="argomento ">Punto covid</h4>                        <h2><a title="Coronavirus a Ravenna: 552 casi e 8 morti, 7 uomini di 38, 75, 76, 81, 83, 88 e 98 anni e una 93enne" href="https://www.ravennanotizie.it/cronaca/2022/02/10/coronavirus-a-ravenna-552-casi-e-8-morti-7-uomini-di-38-75-76-81-83-88-e-98-anni-e-una-93enne/">Coronavirus a Ravenna: 552 casi e 8 morti, 7 uomini di 38, 75, 76, 81, 83, 88 e 98 anni e una 93enne</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="PNRR: Lasco, Poste Italiane in 7000 Uffici Postali sportelli unici per la PA e coworking  " href="https://www.ravennanotizie.it/ambiente-salute/2022/02/10/pnrr-lasco-poste-italiane-in-7000-uffici-postali-sportelli-unici-per-la-pa-e-coworking/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/02/generico-febbraio-2022-209445.150x113.jpg" alt="giuseppe_lasco"></figure></a>
                                                <h4 class="argomento ">Patrimonio immobiliare</h4>                        <h2><a title="PNRR: Lasco, Poste Italiane in 7000 Uffici Postali sportelli unici per la PA e coworking  " href="https://www.ravennanotizie.it/ambiente-salute/2022/02/10/pnrr-lasco-poste-italiane-in-7000-uffici-postali-sportelli-unici-per-la-pa-e-coworking/">PNRR: Lasco, Poste Italiane in 7000 Uffici Postali sportelli unici per la PA e coworking  </a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Associazione &#8220;Ambiente e territorio Ravenna&#8221; aderisce alla Giornata di Mobilitazione Nazionale contro il gas e il nucleare" href="https://www.ravennanotizie.it/ambiente-salute/2022/02/10/associazione-ambiente-e-territorio-ravenna-aderisce-alla-giornata-di-mobilitazione-nazionale-contro-il-gas-e-il-nucleare/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/05/marco-maiolini-42817.150x113.jpg" alt="Marco Maiolini"></figure></a>
                                                <h4 class="argomento ">Ambiente</h4>                        <h2><a title="Associazione &#8220;Ambiente e territorio Ravenna&#8221; aderisce alla Giornata di Mobilitazione Nazionale contro il gas e il nucleare" href="https://www.ravennanotizie.it/ambiente-salute/2022/02/10/associazione-ambiente-e-territorio-ravenna-aderisce-alla-giornata-di-mobilitazione-nazionale-contro-il-gas-e-il-nucleare/">Associazione &#8220;Ambiente e territorio Ravenna&#8221; aderisce alla Giornata di Mobilitazione Nazionale contro il gas e il nucleare</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Sabato 12 febbraio in Romagna Open Day vaccinali senza prenotazioni per la fascia 5-19 anni  " href="https://www.ravennanotizie.it/ambiente-salute/2022/02/10/sabato-12-febbraio-in-romagna-open-day-vaccinali-senza-prenotazioni-per-la-fascia-5-19-anni/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/12/vaccino-bimbi-206274.150x113.jpg" alt="Vaccino Bimbi"></figure></a>
                                                <h4 class="argomento ">Coronavirus</h4>                        <h2><a title="Sabato 12 febbraio in Romagna Open Day vaccinali senza prenotazioni per la fascia 5-19 anni  " href="https://www.ravennanotizie.it/ambiente-salute/2022/02/10/sabato-12-febbraio-in-romagna-open-day-vaccinali-senza-prenotazioni-per-la-fascia-5-19-anni/">Sabato 12 febbraio in Romagna Open Day vaccinali senza prenotazioni per la fascia 5-19 anni  </a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="L’addio di Ivano Marescotti: “Seguendo l’esempio di Jack Nicholson, a 73 anni smetto di fare l’attore”" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/02/10/ivano-marescotti-lascia-la-scena-seguendo-lesempio-di-jack-nicholson-a-73-anni-smetto-di-fare-lattore/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/07/ivano-marescotti-195824.150x113.jpg" alt="Ivano Marescotti"></figure></a>
                                                <h4 class="argomento ">Cultura</h4>                        <h2><a title="L’addio di Ivano Marescotti: “Seguendo l’esempio di Jack Nicholson, a 73 anni smetto di fare l’attore”" href="https://www.ravennanotizie.it/cultura-spettacolo/2022/02/10/ivano-marescotti-lascia-la-scena-seguendo-lesempio-di-jack-nicholson-a-73-anni-smetto-di-fare-lattore/">L’addio di Ivano Marescotti: “Seguendo l’esempio di Jack Nicholson, a 73 anni smetto di fare l’attore”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus a Ravenna: 552 casi e 8 morti, 7 uomini di 38, 75, 76, 81, 83, 88 e 98 anni e una 93enne" href="https://www.ravennanotizie.it/cronaca/2022/02/10/coronavirus-a-ravenna-552-casi-e-8-morti-7-uomini-di-38-75-76-81-83-88-e-98-anni-e-una-93enne/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/01/generico-gennaio-2022-208126.150x113.jpg" alt="Covid_22_Inverno"></figure></a>
                                                <h4 class="argomento ">Punto covid</h4>                        <h2><a title="Coronavirus a Ravenna: 552 casi e 8 morti, 7 uomini di 38, 75, 76, 81, 83, 88 e 98 anni e una 93enne" href="https://www.ravennanotizie.it/cronaca/2022/02/10/coronavirus-a-ravenna-552-casi-e-8-morti-7-uomini-di-38-75-76-81-83-88-e-98-anni-e-una-93enne/">Coronavirus a Ravenna: 552 casi e 8 morti, 7 uomini di 38, 75, 76, 81, 83, 88 e 98 anni e una 93enne</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="MA ALICE NON LO SA / Denis di Martino fra Pd e Renzi, andata e ritorno, sempre con il porto nel cuore. Niente più ruvidi macho, ora i portuali sono tecnici non facchini" href="https://www.ravennanotizie.it/rubriche/ma-alice/2022/02/10/ma-alice-non-lo-sa-denis-di-martino-fra-pd-e-renzi-andata-e-ritorno-sempre-con-il-porto-nel-cuore-niente-piu-ruvidi-macho-ora-i-portuali-sono-tecnici-non-facchini/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/12/denis-di-martino-207395.150x113.jpg" alt="denis di martino"></figure></a>
                                                <h4 class="argomento ">L'intervista</h4>                        <h2><a title="MA ALICE NON LO SA / Denis di Martino fra Pd e Renzi, andata e ritorno, sempre con il porto nel cuore. Niente più ruvidi macho, ora i portuali sono tecnici non facchini" href="https://www.ravennanotizie.it/rubriche/ma-alice/2022/02/10/ma-alice-non-lo-sa-denis-di-martino-fra-pd-e-renzi-andata-e-ritorno-sempre-con-il-porto-nel-cuore-niente-piu-ruvidi-macho-ora-i-portuali-sono-tecnici-non-facchini/">MA ALICE NON LO SA / Denis di Martino fra Pd e Renzi, andata e ritorno, sempre con il porto nel cuore. Niente più ruvidi macho, ora i portuali sono tecnici non facchini</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="E LA SERA… CASALINGO / 34 / Passatelli in brodo, un tuffo nella tradizione delle domeniche di una volta" href="https://www.ravennanotizie.it/rubriche/cucina/2022/02/10/e-la-sera-casalingo-34-passatelli-in-brodo-un-tuffo-nella-tradizione-delle-domeniche-di-una-volta/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2022/02/passatelli-209331.150x113.jpg" alt="Passatelli"></figure></a>
                                                <h4 class="argomento ">Cucina</h4>                        <h2><a title="E LA SERA… CASALINGO / 34 / Passatelli in brodo, un tuffo nella tradizione delle domeniche di una volta" href="https://www.ravennanotizie.it/rubriche/cucina/2022/02/10/e-la-sera-casalingo-34-passatelli-in-brodo-un-tuffo-nella-tradizione-delle-domeniche-di-una-volta/">E LA SERA… CASALINGO / 34 / Passatelli in brodo, un tuffo nella tradizione delle domeniche di una volta</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2557);
        // ]]> --></script>
</div>
  </div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Debutta il Circolo Aurora Osteria e Cultura a Ravenna, in via Ghibuzza, con la gestione di Slow Food per un cibo buono, pulito, giusto e sano per tutti" href="https://www.ravennanotizie.it/cronaca/2022/02/08/debutta-il-circolo-aurora-osteria-e-cultura-a-ravenna-in-via-ghibuzza-con-la-gestione-di-slow-food-per-un-cibo-buono-pulito-giusto-e-sano-per-tutti/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2022/02/circolo-aurora-209311.316x176.jpg" alt="Circolo Aurora">  
 
  <h3>Debutta il Circolo Aurora Osteria e Cultura a Ravenna, in via Ghibuzza, con la gestione di Slow Food per un cibo buono, pulito, giusto e sano per tutti</h3>
  </a> </li>
<li> <a   title="Ravenna. Esce di strada, finisce nel fosso e sfascia l&#8217;auto contro un terrapieno: grave una donna" href="https://www.ravennanotizie.it/cronaca/2022/02/09/esce-di-strada-finisce-nel-fosso-e-sfascia-lauto-contro-un-terrapieno/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2022/02/incidente-stradale-209337.316x176.jpg" alt="incidente stradale">  
 
  <h3>Ravenna. Esce di strada, finisce nel fosso e sfascia l&#8217;auto contro un terrapieno: grave una donna</h3>
  </a> </li>
<li> <a   title="Imbrattamenti No Vax: denunciata coppia responsabile di molte scritte &#8220;ViVi&#8221; nel lughese" href="https://www.ravennanotizie.it/cronaca/2022/02/09/imbrattamenti-no-vax-denunciata-coppia-responsabile-di-molte-scritte-vivi-nel-lughese/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2022/02/materiale-no-vax-sequestrato-209353.316x176.jpg" alt="materiale no vax sequestrato">  
 
  <h3>Imbrattamenti No Vax: denunciata coppia responsabile di molte scritte &#8220;ViVi&#8221; nel lughese</h3>
  </a> </li>
<li> <a   title="Coronavirus a Ravenna: 746 casi e 2 morti (entrambi uomini di 88 anni). In Regione E-R oltre 7.400 casi e 30 decessi" href="https://www.ravennanotizie.it/cronaca/2022/02/09/coronavirus-a-ravenna-746-casi-e-2-morti-entrambi-uomini-di-88-anni-in-regione-e-r-oltre-7400-casi-e-30-decessi/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/10/generico-ottobre-2021-202156.316x176.jpg" alt="Covid_7777">  
 
  <h3>Coronavirus a Ravenna: 746 casi e 2 morti (entrambi uomini di 88 anni). In Regione E-R oltre 7.400 casi e 30 decessi</h3>
  </a> </li>
<li> <a   title="Faenza. 85enne in bicicletta colpita da autobus: trasportata in gravi condizioni via elimedica al Bufalini" href="https://www.ravennanotizie.it/cronaca/2022/02/09/faenza-settantenne-in-bicicletta-colpita-da-autobus-trasportata-in-gravi-condizioni-via-elimedica-al-bufalini/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2022/02/generico-febbraio-2022-209378.316x176.jpg" alt="Faenza_Incidente_2">  
 
  <h3>Faenza. 85enne in bicicletta colpita da autobus: trasportata in gravi condizioni via elimedica al Bufalini</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Una luce per Elisa: le amiche del gruppo &#8220;Una panchina per Elisa&#8221; la ricordano a 2 anni dalla morte" href="https://www.ravennanotizie.it/fotogallery/una-luce-per-elisa-le-amiche-del-gruppo-una-panchina-per-elisa-la-ricordano-a-2-anni-dalla-morte/">
      
  <span class="counter"><i class="fa fa-camera"></i> 18</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2021/12/luci-e-cuori-per-elisa-a-2-anni-dalla-sua-morte-206821.660x368.jpg" />  
 
  <h3>Una luce per Elisa: le amiche del gruppo &#8220;Una panchina per Elisa&#8221; la ricordano a 2 anni dalla morte</h3>
  </a> </li>
<li> <a   title="EuroBasket Women 2023 Qualifiers a Faenza" href="https://www.ravennanotizie.it/fotogallery/eurobasket-women-2023-qualifiers-a-faenza/">
      
  <span class="counter"><i class="fa fa-camera"></i> 23</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2021/11/la-nazionale-azzurra-a-faenza-per-le-qualificazioni-agli-europei-204420.660x368.jpg" />  
 
  <h3>EuroBasket Women 2023 Qualifiers a Faenza</h3>
  </a> </li>
<li> <a   title="Poche ore al via della Hoka Maratona di Ravenna Città d’Arte. Successo per Conad Family e Frutta Bau Dogs &#038; Run" href="https://www.ravennanotizie.it/fotogallery/poche-ore-al-via-della-hoka-maratona-di-ravenna-citta-darte-successo-per-conad-family-e-frutta-bau-dogs-run/">
      
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2021/11/conad-family-e-frutta-bau-dogs-run-204310.660x368.jpg" />  
 
  <h3>Poche ore al via della Hoka Maratona di Ravenna Città d’Arte. Successo per Conad Family e Frutta Bau Dogs &#038; Run</h3>
  </a> </li>
<li> <a   title="Due denunciati per le scritte no vax nel lughese: le foto degli imbrattamenti" href="https://www.ravennanotizie.it/fotogallery/due-denunciati-per-le-scritte-no-vax-nel-lughese-le-foto-degli-imbrattamenti/">
      
  <span class="counter"><i class="fa fa-camera"></i> 15</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2022/02/i-luoghi-degli-imbrattamenti-tra-lugo-conselice-e-cotignola-209371.660x368.jpg" />  
 
  <h3>Due denunciati per le scritte no vax nel lughese: le foto degli imbrattamenti</h3>
  </a> </li>
<li> <a   title="Michelle Hunziker a Cervia Milano Marittima con Iron Chapet" href="https://www.ravennanotizie.it/fotogallery/michelle-hunziker-a-cervia-milano-marittima-con-iron-chapet/">
      
  <span class="counter"><i class="fa fa-camera"></i> 15</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/07/michelle-hunziker-a-cervia-con-iron-chapet-174355.660x368.jpg" />  
 
  <h3>Michelle Hunziker a Cervia Milano Marittima con Iron Chapet</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Carabinieri, Milano Marittima" href="https://www.ravennanotizie.it/video/carabinieri-milano-marittima/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/m0HUQ74eYzw/maxresdefault.jpg">  
 
  <h3>Carabinieri, Milano Marittima</h3>
  </a> </li>
<li> <a   title="L&#8217;esultanza di Faenza per la vittoria dell&#8217;Italia agli Europei 2020" href="https://www.ravennanotizie.it/video/lesultanza-di-faenza-per-la-vittoria-dellitalia-agli-europei-2020/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/fqGYJdK7I4g/0.jpg">  
 
  <h3>L&#8217;esultanza di Faenza per la vittoria dell&#8217;Italia agli Europei 2020</h3>
  </a> </li>
<li> <a   title="Jova Beach Party a Marina di Ravenna" href="https://www.ravennanotizie.it/video/jova-beach-party-a-marina-di-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/tycIHDLVD6M/maxresdefault.jpg">  
 
  <h3>Jova Beach Party a Marina di Ravenna</h3>
  </a> </li>
<li> <a   title="Festeggiamenti a Ravenna per la vittoria dell&#8217;Italia agli Europei 2020" href="https://www.ravennanotizie.it/video/festeggiamenti-a-ravenna-per-la-vittoria-dellitalia-agli-europei-2020/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/UNi8PRGwUvg/0.jpg">  
 
  <h3>Festeggiamenti a Ravenna per la vittoria dell&#8217;Italia agli Europei 2020</h3>
  </a> </li>
<li> <a   title="Cerimonia di intitolazione di un tratto di via d’Alaggio ad Arrigo Boldrini" href="https://www.ravennanotizie.it/video/cerimonia-di-intitolazione-di-un-tratto-di-via-dalaggio-ad-arrigo-boldrini/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/tpH_7boS8LU/maxresdefault.jpg">  
 
  <h3>Cerimonia di intitolazione di un tratto di via d’Alaggio ad Arrigo Boldrini</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">15&deg;C</td>
        <td class="tempcold">-1&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Sereno con locali foschie in provincia di Ravenna, giovedì 10 febbraio" href="https://www.ravennanotizie.it/cronaca/2022/02/10/sereno-con-locali-foschie-in-provincia-di-ravenna-giovedi-10-febbraio/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/10/sole-203312.316x176.jpg" alt="sole"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">meteo</h3>

                <h2><a title="Sereno con locali foschie in provincia di Ravenna, giovedì 10 febbraio" href="https://www.ravennanotizie.it/cronaca/2022/02/10/sereno-con-locali-foschie-in-provincia-di-ravenna-giovedi-10-febbraio/">
						Sereno con locali foschie in provincia di Ravenna, giovedì 10 febbraio                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/cronaca/2022/02/10/sereno-con-locali-foschie-in-provincia-di-ravenna-giovedi-10-febbraio/" data-text="Sereno con locali foschie in provincia di Ravenna, giovedì 10 febbraio"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Sereno con locali foschie in provincia di Ravenna, giovedì 10 febbraio" href="https://www.ravennanotizie.it/cronaca/2022/02/10/sereno-con-locali-foschie-in-provincia-di-ravenna-giovedi-10-febbraio/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2558);
        // ]]> --></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,politica,ravenna,ravenna,casa-della-comunita,comune-di-ravenna,darsena,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>
  <div class="row sb-widget-box banner presscom2">
    <div style="width: 300px; margin: 10px auto">
<ins data-revive-zoneid="4514" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>
  </div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.ravennanotizie.it/home-eventi/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.ravennanotizie.it/home-eventi/">Home</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2022 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<!--</p>-->
<!--<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK">-->
<!--    --><!--        <amp-img src="/wp-content/themes/edidesk-child/img/logouspi.png" layout="fixed" width="250" height="48" alt="USPI"></amp-img>-->
<!--    --><!--        <img src="/wp-content/themes/edidesk-child/img/logouspi_white.png">-->
<!--    --><!--    </a>-->
<!--</div>-->
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.ravennanotizie.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.ravennanotizie.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2559);
        // ]]> --></script>
</div>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1539686963091120',
      xfbml      : true,
      version    : 'v12.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1599207803'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1599059449'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.14'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
