<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>ROMAGNA E ROMAGNOLI NEL MONDO / 2 / Le &quot;Ravenna&quot; nell&#039;Est degli Stati Uniti d&#039;America - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2021/01/eraldo-baldini-rubrica-2-185746.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2021/01/eraldo-baldini-rubrica-2-185746.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2021/01/eraldo-baldini-rubrica-2-185746.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2021/01/eraldo-baldini-rubrica-2-185746.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2021/01/eraldo-baldini-rubrica-2-185746.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Poco oltre i margini sud-occidentali dell’area conosciuta come New England, e per la precisione nello stato di New York, incontriamo la prima “Ravenna"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ROMAGNA E ROMAGNOLI NEL MONDO / 2 / Le &quot;Ravenna&quot; nell&#039;Est degli Stati Uniti d&#039;America - RavennaNotizie.it" />
<meta property="og:description" content="Poco oltre i margini sud-occidentali dell&rsquo;area conosciuta come New England, e per la precisione nello stato di New York, incontriamo la prima &ldquo;Ravenna" />
<meta property="og:url" content="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="romagna" />
<meta property="article:section" content="Romagna Mondo" />
<meta property="article:published_time" content="2021-02-05T08:15:34+00:00" />
<meta property="article:modified_time" content="2021-02-05T08:28:08+00:00" />
<meta property="og:updated_time" content="2021-02-05T08:28:08+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Poco oltre i margini sud-occidentali dell’area conosciuta come New England, e per la precisione nello stato di New York, incontriamo la prima “Ravenna" />
<meta name="twitter:title" content="ROMAGNA E ROMAGNOLI NEL MONDO / 2 / Le &quot;Ravenna&quot; nell&#039;Est degli Stati Uniti d&#039;America - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","description":"Le notizie dalla provincia di Ravenna","potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/#webpage","url":"https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/","inLanguage":"it-IT","name":"ROMAGNA E ROMAGNOLI NEL MONDO / 2 / Le &quot;Ravenna&quot; nell&#039;Est degli Stati Uniti d&#039;America - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2021-02-05T08:15:34+00:00","dateModified":"2021-02-05T08:28:08+00:00","author":{"@id":"https://www.ravennanotizie.it/#/schema/person/429ea135d83978295e59bf82e51e6437"},"description":"Poco oltre i margini sud-occidentali dell\u2019area conosciuta come New England, e per la precisione nello stato di New York, incontriamo la prima \u201cRavenna"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/#/schema/person/429ea135d83978295e59bf82e51e6437","name":"Direttore","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; ROMAGNA E ROMAGNOLI NEL MONDO / 2 / Le &#8220;Ravenna&#8221; nell&#8217;Est degli Stati Uniti d&#8217;America Feed dei commenti" href="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1599059855' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=323975' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Frubriche%2Fromagna-mondo%2F2021%2F02%2F05%2Fromagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Frubriche%2Fromagna-mondo%2F2021%2F02%2F05%2Fromagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f15aa9c0398b8001287ad7d&product=inline-share-buttons' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Direttore',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="367017213954099" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=367017213954099|r1QKDjb_aYkVk6fRkYraN8i8S5M";
    }
</script>



<script data-ad-client="ca-pub-7908048212953765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30035774" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.ravennanotizie.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
    <script>
        console.warn('edizione','ravenna');
    </script>


<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>


</head>
<body class="post-template-default single single-post postid-323975 single-format-standard">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      <li><a title="Link Sponsorizzati" href="https://www.ravennanotizie.it/home-pubbliredazionale/">Link Sponsorizzati</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="ALICE IN WONDERLAND / Le pigne in testa al centrodestra e gli ologrammi della sinistra, e per finire&#8230; un selfie in passerella" href="https://www.ravennanotizie.it/ravenna/2021/02/05/alice-in-wonderland-le-pigne-in-testa-al-centrodestra-e-gli-ologrammi-della-sinistra-e-per-finire-un-selfie-in-passerella/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/alice-lucchi-181672.660x368.jpg" alt="Alice Lucchi"></figure>
          </a>
                    <header> <h4 class="argomento ">Curiosità</h4>               <h2><a title="ALICE IN WONDERLAND / Le pigne in testa al centrodestra e gli ologrammi della sinistra, e per finire&#8230; un selfie in passerella" href="https://www.ravennanotizie.it/ravenna/2021/02/05/alice-in-wonderland-le-pigne-in-testa-al-centrodestra-e-gli-ologrammi-della-sinistra-e-per-finire-un-selfie-in-passerella/">ALICE IN WONDERLAND / Le pigne in testa al centrodestra e gli ologrammi della sinistra, e per finire&#8230; un selfie in passerella</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Bando per co-progettare l&#8217;abitare in Darsena a Ravenna. Per l&#8217;associazione Dis-Ordine: &#8220;Confuso e poco dettagliato&#8221;" href="https://www.ravennanotizie.it/cronaca/2021/02/05/bando-per-co-progettare-labitare-in-darsena-a-ravenna-per-lassociazione-dis-ordine-confuso-e-poco-dettagliato/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/09/darsena-di-ravenna-177627.660x368.jpg" alt="Darsena di Ravenna"></figure>
          </a>
                    <header> <h4 class="argomento ">Protesta</h4>               <h2><a title="Bando per co-progettare l&#8217;abitare in Darsena a Ravenna. Per l&#8217;associazione Dis-Ordine: &#8220;Confuso e poco dettagliato&#8221;" href="https://www.ravennanotizie.it/cronaca/2021/02/05/bando-per-co-progettare-labitare-in-darsena-a-ravenna-per-lassociazione-dis-ordine-confuso-e-poco-dettagliato/">Bando per co-progettare l&#8217;abitare in Darsena a Ravenna. Per l&#8217;associazione Dis-Ordine: &#8220;Confuso e poco dettagliato&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Museo NatuRa e Planetario di Ravenna pronti a ripartire: orari di apertura e iniziative in programma" href="https://www.ravennanotizie.it/cultura-spettacolo/2021/02/05/museo-natura-e-planetario-di-ravenna-pronti-a-ripartire-orari-di-apertura-e-iniziative-in-programma/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/06/planetario-ravenna-172400.660x368.jpg" alt="planetario ravenna "></figure>
          </a>
                    <header> <h4 class="argomento ">Ambiente&scienza</h4>               <h2><a title="Museo NatuRa e Planetario di Ravenna pronti a ripartire: orari di apertura e iniziative in programma" href="https://www.ravennanotizie.it/cultura-spettacolo/2021/02/05/museo-natura-e-planetario-di-ravenna-pronti-a-ripartire-orari-di-apertura-e-iniziative-in-programma/">Museo NatuRa e Planetario di Ravenna pronti a ripartire: orari di apertura e iniziative in programma</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Buono sconto di Federalberghi Ascom Cervia agli associati per trascorrere qualche giorno di relax nel cervese" href="https://www.ravennanotizie.it/economia/2021/02/05/buono-sconto-di-federalberghi-ascom-cervia-agli-associati-per-trascorrere-qualche-giorno-di-relax-nel-cervese/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/10/porto-di-cervia-179540.660x368.jpg" alt="Porto di Cervia"></figure>
          </a>
                    <header> <h4 class="argomento ">"al mare forza 150"</h4>               <h2><a title="Buono sconto di Federalberghi Ascom Cervia agli associati per trascorrere qualche giorno di relax nel cervese" href="https://www.ravennanotizie.it/economia/2021/02/05/buono-sconto-di-federalberghi-ascom-cervia-agli-associati-per-trascorrere-qualche-giorno-di-relax-nel-cervese/">Buono sconto di Federalberghi Ascom Cervia agli associati per trascorrere qualche giorno di relax nel cervese</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Gli aerosoccorritori del 15° Stormo di Cervia raggiungono 42 metri di profondità in apnea con il recordman Pelizzari" href="https://www.ravennanotizie.it/video/gli-aerosoccorritori-del-15-stormo-di-cervia-raggiungono-42-metri-di-profondita-in-apnea-con-il-recordman-pelizzari/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/gjPmcv-w0dg/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Gli aerosoccorritori del 15° Stormo di Cervia raggiungono 42 metri di profondità in apnea con il recordman Pelizzari" href="https://www.ravennanotizie.it/video/gli-aerosoccorritori-del-15-stormo-di-cervia-raggiungono-42-metri-di-profondita-in-apnea-con-il-recordman-pelizzari/">
          Gli aerosoccorritori del 15° Stormo di Cervia raggiungono 42 metri di profondità in apnea con il recordman Pelizzari          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="La città che..." href="https://www.ravennanotizie.it/rubriche/la-citta-che/">La città che...</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                    <li><a   title="Cucina" href="https://www.ravennanotizie.it/rubriche/cucina/">Cucina</a></li>
                                    <li><a   title="Romagna Mondo" href="https://www.ravennanotizie.it/rubriche/romagna-mondo/">Romagna Mondo</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	      
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=8b68e802e6" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-menu row-menu">
  <h4>Rubriche</h4>
  <ul class="menu">
           <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>   
          <li><a   title="La città che..." href="https://www.ravennanotizie.it/rubriche/la-citta-che/">La città che...</a></li>   
          <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>   
          <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>   
          <li><a   title="Cucina" href="https://www.ravennanotizie.it/rubriche/cucina/">Cucina</a></li>   
          <li><a   title="Romagna Mondo" href="https://www.ravennanotizie.it/rubriche/romagna-mondo/">Romagna Mondo</a></li>   
       </ul>
</div><div class="row wrap-single-content">
  <div class="single-content">


                    <div class="bg-pubbliredazionale-title">
                <h2>Le Rubriche di RavennaNotizie - Romagna Mondo</h2>
                            </div>

        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="share" style="width:100%;">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!--<div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      <h1 class="post-title" itemprop="headline name">ROMAGNA E ROMAGNOLI NEL MONDO / 2 / Le &#8220;Ravenna&#8221; nell&#8217;Est degli Stati Uniti d&#8217;America </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Autore" rel="author">Eraldo Baldini</a>
		        
         -  05 Febbraio 2021 - 9:15</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>3 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/romagna/" rel="tag">romagna</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.ravennanotizie.it/tag-personaggio/eraldo-baldini/" rel="tag">Eraldo Baldini</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/eraldo-baldini-rubrica-2-185746.660x368.jpg" alt="Eraldo Baldini Rubrica 2">                    			                <span class="didascalia">Ravena, N.Y. - Usa. Eraldo Baldini</span>
                        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/" data-shortlink="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/" data-title="ROMAGNA E ROMAGNOLI NEL MONDO / 2 / Le &#8220;Ravenna&#8221; nell&#8217;Est degli Stati Uniti d&#8217;America" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=ROMAGNA E ROMAGNOLI NEL MONDO / 2 / Le &#8220;Ravenna&#8221; nell&#8217;Est degli Stati Uniti d&#8217;America&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Poco oltre i margini sud-occidentali dell’area conosciuta come New England, e per la precisione nello stato di<strong> New York</strong>, incontriamo la prima “Ravenna americana”, cioè la prima (secondo l’ordine del nostro percorso geografico, chiariamolo, e non in quello di importanza o di data di fondazione) località degli USA che porta il nome della città romagnola: il viaggio presentato nel numero precedente di questa nostra rubrica, dedicata ai luoghi e ai personaggi che legano la Romagna all’«altrove», comincia da qui.</p>               

	           
	           
	           

          
<p>E comincia con una piccola alterazione del nome: il villaggio situato nella contea di Albany (N.Y.), praticamente in pianura (l’altitudine è di 70 metri sul livello del mare), si chiama infatti, per la precisione, <em>Ravena</em>, con quella che per noi è una <em>enne</em> in meno, il che fa suonare la parola così come la si pronuncia nel nostro dialetto.</p>               

	           
	           
	           

          
<figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_cCKNM93!BAzk"><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/ravenna-ny-185738.jpg" alt="Ravenna NY"></a></figure>
<figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_xoHo#ZFJdn%k"><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/ravenna-ny-185739.jpg" alt="Ravenna NY"></a></figure>
<figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_Q)sT$U6v5Zf("><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/ravenna-ny-185740.jpg" alt="Ravenna NY"></a></figure>
<p><em>Alcune immagini di Ravena nella contea di Albany (N.Y.)</em></p>               

	           
	           
	           

          
<p>Si tratta di un insediamento decisamente piccolo, a sud est della città di Coeymans: nel censimento statunitense del 2010 contava 3.268 abitanti. Viene definito dai locali <em>La comunità dell’amicizia</em>: non ne sappiamo il perché, ma la cosa suona bene. Quel che sappiamo è che un ufficio postale fu creato a Coeymans Junction, col nome appunto di Ravena, nel 1894, e che il nome attribuito all’ufficio passò al villaggio nel 1914. Il toponimo potrebbe derivare dalla città romagnola oppure, secondo alcuni, dal termine <em>ravine</em> che significa “burrone” (cosa piuttosto improbabile, in una località che si trova su un terreno appena ondulato) o da una marca di farina che si produceva nelle vicinanze, la <em>Raven</em>.</p>               

	           
	           
	           

          
<figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_)Yx6vlJLq$rx"><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/ravenna-ohio-185741.jpg" alt="Ravenna Ohio"></a></figure>
<figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_j13ULsw5ZC)5"><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/ravenna-ohio-185742.jpg" alt="Ravenna Ohio"></a></figure>
<figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_Ic@q%Zvfw3Wg"><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/ravenna-ohio-185744.jpg" alt="Ravenna Ohio"></a></figure>
<p><em>Qui sopra e nella foto che segue alcune immagini di Ravenna, Ohio</em></p>               

	           
	           
	           

          
<p>Spostandoci verso sud-ovest giungiamo in<strong> Ohio</strong>, e per la precisione nella contea di Portage, dove si trova, a 345 metri sul livello del mare, la più grande (e forse la più nota) delle “Ravenna americane”, situata a 35 miglia a sud-est di Cleveland. Definirla “grande”, comunque, soprattutto in rapporto alle dimensioni dei maggiori insediamenti degli USA, è davvero esagerato: conta infatti circa 11.500 abitanti; comunque, italianizzando il concetto, è “capoluogo di comune” (<em>Ravenna Township</em>).</p>               

	           
	           
	           

          
<p>Questa Ravenna fu fondata nel 1799 avendo in prima battuta il nome di Tappanville e, secondo le fonti statunitensi, il nome che le fu celermente attribuito in seconda battuta deriva proprio dalla nostra Ravenna romagnola (cfr. William Daniel Overman, <em>Ohio Town Names</em>, Atlantic Press, Akron 1958, p. 116). Sostenitori della scelta, a quanto pare, furono i membri della famiglia Tappan (una di quelle fondatrici) che volle, col consenso degli altri abitanti, rendere omaggio a una città italiana per loro affascinante perché ricca di suggestione, di arte e di storia. Non sappiamo se fra questi primi abitanti ci fosse, a giustificare ulteriormente la scelta, anche qualche nostro conterraneo.</p>               

	           
	           
	           

          
<p>Il piccolo insediamento fondato alla fine del XVIII secolo cominciò a crescere lentamente, e nel 1846 aveva circa 1.200 residenti. Nello stesso anno nella cittadina si contavano quattro chiese, dieci negozi, una scuola privata e le sedi di due giornali locali. Fra i suoi residenti c’era il conciatore Jesse Grant, il cui figlio Ulysses fu poi presidente degli Stati Uniti dal 1869 al 1877.</p>               

	           
	           
	           

          
<p>Nel 1890 la Ravenna dell’Ohio contava 3.417 abitanti, e annoverava diverse aziende che fornivano servizi e prodotti agli agricoltori della zona e alimentavano la filiera agro-alimentare (la Quaker Mill Company produceva farina d’avena, la Ravenna Glass Company bottiglie di vetro, ecc.). Faceva eccezione l’A.C. Williams Company che risultò essere, negli anni Venti del secolo scorso, la maggiore azienda produttrice di giocattoli in ghisa del mondo.</p>               

	           
	           
	           

          
<figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_f!P5&03LT4x6"><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/ravenna-ohio-185745.jpg" alt="Ravenna Ohio"></a></figure>
<p>Nel Novecento, e soprattutto negli anni della seconda guerra mondiale, Ravenna (Ohio) fu sede di un arsenale militare di grande importanza e dimensione (ci lavoravano quasi 15.000 persone), capace di produrre più armi di tutti gli altri arsenali situati sul territorio americano. Finito il conflitto, questi opifici vennero riconvertiti in fabbriche di fertilizzanti, a ribadire la tradizione agricola della zona, ma tornarono temporaneamente alla produzione militare in occasione della guerra di Corea degli anni Cinquanta e di quella del Vietnam degli anni Sessanta-Settanta. Oggi la città e la comunità vantano un interessante mix di vecchio e nuovo, con numerose e fiorenti strutture industriali ben armonizzate nel contesto urbano e territoriale (dove resta comunque una qualche vocazione agricola), per il quale è continuo lo sforzo di ricreare un aspetto “vintage”: negli ultimi decenni, infatti, si è proceduto ad un restyling del centro che ha comportato l’investimento di 3 milioni di dollari per ripristinare e preservare l’architettura, la storia e il patrimonio della città. L’economia è diversificata e offre buone possibilità di lavoro e di impiego; la vicinanza alla Kent State University, alla Hiram University e alla Northeast Ohio University College of Medicine fornisce ai datori di lavoro una vasta gamma di dipendenti altamente qualificati.</p>               

	           
	           
	           

          
<p>Da segnalare che questa Ravenna fu, nel 1853, sede di un grande incontro dell’<em>Ohio Woman’s Rights Association</em> (fondata l’anno precedente), in cui si stilò la petizione rivolta allo stato dell’Ohio che richiedeva una legislazione che garantisse maggiori diritti alle donne: fu una pagina molto importante del cammino del processo delle lotte e dell’emancipazione femminili.</p>               

	           
	           
	           

          
<figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_#YkkMW!@h$)5"><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/ravenna-ohio-185743.jpg" alt="Ravenna Ohio"></a></figure>
<p><em>Mappa di Ravenna, Ohio</em></p>               

	           
	           
	           

          
<p>Rimanendo nella fascia orientale degli <em>States</em> e procedendo verso sud, arriviamo in <strong>South Carolina</strong>. Anche qui, secondo alcuni documenti e riferimenti (a meno di un errore), risulta esserci o forse esserci stata una “Ravenna”, nella contea di Spartanburg (creata nel 1785), della quale però non siamo riusciti a trovare alcuna notizia.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    </div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2561);
        // ]]> --></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/romagna/" rel="tag">romagna</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.ravennanotizie.it/tag-personaggio/eraldo-baldini/" rel="tag">Eraldo Baldini</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 323975, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 323975, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Ravenna</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="ALICE IN WONDERLAND / Le pigne in testa al centrodestra e gli ologrammi della sinistra, e per finire&#8230; un selfie in passerella" href="https://www.ravennanotizie.it/ravenna/2021/02/05/alice-in-wonderland-le-pigne-in-testa-al-centrodestra-e-gli-ologrammi-della-sinistra-e-per-finire-un-selfie-in-passerella/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/alice-lucchi-181672.150x113.jpg" alt="Alice Lucchi"></figure></a>
                                                <h4 class="argomento ">Curiosità</h4>                        <h2><a title="ALICE IN WONDERLAND / Le pigne in testa al centrodestra e gli ologrammi della sinistra, e per finire&#8230; un selfie in passerella" href="https://www.ravennanotizie.it/ravenna/2021/02/05/alice-in-wonderland-le-pigne-in-testa-al-centrodestra-e-gli-ologrammi-della-sinistra-e-per-finire-un-selfie-in-passerella/">ALICE IN WONDERLAND / Le pigne in testa al centrodestra e gli ologrammi della sinistra, e per finire&#8230; un selfie in passerella</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Bando per co-progettare l&#8217;abitare in Darsena a Ravenna. Per l&#8217;associazione Dis-Ordine: &#8220;Confuso e poco dettagliato&#8221;" href="https://www.ravennanotizie.it/cronaca/2021/02/05/bando-per-co-progettare-labitare-in-darsena-a-ravenna-per-lassociazione-dis-ordine-confuso-e-poco-dettagliato/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/09/darsena-di-ravenna-177627.150x113.jpg" alt="Darsena di Ravenna"></figure></a>
                                                <h4 class="argomento ">Protesta</h4>                        <h2><a title="Bando per co-progettare l&#8217;abitare in Darsena a Ravenna. Per l&#8217;associazione Dis-Ordine: &#8220;Confuso e poco dettagliato&#8221;" href="https://www.ravennanotizie.it/cronaca/2021/02/05/bando-per-co-progettare-labitare-in-darsena-a-ravenna-per-lassociazione-dis-ordine-confuso-e-poco-dettagliato/">Bando per co-progettare l&#8217;abitare in Darsena a Ravenna. Per l&#8217;associazione Dis-Ordine: &#8220;Confuso e poco dettagliato&#8221;</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="La pandemia non ferma la racconta fondi di AIL Ravenna. La BCC dona 5 mila euro per l&#8217;assistenza domiciliare pediatrica" href="https://www.ravennanotizie.it/ravenna/2021/02/05/la-pandemia-non-ferma-la-racconta-fondi-di-ail-ravenna-la-bcc-dona-5-mila-euro-per-lassistenza-domiciliare-pediatrica/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/02/ail-186388.150x113.jpg" alt="ail"></figure></a>
                                                <h4 class="argomento ">Raccolta fondi</h4>                        <h2><a title="La pandemia non ferma la racconta fondi di AIL Ravenna. La BCC dona 5 mila euro per l&#8217;assistenza domiciliare pediatrica" href="https://www.ravennanotizie.it/ravenna/2021/02/05/la-pandemia-non-ferma-la-racconta-fondi-di-ail-ravenna-la-bcc-dona-5-mila-euro-per-lassistenza-domiciliare-pediatrica/">La pandemia non ferma la racconta fondi di AIL Ravenna. La BCC dona 5 mila euro per l&#8217;assistenza domiciliare pediatrica</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="E&#8217; nata Orbite, società sportiva ravennate per promuovere pallavolo e beach volley" href="https://www.ravennanotizie.it/ravenna/2021/02/05/e-nata-orbite-societa-sportiva-ravennate-per-promuovere-pallavolo-e-beach-volley/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/02/orbite-186385.150x113.jpg" alt="orbite "></figure></a>
                                                <h4 class="argomento ">Ravenna</h4>                        <h2><a title="E&#8217; nata Orbite, società sportiva ravennate per promuovere pallavolo e beach volley" href="https://www.ravennanotizie.it/ravenna/2021/02/05/e-nata-orbite-societa-sportiva-ravennate-per-promuovere-pallavolo-e-beach-volley/">E&#8217; nata Orbite, società sportiva ravennate per promuovere pallavolo e beach volley</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus a Ravenna: 70 casi con 1.681 tamponi, 4 ricoveri, 141 guariti, purtroppo 1 morto, una donna di 89 anni" href="https://www.ravennanotizie.it/cronaca/2021/02/04/coronavirus-a-ravenna-70-casi-con-1-681-tamponi-4-ricoveri-141-guariti-purtroppo-1-morto-una-donna-di-89-anni/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/studente-covid-185302.150x113.jpg" alt="Studente Covid"></figure></a>
                                                <h4 class="argomento ">Il punto covid</h4>                        <h2><a title="Coronavirus a Ravenna: 70 casi con 1.681 tamponi, 4 ricoveri, 141 guariti, purtroppo 1 morto, una donna di 89 anni" href="https://www.ravennanotizie.it/cronaca/2021/02/04/coronavirus-a-ravenna-70-casi-con-1-681-tamponi-4-ricoveri-141-guariti-purtroppo-1-morto-una-donna-di-89-anni/">Coronavirus a Ravenna: 70 casi con 1.681 tamponi, 4 ricoveri, 141 guariti, purtroppo 1 morto, una donna di 89 anni</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="ROMAGNA E ROMAGNOLI NEL MONDO / 2 / Le “Ravenna” nell’Est degli Stati Uniti d’America" href="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/eraldo-baldini-rubrica-2-185746.150x113.jpg" alt="Eraldo Baldini Rubrica 2"></figure></a>
                                                <h4 class="argomento ">Romagna mondo</h4>                        <h2><a title="ROMAGNA E ROMAGNOLI NEL MONDO / 2 / Le “Ravenna” nell’Est degli Stati Uniti d’America" href="https://www.ravennanotizie.it/rubriche/romagna-mondo/2021/02/05/romagna-e-romagnoli-nel-mondo-2-le-ravenna-nellest-degli-stati-uniti-damerica/">ROMAGNA E ROMAGNOLI NEL MONDO / 2 / Le “Ravenna” nell’Est degli Stati Uniti d’America</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna. Dal camion giungono delle grida: dentro c’erano quattro minori clandestini" href="https://www.ravennanotizie.it/cronaca/2021/02/04/ravenna-dal-camion-giungono-delle-grida-dentro-cerano-quattro-minori-clandestini/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/04/porto-di-ravenna-la-darsena-san-vitale-44066.150x113.jpg" alt="Porto di Ravenna, la Darsena San Vitale"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Ravenna. Dal camion giungono delle grida: dentro c’erano quattro minori clandestini" href="https://www.ravennanotizie.it/cronaca/2021/02/04/ravenna-dal-camion-giungono-delle-grida-dentro-cerano-quattro-minori-clandestini/">Ravenna. Dal camion giungono delle grida: dentro c’erano quattro minori clandestini</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="ALICE IN WONDERLAND / Le pigne in testa al centrodestra e gli ologrammi della sinistra, e per finire… un selfie in passerella" href="https://www.ravennanotizie.it/ravenna/2021/02/05/alice-in-wonderland-le-pigne-in-testa-al-centrodestra-e-gli-ologrammi-della-sinistra-e-per-finire-un-selfie-in-passerella/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/alice-lucchi-181672.150x113.jpg" alt="Alice Lucchi"></figure></a>
                                                <h4 class="argomento ">Curiosità</h4>                        <h2><a title="ALICE IN WONDERLAND / Le pigne in testa al centrodestra e gli ologrammi della sinistra, e per finire… un selfie in passerella" href="https://www.ravennanotizie.it/ravenna/2021/02/05/alice-in-wonderland-le-pigne-in-testa-al-centrodestra-e-gli-ologrammi-della-sinistra-e-per-finire-un-selfie-in-passerella/">ALICE IN WONDERLAND / Le pigne in testa al centrodestra e gli ologrammi della sinistra, e per finire… un selfie in passerella</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2557);
        // ]]> --></script>
</div>
  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="E LA SERA&#8230; CASALINGO / 2 / Giovedì gnocchi! Gnocchi di zucca alla gricia" href="https://www.ravennanotizie.it/rubriche/cucina/2021/02/04/e-la-sera-casalingo-2-giovedi-gnocchi-gnocchi-di-patate-al-ragu-2/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/nevio-ronconi-gnocchi-di-zucca-alla-gricia-185798.316x176.jpg" alt="Nevio Ronconi Gnocchi di zucca alla gricia">  
 
  <h3>E LA SERA&#8230; CASALINGO / 2 / Giovedì gnocchi! Gnocchi di zucca alla gricia</h3>
  </a> </li>
<li> <a   title="La modella e showgirl Juliana Moreira in visita a Il Lokalino di Ravenna" href="https://www.ravennanotizie.it/cronaca/2021/02/04/la-modella-e-showgirl-juliana-moreira-in-visita-a-il-lokalino-di-ravenna/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/02/generico-febbraio-2021-186366.316x176.jpg" alt="Juliana_Moreira_Al Lokalino">  
 
  <h3>La modella e showgirl Juliana Moreira in visita a Il Lokalino di Ravenna</h3>
  </a> </li>
<li> <a   title="Variante inglese del virus identificata in Emilia-Romagna su 10 pazienti provenienti dal Regno Unito" href="https://www.ravennanotizie.it/ambiente-salute/2021/02/04/variante-inglese-del-virus-identificata-in-emilia-romagna-su-10-pazienti-provenienti-dal-regno-unito/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/07/generico-giugno-2020-173874.316x176.jpg" alt="Coronavirus">  
 
  <h3>Variante inglese del virus identificata in Emilia-Romagna su 10 pazienti provenienti dal Regno Unito</h3>
  </a> </li>
<li> <a   title="Morto per un malore a soli 60 anni Vitaliano Vadalti, una vita per il wind surf" href="https://www.ravennanotizie.it/cronaca/2021/02/03/morto-per-un-malore-a-soli-60-anni-vitaliano-vadalti-una-vita-per-il-wind-surf/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/02/vitaliano-vadalti-186262.316x176.jpg" alt="vitaliano vadalti">  
 
  <h3>Morto per un malore a soli 60 anni Vitaliano Vadalti, una vita per il wind surf</h3>
  </a> </li>
<li> <a   title="Coronavirus a Ravenna: 70 casi con 1.681 tamponi, 4 ricoveri, 141 guariti, purtroppo 1 morto, una donna di 89 anni" href="https://www.ravennanotizie.it/cronaca/2021/02/04/coronavirus-a-ravenna-70-casi-con-1-681-tamponi-4-ricoveri-141-guariti-purtroppo-1-morto-una-donna-di-89-anni/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/studente-covid-185302.316x176.jpg" alt="Studente Covid">  
 
  <h3>Coronavirus a Ravenna: 70 casi con 1.681 tamponi, 4 ricoveri, 141 guariti, purtroppo 1 morto, una donna di 89 anni</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Incontri ravvicinati con la fauna marina del ravennate" href="https://www.ravennanotizie.it/fotogallery/incontri-ravvicinati-con-la-fauna-marina-del-ravennate/">
      
  <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/gli-uccelli-marini-in-foto-185782.660x368.jpg" />  
 
  <h3>Incontri ravvicinati con la fauna marina del ravennate</h3>
  </a> </li>
<li> <a   title="We are Ravenna, staffetta simbolica in omaggio alla Maratona" href="https://www.ravennanotizie.it/fotogallery/we-are-ravenna-staffetta-simbolica-in-omaggio-alla-maratona/">
      
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/we-are-ravenna-staffetta-181790.660x368.jpg" />  
 
  <h3>We are Ravenna, staffetta simbolica in omaggio alla Maratona</h3>
  </a> </li>
<li> <a   title="Emergenza Covid &#8211; Nuovi posto letto al Pronto Soccorso di Ravenna" href="https://www.ravennanotizie.it/fotogallery/emergenza-covid-nuovi-posto-letto-al-pronto-soccorso-di-ravenna/">
      
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/emergenza-covid-sopralluogo-al-pronto-soccorso-ospedale-ravenna-07-01-2021-184877.660x368.jpg" />  
 
  <h3>Emergenza Covid &#8211; Nuovi posto letto al Pronto Soccorso di Ravenna</h3>
  </a> </li>
<li> <a   title="Inaugurazione della difesa dall&#8217;ingressione marina dell&#8217;abitato di Lido di Classe" href="https://www.ravennanotizie.it/fotogallery/inaugurazione-della-difesa-dallingressione-marina-dellabitato-di-lido-di-classe/">
      
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2019/08/inaugurazione-difesa-ingressione-marina-lido-di-classe-152462.660x368.jpg" />  
 
  <h3>Inaugurazione della difesa dall&#8217;ingressione marina dell&#8217;abitato di Lido di Classe</h3>
  </a> </li>
<li> <a   title="Luminarie in centro a Bagnacavallo" href="https://www.ravennanotizie.it/fotogallery/luminarie-in-centro-a-bagnacavallo/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/12/luminarie-a-bagnacavallo-183332.660x368.jpg" />  
 
  <h3>Luminarie in centro a Bagnacavallo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Secondo flash mob a Faenza: in tanti in Piazza del Popolo per supportare danza, ginnastica e palestre" href="https://www.ravennanotizie.it/video/secondo-flash-mob-a-faenza-in-tanti-in-piazza-del-popolo-per-supportare-danza-ginnastica-e-palestre/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/BDef9A6s2Ys/maxresdefault.jpg">  
 
  <h3>Secondo flash mob a Faenza: in tanti in Piazza del Popolo per supportare danza, ginnastica e palestre</h3>
  </a> </li>
<li> <a   title="Servizio di consegna a domicilio &#8220;Spasso in Ravenna&#8221;, Natale 2020" href="https://www.ravennanotizie.it/video/servizio-di-consegna-a-domicilio-spasso-in-ravenna-natale-2020/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/aPX8Q0dIGgc/0.jpg">  
 
  <h3>Servizio di consegna a domicilio &#8220;Spasso in Ravenna&#8221;, Natale 2020</h3>
  </a> </li>
<li> <a   title="Gli aerosoccorritori del 15° Stormo di Cervia raggiungono 42 metri di profondità in apnea con il recordman Pelizzari" href="https://www.ravennanotizie.it/video/gli-aerosoccorritori-del-15-stormo-di-cervia-raggiungono-42-metri-di-profondita-in-apnea-con-il-recordman-pelizzari/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/gjPmcv-w0dg/maxresdefault.jpg">  
 
  <h3>Gli aerosoccorritori del 15° Stormo di Cervia raggiungono 42 metri di profondità in apnea con il recordman Pelizzari</h3>
  </a> </li>
<li> <a   title="Ravenna, veterinario maltratta e sopprime animali col consenso dei proprietari ed evade per un milione di euro" href="https://www.ravennanotizie.it/video/ravenna-veterinario-maltratta-e-sopprime-animali-col-consenso-dei-proprietari-ed-evade-per-un-milione-di-euro/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/NBNsW4ggjno/maxresdefault.jpg">  
 
  <h3>Ravenna, veterinario maltratta e sopprime animali col consenso dei proprietari ed evade per un milione di euro</h3>
  </a> </li>
<li> <a   title="Si accendono le luci di Natale a Faenza" href="https://www.ravennanotizie.it/video/si-accendono-le-luci-di-natale-a-faenza/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/ZducgPPWkkg/maxresdefault.jpg">  
 
  <h3>Si accendono le luci di Natale a Faenza</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/nebbia_banchi.jpg"><br></td>
        <td class="temphot">10&deg;C</td>
        <td class="tempcold">6&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Nuvole sulla provincia di Ravenna oggi, venerdì 5 febbraio" href="https://www.ravennanotizie.it/cronaca/2021/02/05/nuvole-sulla-provincia-di-ravenna-oggi-venerdi-5-febbraio/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/01/meteo-nuvole-185033.316x176.jpg" alt="Meteo Nuvole"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">meteo</h3>

                <h2><a title="Nuvole sulla provincia di Ravenna oggi, venerdì 5 febbraio" href="https://www.ravennanotizie.it/cronaca/2021/02/05/nuvole-sulla-provincia-di-ravenna-oggi-venerdi-5-febbraio/">
						Nuvole sulla provincia di Ravenna oggi, venerdì 5 febbraio                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/cronaca/2021/02/05/nuvole-sulla-provincia-di-ravenna-oggi-venerdi-5-febbraio/" data-text="Nuvole sulla provincia di Ravenna oggi, venerdì 5 febbraio"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Nuvole sulla provincia di Ravenna oggi, venerdì 5 febbraio" href="https://www.ravennanotizie.it/cronaca/2021/02/05/nuvole-sulla-provincia-di-ravenna-oggi-venerdi-5-febbraio/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2558);
        // ]]> --></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,ravenna,romagna-mondo,ravenna,romagna,rubriche,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2021 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK">
            <img src="/wp-content/themes/edidesk-child/img/logouspi_white.png">
        </a>
</div>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367017213954099',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1599207803'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1599059449'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
