<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2020/01/urna-elettorale-seggio-voto-164797.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2020/01/urna-elettorale-seggio-voto-164797.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2020/01/urna-elettorale-seggio-voto-164797.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2020/01/urna-elettorale-seggio-voto-164797.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2020/01/urna-elettorale-seggio-voto-164797.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In vista delle elezioni regionali del 26 gennaio, il Comune di Lugo invita tutti gli elettori a controllare per tempo che la propria tessera elettorale"/>
<link rel="canonical" href="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori - RavennaNotizie.it" />
<meta property="og:description" content="In vista delle elezioni regionali del 26 gennaio, il Comune di Lugo invita tutti gli elettori a controllare per tempo che la propria tessera elettorale" />
<meta property="og:url" content="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="elezioni regionali" />
<meta property="article:tag" content="tessera elettorale" />
<meta property="article:tag" content="ufficio elettorale" />
<meta property="article:section" content="Società" />
<meta property="article:published_time" content="2020-01-15T15:40:09+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In vista delle elezioni regionali del 26 gennaio, il Comune di Lugo invita tutti gli elettori a controllare per tempo che la propria tessera elettorale" />
<meta name="twitter:title" content="Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravennanotizie.it/#organization","name":"","url":"https://www.ravennanotizie.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/#webpage","url":"https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/","inLanguage":"it-IT","name":"Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2020-01-15T15:40:09+00:00","dateModified":"2020-01-15T15:40:09+00:00","description":"In vista delle elezioni regionali del 26 gennaio, il Comune di Lugo invita tutti gli elettori a controllare per tempo che la propria tessera elettorale"},{"@type":"Article","@id":"https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/#article","isPartOf":{"@id":"https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/#webpage"},"author":{"@id":"https://www.ravennanotizie.it/author/spietracci/#author"},"headline":"Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori","datePublished":"2020-01-15T15:40:09+00:00","dateModified":"2020-01-15T15:40:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/#webpage"},"publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"keywords":"elezioni regionali,tessera elettorale,ufficio elettorale","articleSection":"0 - Copertina,Lugo,Societ\u00e0"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/author/spietracci/#author","name":"Sara Pietracci","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori Feed dei commenti" href="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1562857243' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=272323' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fsocieta%2F2020%2F01%2F15%2Flugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fsocieta%2F2020%2F01%2F15%2Flugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Sara Pietracci',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="367017213954099" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=367017213954099|r1QKDjb_aYkVk6fRkYraN8i8S5M";
    }
</script>




    <script>
        console.warn('edizione','lugo');
    </script>

</head>
<body class="post-template-default single single-post postid-272323 single-format-standard single-lugo">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      <li><a title="Dal Territorio" href="https://www.ravennanotizie.it/home-pubbliredazionale/">Dal Territorio</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Corrado De Rinaldis Saponaro (PRI) a Ravenna per sostenere lista +EUROPA-PSI-PRI e dei candidati Repubblicani" href="https://www.ravennanotizie.it/politica/2020/01/15/corrado-de-rinaldis-saponaro-pri-a-ravenna-per-sostenere-lista-europa-psi-pri-e-dei-candidati-repubblicani/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/generico-gennaio-2020-165013.660x368.jpg" alt="Corrado De Rinaldis Saponaro"></figure>
          </a>
                    <header> <h4 class="argomento ">Politica</h4>               <h2><a title="Corrado De Rinaldis Saponaro (PRI) a Ravenna per sostenere lista +EUROPA-PSI-PRI e dei candidati Repubblicani" href="https://www.ravennanotizie.it/politica/2020/01/15/corrado-de-rinaldis-saponaro-pri-a-ravenna-per-sostenere-lista-europa-psi-pri-e-dei-candidati-repubblicani/">Corrado De Rinaldis Saponaro (PRI) a Ravenna per sostenere lista +EUROPA-PSI-PRI e dei candidati Repubblicani</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori" href="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/urna-elettorale-seggio-voto-164797.660x368.jpg" alt="urna elettorale seggio voto"></figure>
          </a>
                    <header> <h4 class="argomento ">Società</h4>               <h2><a title="Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori" href="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/">Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Russi. Premiati 300 atleti al Gran Galà del podista 2020" href="https://www.ravennanotizie.it/sport/2020/01/15/russi-premiati-300-atleti-al-gran-gala-del-podista-2020/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/generico-gennaio-2020-165012.660x368.jpg" alt="Russi gala podismo"></figure>
          </a>
                    <header> <h4 class="argomento ">Podismo</h4>               <h2><a title="Russi. Premiati 300 atleti al Gran Galà del podista 2020" href="https://www.ravennanotizie.it/sport/2020/01/15/russi-premiati-300-atleti-al-gran-gala-del-podista-2020/">Russi. Premiati 300 atleti al Gran Galà del podista 2020</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Caviro tra i migliori datori di lavoro in Italia, secondo la classifica Top Job 2020" href="https://www.ravennanotizie.it/economia/2020/01/15/caviro-tra-i-migliori-datori-di-lavoro-in-italia-secondo-la-classifica-top-job-2020/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/caviro-165009.660x368.jpg" alt="caviro "></figure>
          </a>
                    <header> <h4 class="argomento ">Top job 2020</h4>               <h2><a title="Caviro tra i migliori datori di lavoro in Italia, secondo la classifica Top Job 2020" href="https://www.ravennanotizie.it/economia/2020/01/15/caviro-tra-i-migliori-datori-di-lavoro-in-italia-secondo-la-classifica-top-job-2020/">Caviro tra i migliori datori di lavoro in Italia, secondo la classifica Top Job 2020</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Christmas Soul, concerto del 28 dicembre di &#8220;Spiagge Soul Holy Fellas”" href="https://www.ravennanotizie.it/video/christmas-soul-concerto-del-28-dicembre-di-spiagge-soul-holy-fellas/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/ub_2UTyyF4U/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Christmas Soul, concerto del 28 dicembre di &#8220;Spiagge Soul Holy Fellas”" href="https://www.ravennanotizie.it/video/christmas-soul-concerto-del-28-dicembre-di-spiagge-soul-holy-fellas/">
          Christmas Soul, concerto del 28 dicembre di &#8220;Spiagge Soul Holy Fellas”          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="La città che..." href="https://www.ravennanotizie.it/rubriche/la-citta-che/">La città che...</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	      
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=29277f7c05" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="https://www.ravennanotizie.it/lugo/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child//img/logo-lugonotizie.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Società</h4>        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  15 Gennaio 2020 - 16:40</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/elezioni-regionali/" rel="tag">elezioni regionali</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/tessera-elettorale/" rel="tag">tessera elettorale</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/ufficio-elettorale/" rel="tag">ufficio elettorale</a></li>                 
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/urna-elettorale-seggio-voto-164797.660x368.jpg" alt="urna elettorale seggio voto">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/" data-shortlink="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/" data-title="Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Lugo. Elezioni regionali 2020. Tutti i servizi per gli elettori&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/societa/2020/01/15/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>In vista delle elezioni regionali del 26 gennaio,<strong> il Comune di Lugo invita tutti gli elettori a controllare per tempo che la propria tessera elettorale non sia completa. Chi ha esaurito gli spazi sulla tessera elettorale è invitato a rivolgersi all’Ufficio Elettorale per averne una nuova</strong>.<br />
L’ufficio, con sede in largo Relencini 1 (piano terra), è aperto dal lunedì al venerdì dalle 8.15 alle 13, il sabato dalle 9 alle 12.30, martedì pomeriggio dalle 15 alle 17. <strong>L’ufficio elettorale resterà inoltre aperto venerdì 24 e sabato 25 gennaio dalle 9 alle 18 e domenica 26 gennaio dalle 7 alle 23.</strong><br />
Sulla tessera elettorale gli elettori troveranno indicato il numero e l’indirizzo del seggio dove recarsi a votare. Si potrà votare nella sola giornata di domenica 26 gennaio dalle 7 alle 23.</p>               

	           
	           
	           

          
<p><strong>Gli elettori affetti da infermità tali da non consentire l’espressione del voto in modo autonomo possono rivolgersi al Servizio Igiene pubblica dell’Ausl</strong> per il rilascio della certificazione medica che dà diritto a esprimere il proprio voto con un accompagnatore di fiducia. Il Servizio Igiene pubblica è aperto nella settimana precedente le elezioni il lunedì, mercoledì e giovedì dalle 8.30 alle 12, martedì dalle 14.30 alle 17, sabato 25 gennaio dalle 9.30 alle 11.30 e domenica 26 gennaio dalle 8.30 alle 10. Inoltre, il servizio è aperto a Voltana, presso la sede del seggio elettorale, domenica 26 gennaio dalle 8 alle 9.</p>               <!--                -->	           <div class="adunit" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' id="420x200-home-01" data-dimensions="420x200"></div>               

	           
	           
	           

          
<p><strong>Il Comune ricorda inoltre che la Pubblica Assistenza di Lugo svolge un servizio gratuito di trasporto degli elettori con difficoltà nella deambulazione, anziani e disabili</strong> dalla propria abitazione al seggio elettorale. Per richiedere il servizio è necessario contattare il numero 0545 32992 entro le 13 di venerdì 24 gennaio. Nel pomeriggio di venerdì 24 gennaio e nella mattinata di sabato 25 gennaio i cittadini saranno ricontattati per l’indicazione dell’orario del trasporto.</p>               

	           
	           
	           

          
<p>Si consiglia di verificare che l’indirizzo riportato sulla tessera coincida con quello di effettiva residenza; in caso contrario contattare l’Ufficio Elettorale al numero 0545 38494 o 0545 38495, oppure alla mail <a href="mailto:anagrafe@comune.lugo.ra.it">anagrafe@comune.lugo.ra.it</a> .</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div class="adunit" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' id="420x200-home-05" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2561);
        // ]]> --></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/elezioni-regionali/" rel="tag">elezioni regionali</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/tessera-elettorale/" rel="tag">tessera elettorale</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/ufficio-elettorale/" rel="tag">ufficio elettorale</a></li>                 
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/lugo-elezioni-regionali-2020-tutti-i-servizi-per-gli-elettori/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 272323, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 272323, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
           
					<div class="banner middle-board first"> <div class="adunit" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' id="420x200-home-03" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Live unplugged di J-AX all’Esp di Ravenna martedì 28 gennaio" href="https://www.ravennanotizie.it/ravenna/2020/01/15/live-unplugged-di-j-ax-allesp-di-ravenna-martedi-28-gennaio/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/j-ax-165005.150x113.jpg" alt="j-ax"></figure></a>
                                                <h4 class="argomento ">Reale instore tour</h4>                        <h2><a title="Live unplugged di J-AX all’Esp di Ravenna martedì 28 gennaio" href="https://www.ravennanotizie.it/ravenna/2020/01/15/live-unplugged-di-j-ax-allesp-di-ravenna-martedi-28-gennaio/">Live unplugged di J-AX all’Esp di Ravenna martedì 28 gennaio</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Competenza, impegno, comunità: presentato a Ravenna il nuovo Bilancio Sociale Unibo" href="https://www.ravennanotizie.it/scuola-universita/2020/01/15/competenza-impegno-comunita-presentato-a-ravenna-il-nuovo-bilancio-sociale-unibo/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/bilancio-sociale-universita-164986.150x113.jpg" alt="bilancio sociale università"></figure></a>
                                                <h4 class="argomento ">Multicampus alma mater</h4>                        <h2><a title="Competenza, impegno, comunità: presentato a Ravenna il nuovo Bilancio Sociale Unibo" href="https://www.ravennanotizie.it/scuola-universita/2020/01/15/competenza-impegno-comunita-presentato-a-ravenna-il-nuovo-bilancio-sociale-unibo/">Competenza, impegno, comunità: presentato a Ravenna il nuovo Bilancio Sociale Unibo</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Romagna Slang. Prima puntata della seconda miniserie dedicata al dialetto romagnolo: Pataca" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/01/15/romagna-slang-prima-puntata-della-seconda-miniserie-dedicata-al-dialetto-romagnolo-pataca/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/pataca-164955.150x113.jpg" alt="pataca"></figure></a>
                                                <h4 class="argomento ">In rumagnôl u s dis...</h4>                        <h2><a title="Romagna Slang. Prima puntata della seconda miniserie dedicata al dialetto romagnolo: Pataca" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/01/15/romagna-slang-prima-puntata-della-seconda-miniserie-dedicata-al-dialetto-romagnolo-pataca/">Romagna Slang. Prima puntata della seconda miniserie dedicata al dialetto romagnolo: Pataca</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Lucia Borgonzoni a Cervia: “Liberiamo la Regione da questa gente che ci odia. Questa volta vinciamo”" href="https://www.ravennanotizie.it/0-copertina/2020/01/15/lucia-borgonzoni-a-cervia-liberiamo-la-regione-da-questa-gente-che-ci-odia-questa-volta-vinciamo/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/lucia-borgonzoni-a-cervia-164983.150x113.jpg" alt="Lucia Borgonzoni a Cervia"></figure></a>
                                                <h4 class="argomento ">Elezioni regionali</h4>                        <h2><a title="Lucia Borgonzoni a Cervia: “Liberiamo la Regione da questa gente che ci odia. Questa volta vinciamo”" href="https://www.ravennanotizie.it/0-copertina/2020/01/15/lucia-borgonzoni-a-cervia-liberiamo-la-regione-da-questa-gente-che-ci-odia-questa-volta-vinciamo/">Lucia Borgonzoni a Cervia: “Liberiamo la Regione da questa gente che ci odia. Questa volta vinciamo”</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2557);
        // ]]> --></script>
</div>
  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Faenza. Addio a Giovanni Massari. Si è spento a 88 anni il campione di fair play" href="https://www.ravennanotizie.it/cronaca/2020/01/13/faenza-addio-a-giovanni-massari-campione-di-fair-play-scomparso-a-88-anni/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/massari-164865.316x176.jpg" alt="massari">  
 
  <h3>Faenza. Addio a Giovanni Massari. Si è spento a 88 anni il campione di fair play</h3>
  </a> </li>
<li> <a   title="Vola nel fosso dopo lo scontro con un&#8217;altra auto: un ferito estratto dalle lamiere dai vigili del fuoco" href="https://www.ravennanotizie.it/cronaca/2020/01/14/vola-nel-fosso-dopo-lo-scontro-con-unaltra-auto-un-ferito-estratto-dalle-lamiere-dai-vigili-del-fuoco/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/incidente-a-san-biagio-di-faenza-164869.316x176.jpg" alt="incidente a san biagio di faenza">  
 
  <h3>Vola nel fosso dopo lo scontro con un&#8217;altra auto: un ferito estratto dalle lamiere dai vigili del fuoco</h3>
  </a> </li>
<li> <a   title="Crisi Mercatone Uno. I mobili acquistati e pagati non saranno consegnati ai clienti" href="https://www.ravennanotizie.it/economia/2020/01/14/fallimento-mercatone-uno-i-mobili-acquistati-e-pagati-non-saranno-consegnati-ai-clienti/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/05/mercatone-uno-41494.316x176.jpg" alt="Mercatone Uno">  
 
  <h3>Crisi Mercatone Uno. I mobili acquistati e pagati non saranno consegnati ai clienti</h3>
  </a> </li>
<li> <a   title="Incidente mortale a Milano Marittima: 17enne finisce nel canale" href="https://www.ravennanotizie.it/cronaca/2020/01/14/incidente-mortale-a-milano-marittima-17enne-finisce-nel-canale/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/incidente-mortale-a-milano-marittima-17enne-finisce-nel-canale-164937.316x176.jpg" alt="Incidente mortale a Milano Marittima: 17enne finisce nel canale">  
 
  <h3>Incidente mortale a Milano Marittima: 17enne finisce nel canale</h3>
  </a> </li>
<li> <a   title="Radiazioni Alfa contro i tumori cutanei, uno studio italo-israeliano condotto dall&#8217;Irst di Meldola ne dimostra l&#8217;efficacia" href="https://www.ravennanotizie.it/0-copertina/2020/01/14/radiazioni-alfa-contro-i-tumori-cutanei-uno-studio-italo-israeliano-condotto-dallirst-ne-dimostra-lefficacia/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/dottor-bellia-irst-164901.316x176.jpg" alt="dottor bellia irst">  
 
  <h3>Radiazioni Alfa contro i tumori cutanei, uno studio italo-israeliano condotto dall&#8217;Irst di Meldola ne dimostra l&#8217;efficacia</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Bagno di folla per Matteo Salvini a Faenza" href="https://www.ravennanotizie.it/fotogallery/bagno-di-folla-per-matteo-salvini-a-faenza/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/bagno-di-folla-per-matteo-salvini-a-faenza-164313.660x368.jpg" />  
 
  <h3>Bagno di folla per Matteo Salvini a Faenza</h3>
  </a> </li>
<li> <a   title="4000 sardine in piazza della Libertà a Faenza" href="https://www.ravennanotizie.it/fotogallery/4000-sardine-in-piazza-della-liberta-a-faenza/">
      
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/sardine-a-faenza-164275.660x368.jpg" />  
 
  <h3>4000 sardine in piazza della Libertà a Faenza</h3>
  </a> </li>
<li> <a   title="Pulire la spiaggia in compagnia degli amici a 4 zampe: ecco il primo Dogs clean Day" href="https://www.ravennanotizie.it/fotogallery/pulire-la-spiaggia-in-compagnia-degli-amici-a-4-zampe-ecco-il-primo-dogs-clean-day/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/dogs-clean-day-164469.660x368.jpg" />  
 
  <h3>Pulire la spiaggia in compagnia degli amici a 4 zampe: ecco il primo Dogs clean Day</h3>
  </a> </li>
<li> <a   title="Tuffo della Befana 2020 a Pinarella di Cervia" href="https://www.ravennanotizie.it/fotogallery/tuffo-della-befana-2020-a-pinarella-di-cervia/">
      
  <span class="counter"><i class="fa fa-camera"></i> 51</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/tuffo-della-befana-2020-a-pinarella-di-cervia-164453.660x368.jpg" />  
 
  <h3>Tuffo della Befana 2020 a Pinarella di Cervia</h3>
  </a> </li>
<li> <a   title="Ultramaratona della Pace sul Lamone" href="https://www.ravennanotizie.it/fotogallery/ultramaratona-della-pace-sul-lamone/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/ultramaratona-della-pace-sul-lamone-164623.660x368.jpg" />  
 
  <h3>Ultramaratona della Pace sul Lamone</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Christmas Soul, concerto del 28 dicembre di &#8220;Spiagge Soul Holy Fellas”" href="https://www.ravennanotizie.it/video/christmas-soul-concerto-del-28-dicembre-di-spiagge-soul-holy-fellas/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/ub_2UTyyF4U/maxresdefault.jpg">  
 
  <h3>Christmas Soul, concerto del 28 dicembre di &#8220;Spiagge Soul Holy Fellas”</h3>
  </a> </li>
<li> <a   title="In anteprima le immagini dell&#8217;interno del nuovo Mercato Coperto Ravenna" href="https://www.ravennanotizie.it/video/in-anteprima-le-immagini-dellinterno-del-nuovo-mercato-coperto-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/A2jdpvnSEb4/maxresdefault.jpg">  
 
  <h3>In anteprima le immagini dell&#8217;interno del nuovo Mercato Coperto Ravenna</h3>
  </a> </li>
<li> <a   title="MIC Faenza. Sarà un 2020 da “bocca aperta”: presentato il programma" href="https://www.ravennanotizie.it/video/mic-faenza-sara-un-2020-da-bocca-aperta-presentato-il-programma/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/AULnVcjERv8/0.jpg">  
 
  <h3>MIC Faenza. Sarà un 2020 da “bocca aperta”: presentato il programma</h3>
  </a> </li>
<li> <a   title="Paura durante la gita in collina: 58enne ravennate precipita per 30 metri in un canalone" href="https://www.ravennanotizie.it/video/paura-durante-la-gita-in-collina-58enne-ravennate-precipita-per-30-metri-in-un-canalone/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/q6_C7QEEMK4/0.jpg">  
 
  <h3>Paura durante la gita in collina: 58enne ravennate precipita per 30 metri in un canalone</h3>
  </a> </li>
<li> <a   title="Faenza, presentato ultimo lavoro discografico di Pape Gurioli" href="https://www.ravennanotizie.it/video/faenza-presentato-ultimo-lavoro-discografico-di-pape-gurioli/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/61U7kZqNdBs/maxresdefault.jpg">  
 
  <h3>Faenza, presentato ultimo lavoro discografico di Pape Gurioli</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/foschia_spessa.jpg"><br></td>
        <td class="temphot">8&deg;C</td>
        <td class="tempcold">2&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Cielo molto nuvoloso con temperature in lieve aumento, oggi, 15 gennaio, in provincia di Ravenna" href="https://www.ravennanotizie.it/cronaca/2020/01/15/cielo-molto-nuvoloso-con-temperature-in-lieve-aumento-oggi-15-gennaio-in-provincia-di-ravenna/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/sole-nuvole-meteo-156391.316x176.jpg" alt="sole nuvole meteo"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">METEO</h3>

                <h2><a title="Cielo molto nuvoloso con temperature in lieve aumento, oggi, 15 gennaio, in provincia di Ravenna" href="https://www.ravennanotizie.it/cronaca/2020/01/15/cielo-molto-nuvoloso-con-temperature-in-lieve-aumento-oggi-15-gennaio-in-provincia-di-ravenna/">
						Cielo molto nuvoloso con temperature in lieve aumento, oggi, 15 gennaio, in provincia di Ravenna                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/cronaca/2020/01/15/cielo-molto-nuvoloso-con-temperature-in-lieve-aumento-oggi-15-gennaio-in-provincia-di-ravenna/" data-text="Cielo molto nuvoloso con temperature in lieve aumento, oggi, 15 gennaio, in provincia di Ravenna"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Cielo molto nuvoloso con temperature in lieve aumento, oggi, 15 gennaio, in provincia di Ravenna" href="https://www.ravennanotizie.it/cronaca/2020/01/15/cielo-molto-nuvoloso-con-temperature-in-lieve-aumento-oggi-15-gennaio-in-provincia-di-ravenna/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2558);
        // ]]> --></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,lugo,societa,elezioni-regionali,tessera-elettorale,ufficio-elettorale,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2020 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK">
            <img src="/wp-content/themes/edidesk-child/img/logouspi_white.png">
        </a>
</div>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2559);
        // ]]> --></script>
</div>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'RavennaNotizie',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367017213954099',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
