<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Tante medaglie per gli scalatori della Carchidio Strocchi a Marina di Ravenna nella &quot;tana&quot; dell&#039;Istrice - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2021/04/generico-aprile-2021-190332.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2021/04/generico-aprile-2021-190332.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2021/04/generico-aprile-2021-190332.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2021/04/generico-aprile-2021-190332.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2021/04/generico-aprile-2021-190332.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nella tappa di Marina di Ravenna organizzata dalla Società Istrice ASD, Gea Manetti (U12F) ha posto il quarto sigillo in quattro gare di campionato. La"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tante medaglie per gli scalatori della Carchidio Strocchi a Marina di Ravenna nella &quot;tana&quot; dell&#039;Istrice - RavennaNotizie.it" />
<meta property="og:description" content="Nella tappa di Marina di Ravenna organizzata dalla Societ&agrave; Istrice ASD, Gea Manetti (U12F) ha posto il quarto sigillo in quattro gare di campionato. La" />
<meta property="og:url" content="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="carchidio strocchi" />
<meta property="article:tag" content="Marina di Ravenna" />
<meta property="article:tag" content="tana dell&#039;istrice" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2021-04-19T14:05:34+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nella tappa di Marina di Ravenna organizzata dalla Società Istrice ASD, Gea Manetti (U12F) ha posto il quarto sigillo in quattro gare di campionato. La" />
<meta name="twitter:title" content="Tante medaglie per gli scalatori della Carchidio Strocchi a Marina di Ravenna nella &quot;tana&quot; dell&#039;Istrice - RavennaNotizie.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","description":"Le notizie dalla provincia di Ravenna","potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/#webpage","url":"https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/","inLanguage":"it-IT","name":"Tante medaglie per gli scalatori della Carchidio Strocchi a Marina di Ravenna nella &quot;tana&quot; dell&#039;Istrice - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"datePublished":"2021-04-19T14:05:34+00:00","dateModified":"2021-04-19T14:05:34+00:00","author":{"@id":"https://www.ravennanotizie.it/#/schema/person/ba8c2e408d75209c5ec8f9e12c532698"},"description":"Nella tappa di Marina di Ravenna organizzata dalla Societ\u00e0 Istrice ASD, Gea Manetti (U12F) ha posto il quarto sigillo in quattro gare di campionato. La"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/#/schema/person/ba8c2e408d75209c5ec8f9e12c532698","name":"Alessandro Bucci","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.it &raquo; Tante medaglie per gli scalatori della Carchidio Strocchi a Marina di Ravenna nella &#8220;tana&#8221; dell&#8217;Istrice Feed dei commenti" href="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1599059855' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=336274' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fsport%2F2021%2F04%2F19%2Ftante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fsport%2F2021%2F04%2F19%2Ftante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f15aa9c0398b8001287ad7d&product=inline-share-buttons' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Alessandro Bucci',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="367017213954099" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=367017213954099|r1QKDjb_aYkVk6fRkYraN8i8S5M";
    }
</script>



<script data-ad-client="ca-pub-7908048212953765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.ravennanotizie.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

    <script>
        console.warn('edizione','ravenna');
    </script>


<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>


</head>
<body class="post-template-default single single-post postid-336274 single-format-standard">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      <li><a title="Link Sponsorizzati" href="https://www.ravennanotizie.it/home-pubbliredazionale/">Link Sponsorizzati</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Tante medaglie per gli scalatori della Carchidio Strocchi a Marina di Ravenna nella &#8220;tana&#8221; dell&#8217;Istrice" href="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/generico-aprile-2021-190332.660x368.jpg" alt="Scalata_Marina_Ravenna"></figure>
          </a>
                    <header> <h4 class="argomento ">Arrampicata</h4>               <h2><a title="Tante medaglie per gli scalatori della Carchidio Strocchi a Marina di Ravenna nella &#8220;tana&#8221; dell&#8217;Istrice" href="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/">Tante medaglie per gli scalatori della Carchidio Strocchi a Marina di Ravenna nella &#8220;tana&#8221; dell&#8217;Istrice</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Liverani (Lega): &#8220;I Comuni concedano spazi all&#8217;aperto a bar e ristoranti per la ripresa delle attività&#8221;" href="https://www.ravennanotizie.it/politica/2021/04/19/liverani-lega-i-comuni-concedano-spazi-allaperto-a-bar-e-ristoranti-per-la-ripresa-delle-attivita/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/andrea-liverani-182103.660x368.jpg" alt="Andrea Liverani"></figure>
          </a>
                    <header> <h4 class="argomento ">Covid e politica</h4>               <h2><a title="Liverani (Lega): &#8220;I Comuni concedano spazi all&#8217;aperto a bar e ristoranti per la ripresa delle attività&#8221;" href="https://www.ravennanotizie.it/politica/2021/04/19/liverani-lega-i-comuni-concedano-spazi-allaperto-a-bar-e-ristoranti-per-la-ripresa-delle-attivita/">Liverani (Lega): &#8220;I Comuni concedano spazi all&#8217;aperto a bar e ristoranti per la ripresa delle attività&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Digital Divide. Utilizza voucher regionale per acquistare computer ma il figlio risiede all&#8217;estero: 41enne denunciata dalla Polizia" href="https://www.ravennanotizie.it/cronaca/2021/04/19/digital-divide-utilizza-voucher-regionale-per-acquistare-computer-ma-il-figlio-risiede-allestero-41enne-denunciata-dalla-polizia/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/generico-aprile-2021-190325.660x368.jpg" alt="Notebook"></figure>
          </a>
                    <header> <h4 class="argomento ">Cronaca</h4>               <h2><a title="Digital Divide. Utilizza voucher regionale per acquistare computer ma il figlio risiede all&#8217;estero: 41enne denunciata dalla Polizia" href="https://www.ravennanotizie.it/cronaca/2021/04/19/digital-divide-utilizza-voucher-regionale-per-acquistare-computer-ma-il-figlio-risiede-allestero-41enne-denunciata-dalla-polizia/">Digital Divide. Utilizza voucher regionale per acquistare computer ma il figlio risiede all&#8217;estero: 41enne denunciata dalla Polizia</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Si aprono le candidature per La Toscanini Next for Community: percorso formativo alla scuola di musica &#8216;Sarti&#8217; di Faenza" href="https://www.ravennanotizie.it/cronaca/2021/04/19/si-aprono-le-candidature-per-la-toscanini-next-for-community-percorso-formativo-alla-scuola-sarti-di-faenza/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/scuola-toscanini-next-for-community-190328.660x368.jpg" alt="Scuola Toscanini next for Community"></figure>
          </a>
                    <header> <h4 class="argomento ">Alta formazione</h4>               <h2><a title="Si aprono le candidature per La Toscanini Next for Community: percorso formativo alla scuola di musica &#8216;Sarti&#8217; di Faenza" href="https://www.ravennanotizie.it/cronaca/2021/04/19/si-aprono-le-candidature-per-la-toscanini-next-for-community-percorso-formativo-alla-scuola-sarti-di-faenza/">Si aprono le candidature per La Toscanini Next for Community: percorso formativo alla scuola di musica &#8216;Sarti&#8217; di Faenza</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Open day personalizzato per scoprire l’Istituto di studi musicali &#8220;G. Verdi&#8221; di Ravenna" href="https://www.ravennanotizie.it/video/open-day-personalizzato-per-scoprire-listituto-di-studi-musicali-g-verdi-di-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/iHRivSxD2h8/0.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Open day personalizzato per scoprire l’Istituto di studi musicali &#8220;G. Verdi&#8221; di Ravenna" href="https://www.ravennanotizie.it/video/open-day-personalizzato-per-scoprire-listituto-di-studi-musicali-g-verdi-di-ravenna/">
          Open day personalizzato per scoprire l’Istituto di studi musicali &#8220;G. Verdi&#8221; di Ravenna          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="La città che..." href="https://www.ravennanotizie.it/rubriche/la-citta-che/">La città che...</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                    <li><a   title="Cucina" href="https://www.ravennanotizie.it/rubriche/cucina/">Cucina</a></li>
                                    <li><a   title="Romagna Mondo" href="https://www.ravennanotizie.it/rubriche/romagna-mondo/">Romagna Mondo</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	      
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=18a1a61256" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="share" style="width:100%;">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!--<div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      <h1 class="post-title" itemprop="headline name">Tante medaglie per gli scalatori della Carchidio Strocchi a Marina di Ravenna nella &#8220;tana&#8221; dell&#8217;Istrice </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  19 Aprile 2021 - 16:05</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/carchidio-strocchi/" rel="tag">carchidio strocchi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/marina-di-ravenna/" rel="tag">Marina di Ravenna</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/tana-dellistrice/" rel="tag">tana dell'istrice</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/generico-aprile-2021-190332.660x368.jpg" alt="Scalata_Marina_Ravenna">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/" data-shortlink="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/" data-title="Tante medaglie per gli scalatori della Carchidio Strocchi a Marina di Ravenna nella &#8220;tana&#8221; dell&#8217;Istrice" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Tante medaglie per gli scalatori della Carchidio Strocchi a Marina di Ravenna nella &#8220;tana&#8221; dell&#8217;Istrice&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/sport/2021/04/19/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Nella tappa di<strong> Marina di Ravenna organizzata dalla Società Istrice ASD</strong>, Gea Manetti (U12F) ha posto il quarto sigillo in quattro gare di campionato. La mini-atleta italo giapponese si è pertanto  aggiudicata, dopo il titolo di Boulder anche quello di Lead, diventando matematicamente anche Campionessa Regionale Assoluta ancor prima delle ultime due prove Speed.</p>               

	           
	           
	           

          
<p>L’altra vittoria è andata ad Alice Strocchi (U16F), che si è laureata Campionessa Regionale di specialità Lead assieme a Sofia Marsigli (U18F) al secondo posto di giornata, tradita dal freddo alle mani al quale ha resistito fino alla penultima presa, in una giornata non proprio primaverile.</p>               <!--                -->	           <div class="adunit" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' id="420x200-home-01" data-dimensions="420x200"></div>               

	           
	           
	           

          
<p>Argento anche per Sara Strocchi (U14F), giunta fino alla superfinale di spareggio, dove ha conquistato il “Top” sommitale, ma con qualche secondo di ritardo rispetto alla vincitrice. Altro Argento per Ernesto Placci, fermato dal giudice per non aver passato l’ultimo rinvio di sicurezza quando stava per prendere la catena in cima alla via, disattenzione che gli è costata la vittoria certa. l’ultimo argento è andato alla velocista internazionale Giulia Randi (U20F), prestata per un giorno alla difficoltà, che è riuscita a contrastare un’atleta di spicco della nazionale Lead come la Forlivese Ludovica Merendi fino alla superfinale.</p>               

	           
	           
	           

          
<p>Altri piazzamenti  della Carchidio Strocchi sono stati ottenuti tutti al femminile fra le U14, da Allegra Luccaroni, Ginevra Castellari, Ilaria Parrucci e Gaia Randi.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div class="adunit" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' id="420x200-home-05" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2561);
        // ]]> --></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/carchidio-strocchi/" rel="tag">carchidio strocchi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/marina-di-ravenna/" rel="tag">Marina di Ravenna</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/tana-dellistrice/" rel="tag">tana dell'istrice</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area open-comments">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ravennanotizie.it/tante-medaglie-per-gli-scalatori-della-carchidio-strocchi-a-marina-di-ravenna-nella-tana-dellistrice/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di RavennaNotizie, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 336274, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 336274, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Ravenna</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Liverani (Lega): &#8220;I Comuni concedano spazi all&#8217;aperto a bar e ristoranti per la ripresa delle attività&#8221;" href="https://www.ravennanotizie.it/politica/2021/04/19/liverani-lega-i-comuni-concedano-spazi-allaperto-a-bar-e-ristoranti-per-la-ripresa-delle-attivita/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/andrea-liverani-182103.150x113.jpg" alt="Andrea Liverani"></figure></a>
                                                <h4 class="argomento ">Covid e politica</h4>                        <h2><a title="Liverani (Lega): &#8220;I Comuni concedano spazi all&#8217;aperto a bar e ristoranti per la ripresa delle attività&#8221;" href="https://www.ravennanotizie.it/politica/2021/04/19/liverani-lega-i-comuni-concedano-spazi-allaperto-a-bar-e-ristoranti-per-la-ripresa-delle-attivita/">Liverani (Lega): &#8220;I Comuni concedano spazi all&#8217;aperto a bar e ristoranti per la ripresa delle attività&#8221;</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Si aprono le candidature per La Toscanini Next for Community: percorso formativo alla scuola di musica &#8216;Sarti&#8217; di Faenza" href="https://www.ravennanotizie.it/cronaca/2021/04/19/si-aprono-le-candidature-per-la-toscanini-next-for-community-percorso-formativo-alla-scuola-sarti-di-faenza/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/scuola-toscanini-next-for-community-190328.150x113.jpg" alt="Scuola Toscanini next for Community"></figure></a>
                                                <h4 class="argomento ">Alta formazione</h4>                        <h2><a title="Si aprono le candidature per La Toscanini Next for Community: percorso formativo alla scuola di musica &#8216;Sarti&#8217; di Faenza" href="https://www.ravennanotizie.it/cronaca/2021/04/19/si-aprono-le-candidature-per-la-toscanini-next-for-community-percorso-formativo-alla-scuola-sarti-di-faenza/">Si aprono le candidature per La Toscanini Next for Community: percorso formativo alla scuola di musica &#8216;Sarti&#8217; di Faenza</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="CT Massa Lombarda. &#8216;Trofeo Fiordiprimi under 14&#8217;, successi di Lucas Geminiani e Sofia Cilibic" href="https://www.ravennanotizie.it/sport/2021/04/19/ct-massa-lombarda-trofeo-fiordiprimi-under-14-successi-di-lucas-geminiani-e-sofia-cilibic/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/sofia-cilibic-189811.150x113.jpg" alt="Sofia Cilibic"></figure></a>
                                                <h4 class="argomento ">Tennis</h4>                        <h2><a title="CT Massa Lombarda. &#8216;Trofeo Fiordiprimi under 14&#8217;, successi di Lucas Geminiani e Sofia Cilibic" href="https://www.ravennanotizie.it/sport/2021/04/19/ct-massa-lombarda-trofeo-fiordiprimi-under-14-successi-di-lucas-geminiani-e-sofia-cilibic/">CT Massa Lombarda. &#8216;Trofeo Fiordiprimi under 14&#8217;, successi di Lucas Geminiani e Sofia Cilibic</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Ravenna. Inps avverte: tentativo di truffa tramite email di phishing" href="https://www.ravennanotizie.it/societa/2021/04/19/ravenna-inps-avverte-tentativo-di-truffa-tramite-email-di-phishing/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2000/05/inps-pensioni-jpg-121765.150x113.jpg" alt="Inps-Pensioni.jpg"></figure></a>
                                                <h4 class="argomento ">Attenzione</h4>                        <h2><a title="Ravenna. Inps avverte: tentativo di truffa tramite email di phishing" href="https://www.ravennanotizie.it/societa/2021/04/19/ravenna-inps-avverte-tentativo-di-truffa-tramite-email-di-phishing/">Ravenna. Inps avverte: tentativo di truffa tramite email di phishing</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div class="adunit" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' id="420x200-home-03" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Supera quota 750 firme la petizione sul sottopasso di via Canale Molinetto. A giorni la presentazione in Comune" href="https://www.ravennanotizie.it/cronaca/2021/04/19/supera-quota-750-firme-la-petizione-sul-sottopasso-di-via-canale-molinetto-a-giorni-la-presentazione-in-comune/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/canale-molinetto-189710.150x113.jpg" alt="canale molinetto "></figure></a>
                                                <h4 class="argomento ">Dalla città</h4>                        <h2><a title="Supera quota 750 firme la petizione sul sottopasso di via Canale Molinetto. A giorni la presentazione in Comune" href="https://www.ravennanotizie.it/cronaca/2021/04/19/supera-quota-750-firme-la-petizione-sul-sottopasso-di-via-canale-molinetto-a-giorni-la-presentazione-in-comune/">Supera quota 750 firme la petizione sul sottopasso di via Canale Molinetto. A giorni la presentazione in Comune</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="I ragazzi di UPpunto a colloquio con Eva Andrini, 17 anni, ravennate, una passione per la cucina e centomila followers" href="https://www.ravennanotizie.it/scuola-universita/2021/04/19/i-ragazzi-di-uppunto-a-colloquio-con-eva-andrini-17-anni-ravennate-una-passione-per-la-cucina-e-centomila-followers/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/eva-andrini-190291.150x113.jpg" alt="Eva Andrini"></figure></a>
                                                <h4 class="argomento ">Uppunto</h4>                        <h2><a title="I ragazzi di UPpunto a colloquio con Eva Andrini, 17 anni, ravennate, una passione per la cucina e centomila followers" href="https://www.ravennanotizie.it/scuola-universita/2021/04/19/i-ragazzi-di-uppunto-a-colloquio-con-eva-andrini-17-anni-ravennate-una-passione-per-la-cucina-e-centomila-followers/">I ragazzi di UPpunto a colloquio con Eva Andrini, 17 anni, ravennate, una passione per la cucina e centomila followers</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus a Ravenna: 120 nuovi positivi con 2.049 tamponi, 5 ricoveri e 1 decesso, un uomo di 78 anni" href="https://www.ravennanotizie.it/ambiente-salute/2021/04/18/coronavirus-a-ravenna-120-nuovi-positivi-con-2-049-tamponi-5-ricoveri-e-1-decesso-un-uomo-di-78-anni/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/covid-181514.150x113.jpg" alt="Covid"></figure></a>
                                                <h4 class="argomento ">Il punto covid</h4>                        <h2><a title="Coronavirus a Ravenna: 120 nuovi positivi con 2.049 tamponi, 5 ricoveri e 1 decesso, un uomo di 78 anni" href="https://www.ravennanotizie.it/ambiente-salute/2021/04/18/coronavirus-a-ravenna-120-nuovi-positivi-con-2-049-tamponi-5-ricoveri-e-1-decesso-un-uomo-di-78-anni/">Coronavirus a Ravenna: 120 nuovi positivi con 2.049 tamponi, 5 ricoveri e 1 decesso, un uomo di 78 anni</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Maurizio Marangolo: aprire o non aprire? Questo è il dilemma! Non è ancora tempo di aperture indiscriminate" href="https://www.ravennanotizie.it/ravenna/2021/04/19/maurizio-marangolo-aprire-o-non-aprire-questo-e-il-dilemma-non-e-ancora-tempo-di-aperture-indiscriminate/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/maurizio-marangolo-190305.150x113.jpg" alt="Maurizio Marangolo"></figure></a>
                                                <h4 class="argomento ">Covid-19</h4>                        <h2><a title="Maurizio Marangolo: aprire o non aprire? Questo è il dilemma! Non è ancora tempo di aperture indiscriminate" href="https://www.ravennanotizie.it/ravenna/2021/04/19/maurizio-marangolo-aprire-o-non-aprire-questo-e-il-dilemma-non-e-ancora-tempo-di-aperture-indiscriminate/">Maurizio Marangolo: aprire o non aprire? Questo è il dilemma! Non è ancora tempo di aperture indiscriminate</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2557);
        // ]]> --></script>
</div>
  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Le Frecce Tricolori sorvolano l’Autodromo di Imola per il Gran Premio del Made in Italy e dell&#8217;Emilia Romagna" href="https://www.ravennanotizie.it/sport/2021/04/18/le-frecce-tricolori-sorvolano-lautodromo-di-imola-per-il-gran-premio-del-made-in-italy-e-dellemilia-romagna/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/le-frecce-tricolori-sorvolano-l-autodromo-di-imola-per-il-gran-premio-del-made-in-italy-e-dell-emili-190254.316x176.jpg" alt="Le Frecce Tricolori sorvolano l’Autodromo di Imola per il Gran Premio del Made in Italy e dell'Emilia Romagna">  
 
  <h3>Le Frecce Tricolori sorvolano l’Autodromo di Imola per il Gran Premio del Made in Italy e dell&#8217;Emilia Romagna</h3>
  </a> </li>
<li> <a   title="Coronavirus a Ravenna: 94 nuovi positivi con 1.715 tamponi, 70 guarigioni, 2 ricoveri e 3 morti (due donne, un uomo)" href="https://www.ravennanotizie.it/ambiente-salute/2021/04/17/coronavirus-a-ravenna-94-nuovi-positivi-con-1-715-tamponi-70-guarigioni-2-ricoveri-e-3-morti-due-donne-un-uomo/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/generico-aprile-2021-190232.316x176.jpg" alt="Covid-19-26">  
 
  <h3>Coronavirus a Ravenna: 94 nuovi positivi con 1.715 tamponi, 70 guarigioni, 2 ricoveri e 3 morti (due donne, un uomo)</h3>
  </a> </li>
<li> <a   title="A Ravenna apre &#8220;O Coqueiro&#8221;, cucina mozambicana, brasiliana e portoghese tutta al femminile" href="https://www.ravennanotizie.it/economia/2021/04/16/a-ravenna-apre-o-coqueiro-cucina-mozambicana-brasiliana-e-portoghese-tutta-al-femminile/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/ristorante-o-coqueiro-190180.316x176.jpg" alt="ristorante O Coqueiro">  
 
  <h3>A Ravenna apre &#8220;O Coqueiro&#8221;, cucina mozambicana, brasiliana e portoghese tutta al femminile</h3>
  </a> </li>
<li> <a   title="Coronavirus a Ravenna: 120 nuovi positivi con 2.049 tamponi, 5 ricoveri e 1 decesso, un uomo di 78 anni" href="https://www.ravennanotizie.it/ambiente-salute/2021/04/18/coronavirus-a-ravenna-120-nuovi-positivi-con-2-049-tamponi-5-ricoveri-e-1-decesso-un-uomo-di-78-anni/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/11/covid-181514.316x176.jpg" alt="Covid">  
 
  <h3>Coronavirus a Ravenna: 120 nuovi positivi con 2.049 tamponi, 5 ricoveri e 1 decesso, un uomo di 78 anni</h3>
  </a> </li>
<li> <a   title="Vaccini in Emilia-Romagna. Bonaccini: &#8220;A buon punto con over 80 e over 70, ora gli over 60”" href="https://www.ravennanotizie.it/ambiente-salute/2021/04/18/vaccini-in-emilia-romagna-bonaccini-a-buon-punto-con-over-80-e-over-70-ora-gli-over-60/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/covid-vaccino-189955.316x176.jpg" alt="covid vaccino ">  
 
  <h3>Vaccini in Emilia-Romagna. Bonaccini: &#8220;A buon punto con over 80 e over 70, ora gli over 60”</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Riapertura ponte di Teodorico" href="https://www.ravennanotizie.it/fotogallery/riapertura-ponte-di-teodorico/">
      
  <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2021/03/riapertura-ponte-di-teodorico-26-03-2021-189130.660x368.jpg" />  
 
  <h3>Riapertura ponte di Teodorico</h3>
  </a> </li>
<li> <a   title="Darsena di Ravenna. Il Moro di Venezia III è ora in testata Candiano" href="https://www.ravennanotizie.it/fotogallery/darsena-di-ravenna-il-moro-di-venezia-iii-ora-in-testata-candiano/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2021/03/moro-di-venezia-spostamento-in-testata-candiano-188694.660x368.jpg" />  
 
  <h3>Darsena di Ravenna. Il Moro di Venezia III è ora in testata Candiano</h3>
  </a> </li>
<li> <a   title="Incendio a Fognanello di Brisighella" href="https://www.ravennanotizie.it/fotogallery/incendio-a-fognanello-di-brisighella/">
      
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2021/04/incendio-fognano-01-04-2021-189491.660x368.jpg" />  
 
  <h3>Incendio a Fognanello di Brisighella</h3>
  </a> </li>
<li> <a   title="No DaD day: manifestazione per la scuola in piazza a Ravenna" href="https://www.ravennanotizie.it/fotogallery/no-dad-day-manifestazione-per-la-scuola-in-piazza-a-ravenna/">
      
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/06/manifestazione-in-piazza-del-popolo-a-ravenna-per-la-scuola-in-presenza-172135.660x368.jpg" />  
 
  <h3>No DaD day: manifestazione per la scuola in piazza a Ravenna</h3>
  </a> </li>
<li> <a   title="Incidente stradale a Milano Marittima: 17enne finisce nel canale con la sua minicar" href="https://www.ravennanotizie.it/fotogallery/incidente-stradale-a-milano-marittima-17enne-finisce-nel-canale-con-la-sua-minicar/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/incidente-stradale-minicar-finisce-nel-canale-a-milano-marittima-muore-ragazzo-di-17-anni-164948.660x368.jpg" />  
 
  <h3>Incidente stradale a Milano Marittima: 17enne finisce nel canale con la sua minicar</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Ravenna, veterinario maltratta e sopprime animali col consenso dei proprietari ed evade per un milione di euro" href="https://www.ravennanotizie.it/video/ravenna-veterinario-maltratta-e-sopprime-animali-col-consenso-dei-proprietari-ed-evade-per-un-milione-di-euro/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/NBNsW4ggjno/maxresdefault.jpg">  
 
  <h3>Ravenna, veterinario maltratta e sopprime animali col consenso dei proprietari ed evade per un milione di euro</h3>
  </a> </li>
<li> <a   title="Covid-19, all’Extracoop dell&#8217;Esp di Ravenna risuona l’Inno d’Italia" href="https://www.ravennanotizie.it/video/covid-19-allextracoop-dellesp-di-ravenna-risuona-linno-ditalia/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/6_pknuop_es/0.jpg">  
 
  <h3>Covid-19, all’Extracoop dell&#8217;Esp di Ravenna risuona l’Inno d’Italia</h3>
  </a> </li>
<li> <a   title="Servizio di consegna a domicilio &#8220;Spasso in Ravenna&#8221;, Natale 2020" href="https://www.ravennanotizie.it/video/servizio-di-consegna-a-domicilio-spasso-in-ravenna-natale-2020/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/aPX8Q0dIGgc/0.jpg">  
 
  <h3>Servizio di consegna a domicilio &#8220;Spasso in Ravenna&#8221;, Natale 2020</h3>
  </a> </li>
<li> <a   title="Paziente Covid trasportato a Cesena in biocontenimento con elicottero del 15° Stormo di Cervia" href="https://www.ravennanotizie.it/video/paziente-covid-trasportato-a-cesena-in-biocontenimento-con-elicottero-del-15-stormo-di-cervia/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/Rjj_n7UrHMA/maxresdefault.jpg">  
 
  <h3>Paziente Covid trasportato a Cesena in biocontenimento con elicottero del 15° Stormo di Cervia</h3>
  </a> </li>
<li> <a   title="Gli aerosoccorritori del 15° Stormo di Cervia raggiungono 42 metri di profondità in apnea con il recordman Pelizzari" href="https://www.ravennanotizie.it/video/gli-aerosoccorritori-del-15-stormo-di-cervia-raggiungono-42-metri-di-profondita-in-apnea-con-il-recordman-pelizzari/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/gjPmcv-w0dg/maxresdefault.jpg">  
 
  <h3>Gli aerosoccorritori del 15° Stormo di Cervia raggiungono 42 metri di profondità in apnea con il recordman Pelizzari</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_no_prec.jpg"><br></td>
        <td class="temphot">16&deg;C</td>
        <td class="tempcold">4&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Nuvole e qualche pioggia sulla giornata di oggi, lunedì 19 aprile" href="https://www.ravennanotizie.it/cronaca/2021/04/19/nuvole-e-qualche-pioggia-sulla-giornata-di-oggi-lunedi-19-aprile/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/05/sole-nuvole-cielo-meteo-171286.316x176.jpg" alt="sole nuvole cielo meteo"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">meteo</h3>

                <h2><a title="Nuvole e qualche pioggia sulla giornata di oggi, lunedì 19 aprile" href="https://www.ravennanotizie.it/cronaca/2021/04/19/nuvole-e-qualche-pioggia-sulla-giornata-di-oggi-lunedi-19-aprile/">
						Nuvole e qualche pioggia sulla giornata di oggi, lunedì 19 aprile                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/cronaca/2021/04/19/nuvole-e-qualche-pioggia-sulla-giornata-di-oggi-lunedi-19-aprile/" data-text="Nuvole e qualche pioggia sulla giornata di oggi, lunedì 19 aprile"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Nuvole e qualche pioggia sulla giornata di oggi, lunedì 19 aprile" href="https://www.ravennanotizie.it/cronaca/2021/04/19/nuvole-e-qualche-pioggia-sulla-giornata-di-oggi-lunedi-19-aprile/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2558);
        // ]]> --></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,ravenna,sport,ravenna,carchidio-strocchi,marina-di-ravenna,tana-dellistrice,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2021 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK">
            <img src="/wp-content/themes/edidesk-child/img/logouspi_white.png">
        </a>
</div>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2559);
        // ]]> --></script>
</div>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367017213954099',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1599207803'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1599059449'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.10'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
