<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Coronavirus. A Ravenna 656 casi, 29 in più, con incremento del 4,6%. Continua il trend di crescita stabile o in flessione - RavennaNotizie.it</title>
<meta name="image_thumb_src" content="https://www.romagnanotizie.net/photogallery_new/images/2020/04/coronavirus-169347.660x368.jpg"><meta name="thumb" content="https://www.romagnanotizie.net/photogallery_new/images/2020/04/coronavirus-169347.660x368.jpg"><meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2020/04/coronavirus-169347.660x368.jpg"><meta property="og:image:type" content="https://www.romagnanotizie.net/photogallery_new/images/2020/04/coronavirus-169347.660x368.jpg"><meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2020/04/coronavirus-169347.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oggi non si sono registrati decessi, mentre sono 12 le persone guarite clinicamente: 7 donne e 5 uomini."/>
<link rel="canonical" href="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus. A Ravenna 656 casi, 29 in più, con incremento del 4,6%. Continua il trend di crescita stabile o in flessione - RavennaNotizie.it" />
<meta property="og:description" content="Oggi non si sono registrati decessi, mentre sono 12 le persone guarite clinicamente: 7 donne e 5 uomini." />
<meta property="og:url" content="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/" />
<meta property="og:site_name" content="RavennaNotizie.it" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="provincia di Ravenna" />
<meta property="article:tag" content="Regione E-R" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-04-03T16:00:40+00:00" />
<meta property="article:modified_time" content="2020-04-03T16:14:47+00:00" />
<meta property="og:updated_time" content="2020-04-03T16:14:47+00:00" />
<meta property="og:image" content="https://www.romagnanotizie.net/photogallery_new/images/2020/03/regole-coronavirus-168352.jpg" />
<meta property="og:image:secure_url" content="https://www.romagnanotizie.net/photogallery_new/images/2020/03/regole-coronavirus-168352.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oggi non si sono registrati decessi, mentre sono 12 le persone guarite clinicamente: 7 donne e 5 uomini." />
<meta name="twitter:title" content="Coronavirus. A Ravenna 656 casi, 29 in più, con incremento del 4,6%. Continua il trend di crescita stabile o in flessione - RavennaNotizie.it" />
<meta name="twitter:image" content="https://www.romagnanotizie.net/photogallery_new/images/2020/03/regole-coronavirus-168352.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravennanotizie.it/#organization","name":"","url":"https://www.ravennanotizie.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.ravennanotizie.it/#website","url":"https://www.ravennanotizie.it/","name":"RavennaNotizie.it","publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ravennanotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/#primaryimage","url":"https://www.romagnanotizie.net/photogallery_new/images/2020/03/regole-coronavirus-168352.jpg"},{"@type":"WebPage","@id":"https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/#webpage","url":"https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/","inLanguage":"it-IT","name":"Coronavirus. A Ravenna 656 casi, 29 in pi\u00f9, con incremento del 4,6%. Continua il trend di crescita stabile o in flessione - RavennaNotizie.it","isPartOf":{"@id":"https://www.ravennanotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/#primaryimage"},"datePublished":"2020-04-03T16:00:40+00:00","dateModified":"2020-04-03T16:14:47+00:00","description":"Oggi non si sono registrati decessi, mentre sono 12 le persone guarite clinicamente: 7 donne e 5 uomini."},{"@type":"Article","@id":"https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/#article","isPartOf":{"@id":"https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/#webpage"},"author":{"@id":"https://www.ravennanotizie.it/author/edigiacomo/#author"},"headline":"Coronavirus. A Ravenna 656 casi, 29 in pi\u00f9, con incremento del 4,6%. Continua il trend di crescita stabile o in flessione","datePublished":"2020-04-03T16:00:40+00:00","dateModified":"2020-04-03T16:14:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/#webpage"},"publisher":{"@id":"https://www.ravennanotizie.it/#organization"},"image":{"@id":"https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/#primaryimage"},"keywords":"Coronavirus,provincia di Ravenna,Regione E-R","articleSection":"0 - Copertina,Ambiente &amp; Salute,Cervia,Cronaca,Faenza,Lugo,Ravenna"},{"@type":["Person"],"@id":"https://www.ravennanotizie.it/author/edigiacomo/#author","name":"Erika Digiacomo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/style.css?ver=1562857243' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1561452765' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/css/custom.css?ver=1563899785' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennanotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk-child/js/custom.js?ver=1566398509'></script>
<link rel='https://api.w.org/' href='https://www.ravennanotizie.it/wp-json/' />
<link rel='shortlink' href='https://www.ravennanotizie.it/?p=283412' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fcronaca%2F2020%2F04%2F03%2Fcoronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennanotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennanotizie.it%2Fcronaca%2F2020%2F04%2F03%2Fcoronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/amp/">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M8CVNT');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=481'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-143510235-7', 'auto');

                 ga('create', 'UA-143510235-4', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
                ga('create', 'UA-1809571-9', 'auto', {'name': 'more_two'});  // Second tracker

          ga('more_two.send', 'pageview', {
              'anonymizeIp': true
          });
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Erika Digiacomo',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="RavennaNotizie.itLe notizie dalla provincia di Ravenna RSS Feed" href="https://www.ravennanotizie.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ravennanotizie.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="367017213954099" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=367017213954099|r1QKDjb_aYkVk6fRkYraN8i8S5M";
    }
</script>




    <script>
        console.warn('edizione','ravenna');
    </script>

</head>
<body class="post-template-default single single-post postid-283412 single-format-standard">

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8CVNT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
            <li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
            <li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
                  <li><a title="All News" href="https://www.ravennanotizie.it/news-24/">All News</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li><li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li><li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li><li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li><li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li><li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li><li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li><li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>      <li><a  title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      <li><a title="Dal Territorio" href="https://www.ravennanotizie.it/home-pubbliredazionale/">Dal Territorio</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Ravenna. Riunione in comune, il Sindaco fa il punto della situazione nella videoconferenza dei capigruppo" href="https://www.ravennanotizie.it/politica/2020/04/03/ravenna-riunione-in-comune-il-sindaco-fa-il-punto-della-situazione-nella-videoconferenza-dei-capigruppo/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/michele-de-pascale-scuola-155645.660x368.jpg" alt="michele de pascale scuola"></figure>
          </a>
                    <header> <h4 class="argomento ">Politica</h4>               <h2><a title="Ravenna. Riunione in comune, il Sindaco fa il punto della situazione nella videoconferenza dei capigruppo" href="https://www.ravennanotizie.it/politica/2020/04/03/ravenna-riunione-in-comune-il-sindaco-fa-il-punto-della-situazione-nella-videoconferenza-dei-capigruppo/">Ravenna. Riunione in comune, il Sindaco fa il punto della situazione nella videoconferenza dei capigruppo</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Comune di Faenza: parco di Villa Orestina a disposizione delle persone disabili" href="https://www.ravennanotizie.it/societa/2020/04/03/comune-di-faenza-parco-di-villa-orestina-a-disposizione-delle-persone-disabili/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/04/villa-orestina-169351.660x368.jpg" alt="Villa Orestina"></figure>
          </a>
                    <header> <h4 class="argomento ">Norme anti-coronavirus</h4>               <h2><a title="Comune di Faenza: parco di Villa Orestina a disposizione delle persone disabili" href="https://www.ravennanotizie.it/societa/2020/04/03/comune-di-faenza-parco-di-villa-orestina-a-disposizione-delle-persone-disabili/">Comune di Faenza: parco di Villa Orestina a disposizione delle persone disabili</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Coronavirus. A Ravenna 656 casi, 29 in più, con incremento del 4,6%. Continua il trend di crescita stabile o in flessione" href="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/04/coronavirus-169347.660x368.jpg" alt="Coronavirus"></figure>
          </a>
                    <header> <h4 class="argomento ">Il punto covid-19</h4>               <h2><a title="Coronavirus. A Ravenna 656 casi, 29 in più, con incremento del 4,6%. Continua il trend di crescita stabile o in flessione" href="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/">Coronavirus. A Ravenna 656 casi, 29 in più, con incremento del 4,6%. Continua il trend di crescita stabile o in flessione</a> <a class="mm-link" title="&#8220;Aiutiamoci l&#8217;un con l&#8217;altro&#8221;, il video di Amadeus con i consigli per ridurre il rischio Coronavirus"  href="https://www.ravennanotizie.it/video/aiutiamoci-lun-con-laltro-il-video-di-amadeus-con-i-consigli-per-ridurre-il-rischio-coronavirus/">video</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Controllata alla stazione di Faenza, aggredisce gli agenti della Polfer: denunciata 23enne" href="https://www.ravennanotizie.it/cronaca/2020/04/03/controllata-alla-stazione-di-faenza-aggredisce-gli-agenti-della-polfer-denunciata-23enne/">
          <figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2017/05/la-polfer-in-stazione-a-faenza-79876.660x368.jpg" alt="La Polfer in stazione a Faenza"></figure>
          </a>
                    <header> <h4 class="argomento ">Cronaca</h4>               <h2><a title="Controllata alla stazione di Faenza, aggredisce gli agenti della Polfer: denunciata 23enne" href="https://www.ravennanotizie.it/cronaca/2020/04/03/controllata-alla-stazione-di-faenza-aggredisce-gli-agenti-della-polfer-denunciata-23enne/">Controllata alla stazione di Faenza, aggredisce gli agenti della Polfer: denunciata 23enne</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Grazie a Cuore e Territorio raccolti 23 mila euro per l’ospedale di Ravenna" href="https://www.ravennanotizie.it/video/grazie-a-cuore-e-territorio-raccolti-23-mila-euro-per-lospedale-di-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/Mn6QpVzjcaM/0.jpg">      </a>
      <header>
        <h3 class="argomento">Video</h3>
        <h2><a title="Grazie a Cuore e Territorio raccolti 23 mila euro per l’ospedale di Ravenna" href="https://www.ravennanotizie.it/video/grazie-a-cuore-e-territorio-raccolti-23-mila-euro-per-lospedale-di-ravenna/">
          Grazie a Cuore e Territorio raccolti 23 mila euro per l’ospedale di Ravenna          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Alfonsine" href="https://www.ravennanotizie.it/notizie-di-citta/alfonsine/">Alfonsine</a></li>
			                                <li><a title="Bagnacavallo" href="https://www.ravennanotizie.it/notizie-di-citta/bagnacavallo/">Bagnacavallo</a></li>
			                                <li><a title="Bagnara di Romagna" href="https://www.ravennanotizie.it/notizie-di-citta/bagnara-di-romagna/">Bagnara di Romagna</a></li>
			                                <li><a title="Brisighella" href="https://www.ravennanotizie.it/notizie-di-citta/brisighella/">Brisighella</a></li>
			                                <li><a title="Casola Valsenio" href="https://www.ravennanotizie.it/notizie-di-citta/casola-valsenio/">Casola Valsenio</a></li>
			                                <li><a title="Castel Bolognese" href="https://www.ravennanotizie.it/notizie-di-citta/castel-bolognese/">Castel Bolognese</a></li>
			                                <li><a title="Cervia" href="https://www.ravennanotizie.it/cervia/">Cervia</a></li>
			                                <li><a title="Conselice" href="https://www.ravennanotizie.it/notizie-di-citta/conselice/">Conselice</a></li>
			                                <li><a title="Cotignola" href="https://www.ravennanotizie.it/notizie-di-citta/cotignola/">Cotignola</a></li>
			                                <li><a title="Faenza" href="https://www.ravennanotizie.it/faenza/">Faenza</a></li>
			                                <li><a title="Fusignano" href="https://www.ravennanotizie.it/notizie-di-citta/fusignano/">Fusignano</a></li>
			                                <li><a title="Lugo" href="https://www.ravennanotizie.it/lugo/">Lugo</a></li>
			                                <li><a title="Massa Lombarda" href="https://www.ravennanotizie.it/notizie-di-citta/massa-lombarda/">Massa Lombarda</a></li>
			                                <li><a title="Ravenna" href="https://www.ravennanotizie.it/ravenna/">Ravenna</a></li>
			                                <li><a title="Riolo Terme" href="https://www.ravennanotizie.it/notizie-di-citta/riolo-terme/">Riolo Terme</a></li>
			                                <li><a title="Russi" href="https://www.ravennanotizie.it/notizie-di-citta/russi/">Russi</a></li>
			                                <li><a title="Sant'Agata sul Santerno" href="https://www.ravennanotizie.it/notizie-di-citta/santagata-sul-santerno/">Sant'Agata sul Santerno</a></li>
			                                <li><a title="Solarolo" href="https://www.ravennanotizie.it/notizie-di-citta/solarolo/">Solarolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
	<ul>
		<li><a title="RavennaNotizie" target="_blank" href="https://www.ravennanotizie.it/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RavennaNotizie</a></li><li><a title="FaenzaNotizie" target="_blank" href="https://www.ravennanotizie.it/faenza/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_fa.png" alt=""> FaenzaNotizie</a></li><li><a title="LugoNotizie" target="_blank" href="https://www.ravennanotizie.it/lugo/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_lu.png" alt=""> LugoNotizie</a></li><li><a title="CerviaNotizie" target="_blank" href="https://www.ravennanotizie.it/cervia/"><img src="https://www.ravennanotizie.it/wp-content/themes/edidesk-child/img/favicon/nobg_32x32_cer.png" alt=""> CerviaNotizie</a></li><li><a title="RiminiNotizie" target="_blank" href="https://www.rimininotizie.net/"><img src="https://www.rimininotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RiminiNotizie</a></li><li><a title="ForliNotizie" target="_blank" href="https://www.forlinotizie.net/"><img src="https://www.forlinotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> ForliNotizie</a></li><li><a title="CesenaNotizie" target="_blank" href="https://www.cesenanotizie.net/"><img src="https://www.cesenanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> CesenaNotizie</a></li><li><a title="RomagnaNotizie" target="_blank" href="https://www.romagnanotizie.net/"><img src="https://www.romagnanotizie.net/wp-content/themes/edidesk-child/img/favicon/nobg_32x32.png" alt=""> RomagnaNotizie</a></li>	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></li>              <li><a title="Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="La posta dei lettori" href="https://www.ravennanotizie.it/rubriche/la-posta-dei-lettori/">La posta dei lettori</a></li>
                                    <li><a   title="La città che..." href="https://www.ravennanotizie.it/rubriche/la-citta-che/">La città che...</a></li>
                                    <li><a   title="L'opinione" href="https://www.ravennanotizie.it/rubriche/lopinione/">L'opinione</a></li>
                                    <li><a   title="Porto di Ravenna" href="https://www.ravennanotizie.it/rubriche/porto-di-ravenna/">Porto di Ravenna</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione ravenna">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/alfonsine">Alfonsine</option>
                                    <option value="notizie-di-citta/bagnacavallo">Bagnacavallo</option>
                                    <option value="notizie-di-citta/bagnara-di-romagna">Bagnara di Romagna</option>
                                    <option value="notizie-di-citta/brisighella">Brisighella</option>
                                    <option value="notizie-di-citta/casola-valsenio">Casola Valsenio</option>
                                    <option value="notizie-di-citta/castel-bolognese">Castel Bolognese</option>
                                    <option value="notizie-di-citta/cervia">Cervia</option>
                                    <option value="notizie-di-citta/conselice">Conselice</option>
                                    <option value="notizie-di-citta/cotignola">Cotignola</option>
                                    <option value="notizie-di-citta/faenza">Faenza</option>
                                    <option value="notizie-di-citta/fusignano">Fusignano</option>
                                    <option value="notizie-di-citta/lugo">Lugo</option>
                                    <option value="notizie-di-citta/massa-lombarda">Massa Lombarda</option>
                                    <option value="notizie-di-citta/ravenna">Ravenna</option>
                                    <option value="notizie-di-citta/riolo-terme">Riolo Terme</option>
                                    <option value="notizie-di-citta/russi">Russi</option>
                                    <option value="notizie-di-citta/santagata-sul-santerno">Sant'Agata sul Santerno</option>
                                    <option value="notizie-di-citta/solarolo">Solarolo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/ravennanotizie"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ravennanotizie.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


<!--	      --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--          --><!--              <a title="Invia una notizia" href="--><!--" class="btn">Invia una notizia</a>-->
<!--	      -->
	      
                
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.ravennanotizie.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.ravennanotizie.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ravennanotizie.it&amp;_wpnonce=0ca36288c8" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.romagnanotizie.net/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ravennanotizie.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2562);
        // ]]> --></script>
</div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="RavennaNotizie - Le notizie di Ravenna e provincia" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Il punto covid-19</h4>        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Coronavirus. A Ravenna 656 casi, 29 in più, con incremento del 4,6%. Continua il trend di crescita stabile o in flessione <a class="mm-link video" title="Guarda il Video"   href="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/#scrolling-phototarget">video</a> </h1>
      <p class="occhiello" itemprop="description">Oggi non si sono registrati decessi, mentre sono 12 le persone guarite clinicamente: 7 donne e 5 uomini.</p>
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.ravennanotizie.it/redazione/">Redazione</a>
                
         -  03 Aprile 2020 - 18:00</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>4 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/coronavirus/" rel="tag">Coronavirus</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/provincia-di-ravenna/" rel="tag">provincia di Ravenna</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/regione-e-r/" rel="tag">Regione E-R</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/cervia/" rel="tag">Cervia</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ravennanotizie.it/notizie-di-citta/faenza/" rel="tag">Faenza</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ravennanotizie.it/notizie-di-citta/lugo/" rel="tag">Lugo</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.romagnanotizie.net/photogallery_new/images/2020/04/coronavirus-169347.660x368.jpg" alt="Coronavirus">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/" data-shortlink="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/" data-title="Coronavirus. A Ravenna 656 casi, 29 in più, con incremento del 4,6%. Continua il trend di crescita stabile o in flessione" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Coronavirus. A Ravenna 656 casi, 29 in più, con incremento del 4,6%. Continua il trend di crescita stabile o in flessione&amp;body=Clicca qui per leggerlo: https://www.ravennanotizie.it/cronaca/2020/04/03/coronavirus-a-ravenna-656-casi-29-in-piu-con-incremento-del-46-continua-il-trend-di-crescita-stabile-o-in-flessione/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <h3 class="article_heading">Aggiornamento della Regione ER delle ore 17.30 di venerdì 3 aprile</h3>
<div>
<div id="testo">
<div id="testo">
<div id="testo">
<div id="testo">
<div id="testo">
<div id="testo">
<div id="testo">
<p><strong><span style="color: #ff0000;">I CASI</span> – Sono 15.932 i casi di positività al Coronavirus in Emilia-Romagna oggi 3 aprile, 599 in più rispetto a <span id="OBJ_PREFIX_DWT166_com_zimbra_date" class="Object" role="link">ieri.</span></strong> La crescita oggi è di circa il 3,9%, e il Commissario Venturi conferma il trend generale di decrescita progressiva, con dati sempre più incoraggianti che riguardano meno positivi nei risultati dei tamponi, meno pazienti gravi in terapia intensiva e meno persone che si rivolgono ai Pronto Soccorso per sintomi da Coronavirus. Ci sono anche più guarigioni. Purtroppo – ha detto il Commissario – ci sono ancora troppi decessi e questo è l’unico dato negativo.</p>               

	           
	           
	           

          
<p><span style="color: #ff0000;"><strong>LE PERSONE IN ISOLAMENTO</strong></span> – <strong>Complessivamente, sono 6.900 le persone in isolamento a casa</strong>, poiché presentano sintomi lievi, che non richiedono cure ospedaliere, o risultano prive di sintomi (oltre 300 in più rispetto a <span id="OBJ_PREFIX_DWT87_com_zimbra_date" class="Object" role="link">ieri</span>). Si registra – ha detto il Commissario Venturi – un crescente numero di casi non gravi e con pochi sintomi.</p>               

	           
	           
	           

          
<p><span style="color: #ff0000;"><strong>LE TERAPIE INTENSIVE</strong></span> – <strong>Le persone ricoverate in terapia intensiva sono 364, 2 in meno di ieri. È la prima volta che cala in senso assoluto il numero delle terapie intensive e questo dato è molto importante. E si sono registrati 29 ricoverati in meno anche nei reparti non di terapia intensiva (3.915 <span id="OBJ_PREFIX_DWT89_com_zimbra_date" class="Object" role="link">oggi</span> rispetto ai 3.944 che si contavano <span id="OBJ_PREFIX_DWT90_com_zimbra_date" class="Object" role="link">ieri</span>).</strong></p>               

	           
	           
	           

          
<p><strong><span style="color: #ff0000;">LE GUARIGIONI</span> – Le guarigioni raggiungono quota 1.852 (189 in più rispetto a <span id="OBJ_PREFIX_DWT89_com_zimbra_date" class="Object" role="link">ieri</span>): si tratta di un numero in costante forte crescita.</strong></p>               

	           
	           
	           

          
<p><span style="color: #ff0000;"><strong>I DECESSI</strong></span> – <strong>I decessi complessivi sono purtroppo passati a 1.902: 91 in più oggi, quindi, di cui 62 uomini e 29 donne. </strong>Per quanto riguarda i decessi, per la maggior parte sono in corso approfondimenti per verificare se fossero presenti patologie pregresse. I nuovi decessi riguardano 18 residenti nella provincia di Piacenza, 9 in quella di Parma, 14 in quella di Reggio Emilia, 9 in quella di Modena, 31 in quella di Bologna (nessuno in territorio imolese), 3 in quella di Ferrara, 2 nella provincia di Forlì-Cesena (nessuno nel forlivese), 4 in quella di Rimini. <strong>Nessun decesso si è verificato in provincia di Ravenna.</strong> Un solo decesso si riferisce a un residente fuori regione.</p>               

	           
	           
	           

          
<p><strong><span style="color: #ff0000;">IL DETTAGLIO</span></strong> – In dettaglio, questi sul territorio i casi di positività, che si riferiscono sempre non alla provincia di residenza ma a quella in cui è stata fatta la diagnosi:</p>               

	           
	           
	           

          
<ul>
<li><strong>2.811 casi a Piacenza (46 in più rispetto a ieri)</strong></li>
<li><strong>2.800 a Reggio Emilia (135 in più)</strong></li>
<li><strong>2.498 a Modena (82 in più)</strong></li>
<li><strong>2.339 a Bologna e Imola (114 in più)</strong></li>
<li><strong>2.083 a Parma (34 in più)</strong></li>
<li><strong>1.511 a Rimini (55 in più)</strong></li>
<li><span style="color: #ff0000;"><strong>656 a Ravenna (29 casi in più, la percentuale di crescita è del 4,6%)</strong></span></li>
<li><strong>447 a Forlì (63 in più)</strong></li>
<li><strong>419 a Cesena (14 in più)</strong></li>
<li><strong><strong><strong><strong>368 a Ferrara (27 in più).</strong></strong></strong></strong></li>
</ul>
<h3 class="article_heading"><strong>I 656 casi della Provincia di Ravenna distribuiti per Comune</strong></h3>
<ul>
<li>34 residenti al di fuori della provincia di Ravenna (+ 2)</li>
<li>300 nel comune di Ravenna (+ 13)</li>
<li>101 a Faenza (+ 3)</li>
<li>47 a Lugo (+ 2)</li>
<li>42 a Cervia (nessun aumento)</li>
<li>19 a Castelbolognese (+ 1)</li>
<li>17 ad Alfonsine (+ 3)</li>
<li>17 a Bagnacavallo (+ 1)</li>
<li>16 a Russi (nessun aumento)</li>
<li>12 a Cotignola (nessun aumento)</li>
<li>10 a Fusignano (nessun aumento)</li>
<li>9 a Conselice (+ 1)</li>
<li>9 a Massa Lombarda (+ 1)</li>
<li>8 a Riolo Terme (+ 1)</li>
<li>5 a Solarolo (nessun aumento)</li>
<li>5 a Brisighella (nessun aumento)</li>
<li>3 a Sant’agata Santerno (nessun aumento)</li>
<li>2 a Casola Valsenio (+ 1)</li>
<li>Nessun caso a Bagnara</li>
</ul>
<h3 class="article_heading"><strong>L’informativa delle autorità sui 29 casi a Ravenna – 12 le persone guarite</strong></h3>
<p>Rispetto alle 29 positività comunicate <span id="OBJ_PREFIX_DWT1309_com_zimbra_date" class="Object"><span id="OBJ_PREFIX_DWT1311_com_zimbra_date" class="Object"><span id="OBJ_PREFIX_DWT81_com_zimbra_date" class="Object" role="link">oggi</span></span></span> per il territorio del Ravennate, 16 fanno riferimento a donne e 13 a uomini. Due le persone residenti fuori provincia. <strong>Venti pazienti sono in isolamento domiciliare poichè privi di sintomi o con sintomi leggeri, gli altri 9 sono ricoverati, nessuno in terapia intensiva.</strong> Sul fronte epidemiologico, si tratta principalmente di pazienti che hanno avuto contatti stretti con casi già accertati. <span id="OBJ_PREFIX_DWT1310_com_zimbra_date" class="Object"><span id="OBJ_PREFIX_DWT1312_com_zimbra_date" class="Object"><span id="OBJ_PREFIX_DWT82_com_zimbra_date" class="Object" role="link">Oggi</span></span></span> non si sono registrati decessi, mentre sono 12 le persone guarite clinicamente: 7 donne e 5 uomini. Circa 600 le persone in quarantena e sorveglianza attiva in quanto contatti stretti con casi positivi o rientrate in Italia dall’estero.</p>               

	           
	           
	           

          
<h3 class="article_heading">Dichiarazione del Sindaco Massimo Medri sulle 8 guarigioni registrate a Cervia</h3>
<p>“Sono 29 i casi in provincia di Ravenna comunicatoci questo pomeriggio dall’Ausl. Resta invariato il numero totale delle persone positive nella nostra città, che si ferma a 42 e circa 90 le persone in isolamento, perché contagiati o venuti a contatto con casi accertati. Sempre in data odierna ci è stato comunicato che sono otto i cervesi giudicati clinicamente guariti dalla nostra azienda sanitaria. Come Amministrazione Pubblica continuiamo ogni giorno a monitorare la situazione, e ringrazio i cittadini cervesi che ogni giorno rispettano scrupolosamente le disposizioni. Ne approfitto anche per ricordare ulteriormente quanto sia indispensabile seguire le norme igienico-sanitarie, e il decreto ministeriale attualmente in vigore. Più restiamo a casa, e rispettiamo le norme, prima potremo intraprendere il percorso che ci porterà ad una progressiva apertura”.</p>               

	           
	           
	           

          
<h3 class="article_heading"><strong>Sergio Venturi è stato confermato Commissario ad acta </strong></h3>
<p><strong>Sergio Venturi</strong> è stato confermato C<strong>ommissario ad acta per la gestione dell’emergenza Coronavirus in Emilia-Romagna</strong>, con <strong>proroga dell’incarico</strong>, in scadenza <span id="OBJ_PREFIX_DWT91_com_zimbra_date" class="Object" role="link">domani</span>, fino al <strong><span id="OBJ_PREFIX_DWT92_com_zimbra_date" class="Object" role="link">31 luglio 2020</span></strong>, data in cui termina lo stato d’emergenza nazionale decretato dal Governo.</p>               

	           
	           
	           

          
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div>
<div id="testo">
<figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_t3MlXuO%MW5$"><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/03/regole-coronavirus-168352.jpg" alt="Regole Coronavirus" /></a></figure>
</div>
</div>
<h3 class="article_heading">LE 11 REGOLE DA SEGUIRE PER DIFENDERSI DAL CORONAVIRUS</h3>
<p class="article_heading"><strong>1)  Lavarsi spesso le mani. Si raccomanda di mettere a disposizione in tutti i locali pubblici, palestre, supermercati, farmacie e altri luoghi di aggregazione, soluzioni idroalcoliche per il lavaggio delle mani.</strong></p>               

	           
	           
	           

          
<p class="article_heading"><strong>2)  Evitare il contatto ravvicinato con persone che soffrono di infezioni respiratorie acute.</strong></p>               

	           
	           
	           

          
<p class="article_heading"><strong>3) Evitare abbracci e strette di mano.</strong></p>               

	           
	           
	           

          
<p class="article_heading"><strong>4) Mantenere, nei contatti sociali, la distanza interpersonale di almeno un metro.</strong></p>               

	           
	           
	           

          
<p class="article_heading"><strong>5) Igiene respiratoria: starnutire e/o tossire in un fazzoletto evitando il contatto delle mani con le secrezioni respiratorie.</strong></p>               

	           
	           
	           

          
<p class="article_heading"><strong>6) Evitare l’uso promiscuo di bottiglie e bicchieri</strong>, in particolare durante l’attività sportiva.</p>               

	           
	           
	           

          
<p class="article_heading"><strong>7)  Non toccarsi occhi, naso e bocca con le mani.</strong></p>               

	           
	           
	           

          
<p class="article_heading"><strong>8)  Coprirsi bocca e naso se si starnutisce o tossisce.</strong></p>               

	           
	           
	           

          
<p class="article_heading"><strong>9)   Non prendere farmaci antivirali e antibiotici, a meno che siano prescritti dal medico.</strong></p>               

	           
	           
	           

          
<p class="article_heading"><strong>10)  Pulire le superfici con disinfettanti a base di cloro o alcol.</strong></p>               

	           
	           
	           

          
<p class="article_heading"><strong>11) Usare la mascherina solo se si sospetta di essere malati o se si presta assistenza a persone malate.</strong></p>               

	           
	           
	           

          
<h3 class="article_heading">IL NUMERO VERDE REGIONALE: 800.033.033</h3>
<h3 class="article_heading">IL NUMERO TELEFONICO NAZIONALE: 1500</h3>
<p> </p>               

	           
	           
	           

          
<h3 class="article_heading">LINK UTILI:</h3>
<ul>
<li>www.salute.gov.it</li>
<li>www.regione.emilia-romagna.it</li>
<li>www.auslromagna.it</li>
</ul>
<p> </p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    </div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2561);
        // ]]> --></script>
</div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/coronavirus/" rel="tag">Coronavirus</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/provincia-di-ravenna/" rel="tag">provincia di Ravenna</a></li><li><i class="fa fa-tag"></i><a href="https://www.ravennanotizie.it/tag/regione-e-r/" rel="tag">Regione E-R</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ravennanotizie.it/notizie-di-citta/cervia/" rel="tag">Cervia</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ravennanotizie.it/notizie-di-citta/faenza/" rel="tag">Faenza</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ravennanotizie.it/notizie-di-citta/lugo/" rel="tag">Lugo</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ravennanotizie.it/notizie-di-citta/ravenna/" rel="tag">Ravenna</a></li>
        </ul>
      </div>
       
		        
        <div class="row thumb video"><header class="row"><h4>Video correlati</h4><span class="counting">1 di 1</span></header><div class="jcarousel"><ul>                    <li >
                        <a title="&#8220;Aiutiamoci l&#8217;un con l&#8217;altro&#8221;, il video di Amadeus con i consigli per ridurre il rischio Coronavirus" href="https://www.ravennanotizie.it/video/aiutiamoci-lun-con-laltro-il-video-di-amadeus-con-i-consigli-per-ridurre-il-rischio-coronavirus/"><span class="play-icon"><i class="fa fa-play"></i></span>
                        <img alt="Youtube" src="https://img.youtube.com/vi/bDdCE_2UITg/maxresdefault.jpg">                        </a>
                        <h3 class="mask"><a title="&#8220;Aiutiamoci l&#8217;un con l&#8217;altro&#8221;, il video di Amadeus con i consigli per ridurre il rischio Coronavirus”" href="https://www.ravennanotizie.it/video/aiutiamoci-lun-con-laltro-il-video-di-amadeus-con-i-consigli-per-ridurre-il-rischio-coronavirus/"><span>&#8220;Aiutiamoci l&#8217;un con l&#8217;altro&#8221;, il video di Amadeus con i consigli per ridurre il rischio Coronavirus</span></a></h3>
                    </li>
                    </ul></div></div>

        

                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Cervia</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="#laculturanonsiferma. Teatro, musica e documentari: ecco il programma del weekend" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/04/03/laculturanonsiferma-teatro-musica-e-documentari-ecco-il-programma-del-weekend/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/12/scambiamenti-162633.150x113.jpg" alt="microfono musica"></figure></a>
                                                <h4 class="argomento ">Festival multimediale</h4>                        <h2><a title="#laculturanonsiferma. Teatro, musica e documentari: ecco il programma del weekend" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/04/03/laculturanonsiferma-teatro-musica-e-documentari-ecco-il-programma-del-weekend/">#laculturanonsiferma. Teatro, musica e documentari: ecco il programma del weekend</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Fantini Club di Cervia: quando si ripartirà, servizi spiaggia gratuiti per il personale sanitario" href="https://www.ravennanotizie.it/societa/2020/04/03/fantini-club-di-cervia-quando-si-ripartira-servizi-spiaggia-gratuiti-per-il-personale-sanitario/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/07/fantini-club-foto-attuale-151535.150x113.jpg" alt="Fantini Club foto attuale"></figure></a>
                                                <h4 class="argomento ">Coronavirus e solidarietà</h4>                        <h2><a title="Fantini Club di Cervia: quando si ripartirà, servizi spiaggia gratuiti per il personale sanitario" href="https://www.ravennanotizie.it/societa/2020/04/03/fantini-club-di-cervia-quando-si-ripartira-servizi-spiaggia-gratuiti-per-il-personale-sanitario/">Fantini Club di Cervia: quando si ripartirà, servizi spiaggia gratuiti per il personale sanitario</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="La Giunta delibera contributo di 42mila euro per Emporio solidale e Mensa Amica di Cervia" href="https://www.ravennanotizie.it/societa/2020/04/03/la-giunta-delibera-contributo-di-42mila-euro-per-emporio-solidale-e-mensa-amica-di-cervia/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2018/01/mensa-amica-di-cervia-57165.150x113.jpg" alt="Mensa Amica di Cervia"></figure></a>
                                                <h4 class="argomento ">Solidarietà alimentare </h4>                        <h2><a title="La Giunta delibera contributo di 42mila euro per Emporio solidale e Mensa Amica di Cervia" href="https://www.ravennanotizie.it/societa/2020/04/03/la-giunta-delibera-contributo-di-42mila-euro-per-emporio-solidale-e-mensa-amica-di-cervia/">La Giunta delibera contributo di 42mila euro per Emporio solidale e Mensa Amica di Cervia</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Legambiente ER: il lockdown ha ridotto sensibilmente le concentrazioni di NO2" href="https://www.ravennanotizie.it/ambiente-salute/2020/04/03/legambiente-er-il-lockdown-ha-ridotto-sensibilmente-le-concentrazioni-di-no2/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/01/smog-auto-164962.150x113.jpg" alt="smog auto"></figure></a>
                                                <h4 class="argomento ">Emergenza coronavirus</h4>                        <h2><a title="Legambiente ER: il lockdown ha ridotto sensibilmente le concentrazioni di NO2" href="https://www.ravennanotizie.it/ambiente-salute/2020/04/03/legambiente-er-il-lockdown-ha-ridotto-sensibilmente-le-concentrazioni-di-no2/">Legambiente ER: il lockdown ha ridotto sensibilmente le concentrazioni di NO2</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Spiagge aperte non prima di giugno, più distanza tra ombrelloni e lettini e “steward”: la Coop Spiagge Ravenna si prepara all’estate" href="https://www.ravennanotizie.it/economia/2020/04/03/spiagge-aperte-non-prima-di-giugno-piu-distanza-tra-ombrelloni-e-lettini-e-steward-la-coop-spiagge-ravenna-si-prepara-allestate/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2000/01/spiaggia5-jpg-116526.150x113.jpg" alt="Spiaggia5.jpg"></figure></a>
                                                <h4 class="argomento ">Il turismo che verrà</h4>                        <h2><a title="Spiagge aperte non prima di giugno, più distanza tra ombrelloni e lettini e “steward”: la Coop Spiagge Ravenna si prepara all’estate" href="https://www.ravennanotizie.it/economia/2020/04/03/spiagge-aperte-non-prima-di-giugno-piu-distanza-tra-ombrelloni-e-lettini-e-steward-la-coop-spiagge-ravenna-si-prepara-allestate/">Spiagge aperte non prima di giugno, più distanza tra ombrelloni e lettini e “steward”: la Coop Spiagge Ravenna si prepara all’estate</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Sindaco de Pascale e Assessora Signorino scrivono a realtà culturali ravennati: resistete, faremo la nostra parte per aiutarvi" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/04/03/sindaco-de-pascale-e-assessora-signorino-scrivono-a-realta-culturali-ravennati-resistete-faremo-la-nostra-parte-per-aiutarvi/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2018/03/elsa-signorino-fra-michele-de-pascale-e-maurizio-tarantino-69661.150x113.jpg" alt="Elsa Signorino fra Michele de Pascale e Maurizio Tarantino"></figure></a>
                                                <h4 class="argomento ">Sos cultura</h4>                        <h2><a title="Sindaco de Pascale e Assessora Signorino scrivono a realtà culturali ravennati: resistete, faremo la nostra parte per aiutarvi" href="https://www.ravennanotizie.it/cultura-spettacolo/2020/04/03/sindaco-de-pascale-e-assessora-signorino-scrivono-a-realta-culturali-ravennati-resistete-faremo-la-nostra-parte-per-aiutarvi/">Sindaco de Pascale e Assessora Signorino scrivono a realtà culturali ravennati: resistete, faremo la nostra parte per aiutarvi</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Maurizio Bucci: “abbiamo disperato bisogno di liquidità, ma le banche non possono chiederci business plan in questa situazione”" href="https://www.ravennanotizie.it/economia/2020/04/03/maurizio-bucci-abbiamo-disperato-bisogno-di-liquidita-ma-le-banche-non-possono-chiederci-business-plan-in-questa-situazione/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2020/04/maurizio-bucci-169313.150x113.jpg" alt="Maurizio Bucci"></figure></a>
                                                <h4 class="argomento ">La voce dell'imprenditore</h4>                        <h2><a title="Maurizio Bucci: “abbiamo disperato bisogno di liquidità, ma le banche non possono chiederci business plan in questa situazione”" href="https://www.ravennanotizie.it/economia/2020/04/03/maurizio-bucci-abbiamo-disperato-bisogno-di-liquidita-ma-le-banche-non-possono-chiederci-business-plan-in-questa-situazione/">Maurizio Bucci: “abbiamo disperato bisogno di liquidità, ma le banche non possono chiederci business plan in questa situazione”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Nascere ai tempi del Coronavirus. L’esperienza della neo mamma Martina, partoriente all’ospedale di Ravenna" href="https://www.ravennanotizie.it/cronaca/2020/04/03/nascere-ai-tempi-del-coronavirus-lesperienza-della-neo-mamma-martina-che-ha-partorito-allospedale-di-ravenna/"><figure><img src="https://www.romagnanotizie.net/photogallery_new/images/2019/07/incinta-152303.150x113.jpg" alt="Incinta"></figure></a>
                                                <h4 class="argomento ">Covid-19</h4>                        <h2><a title="Nascere ai tempi del Coronavirus. L’esperienza della neo mamma Martina, partoriente all’ospedale di Ravenna" href="https://www.ravennanotizie.it/cronaca/2020/04/03/nascere-ai-tempi-del-coronavirus-lesperienza-della-neo-mamma-martina-che-ha-partorito-allospedale-di-ravenna/">Nascere ai tempi del Coronavirus. L’esperienza della neo mamma Martina, partoriente all’ospedale di Ravenna</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>

  <div class="row sb-widget-box banner">
    <div class="pct-banner" id="pct-300x250-01">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2557);
        // ]]> --></script>
</div>
  </div>

<!--	-->
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Mercato fermo, prodotto in esubero: le cozze del mare di Cervia vengono regalate ai cervesi" href="https://www.ravennanotizie.it/societa/2020/04/02/mercato-fermo-prodotto-in-esubero-le-cozze-del-mare-di-cervia-vengono-regalate-ai-cervesi/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/06/cozze-di-marina-di-ravenna-39953.316x176.jpg" alt="Cozze di Marina di Ravenna">  
 
  <h3>Mercato fermo, prodotto in esubero: le cozze del mare di Cervia vengono regalate ai cervesi</h3>
  </a> </li>
<li> <a   title="Coronavirus. A Ravenna 627 casi, 22 in più, con una crescita del 3,6%. Purtroppo un altro morto. Continua il trend in flessione" href="https://www.ravennanotizie.it/cronaca/2020/04/02/coronavirus-a-ravenna-627-casi-22-in-piu-con-una-crescita-del-36-purtroppo-un-altro-morto-continua-il-trend-in-flessione/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/04/covid-19-169299.316x176.jpg" alt="Covid-19">  
 
  <h3>Coronavirus. A Ravenna 627 casi, 22 in più, con una crescita del 3,6%. Purtroppo un altro morto. Continua il trend in flessione</h3>
  </a> </li>
<li> <a   title="Coronavirus. A Ravenna un altro giorno tragico con 4 morti. Ma i casi di positività sono solo 25 in più" href="https://www.ravennanotizie.it/cronaca/2020/04/01/coronavirus-a-ravenna-un-altro-giorno-tragico-con-4-morti-ma-i-casi-di-positivita-sono-solo-25-in-piu/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/03/fermiamo-il-covid-19-168975.316x176.jpg" alt="Fermiamo il Covid-19">  
 
  <h3>Coronavirus. A Ravenna un altro giorno tragico con 4 morti. Ma i casi di positività sono solo 25 in più</h3>
  </a> </li>
<li> <a   title="Allo studio misure eccezionali per le imprese o non riusciranno a ripartire. Il sindaco di Cervia pensa al dopo epidemia" href="https://www.ravennanotizie.it/cronaca/2020/04/02/allo-studio-misure-eccezionali-per-le-imprese-o-non-riusciranno-a-ripartire-il-sindaco-di-cervia-pensa-al-dopo-epidemia/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/05/massimo-medri-40768.316x176.jpg" alt="Massimo Medri">  
 
  <h3>Allo studio misure eccezionali per le imprese o non riusciranno a ripartire. Il sindaco di Cervia pensa al dopo epidemia</h3>
  </a> </li>
<li> <a   title="Ravenna vista dall&#8217;alto nei giorni della sua quarantena: deserta e silenziosa, bella da stringere il cuore" href="https://www.ravennanotizie.it/cronaca/2020/04/02/ravenna-vista-dallalto-nei-giorni-della-sua-quarantena-deserta-e-silenziosa-bella-da-stringere-il-cuore/">
      
  <img src="https://www.romagnanotizie.net/photogallery_new/images/2020/04/ravenna-deserta-169259.316x176.jpg" alt="Ravenna deserta">  
 
  <h3>Ravenna vista dall&#8217;alto nei giorni della sua quarantena: deserta e silenziosa, bella da stringere il cuore</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Vini ad Arte. A Casa Spadoni di Faenza la kermesse organizzata da Consorzio Vini di Romagna" href="https://www.ravennanotizie.it/fotogallery/vini-ad-arte-a-casa-spadoni-di-faenza-la-kermesse-organizzata-da-consorzio-vini-di-romagna/">
      
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/02/faenza-vini-ad-arte-a-casa-spadoni-167772.660x368.jpg" />  
 
  <h3>Vini ad Arte. A Casa Spadoni di Faenza la kermesse organizzata da Consorzio Vini di Romagna</h3>
  </a> </li>
<li> <a   title="Le splendide torte di Serena Minghetti, Zucchero e Cuore" href="https://www.ravennanotizie.it/fotogallery/le-splendide-torte-di-serena-minghetti-zucchero-e-cuore/">
      
  <span class="counter"><i class="fa fa-camera"></i> 21</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/02/le-splendide-torte-di-serena-minghetti-zucchero-e-cuore-168063.660x368.jpg" />  
 
  <h3>Le splendide torte di Serena Minghetti, Zucchero e Cuore</h3>
  </a> </li>
<li> <a   title="Psicosi Coronavirus. Supermercati presi d&#8217;assalto" href="https://www.ravennanotizie.it/fotogallery/psicosi-coronavirus-supermercati-presi-dassalto/">
      
  <span class="counter"><i class="fa fa-camera"></i> 22</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/02/psicosi-coronavirus-supermercati-presi-d-assalto-167850.660x368.jpg" />  
 
  <h3>Psicosi Coronavirus. Supermercati presi d&#8217;assalto</h3>
  </a> </li>
<li> <a   title="Ravenna, incendio distrugge capanno in zona Isola degli Spinaroni" href="https://www.ravennanotizie.it/fotogallery/ravenna-incendio-distrugge-capanno-in-zona-isola-degli-spinaroni/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/03/incendio-isola-degli-spinaroni-168851.660x368.jpg" />  
 
  <h3>Ravenna, incendio distrugge capanno in zona Isola degli Spinaroni</h3>
  </a> </li>
<li> <a   title="“Al Dio sconosciuto” l&#8217;ultimo corto della faentina Samantha Casella" href="https://www.ravennanotizie.it/fotogallery/al-dio-sconosciuto-lultimo-corto-della-faentina-samantha-casella/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.romagnanotizie.net/photogallery_new/images/2020/02/faenza-il-nuovo-corto-di-samantha-casella-167974.660x368.jpg" />  
 
  <h3>“Al Dio sconosciuto” l&#8217;ultimo corto della faentina Samantha Casella</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Presidente Ordine dei medici Ravenna, Stefano Falcinelli: “Se ci sarà picco, il nostro sistema non reggerà" href="https://www.ravennanotizie.it/video/presidente-ordine-dei-medici-ravenna-stefano-falcinelli-se-ci-sara-picco-il-nostro-sistema-non-reggera/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/p9Z_VViFaLA/0.jpg">  
 
  <h3>Presidente Ordine dei medici Ravenna, Stefano Falcinelli: “Se ci sarà picco, il nostro sistema non reggerà</h3>
  </a> </li>
<li> <a   title="Covid-19, all’Extracoop dell&#8217;Esp di Ravenna risuona l’Inno d’Italia" href="https://www.ravennanotizie.it/video/covid-19-allextracoop-dellesp-di-ravenna-risuona-linno-ditalia/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/6_pknuop_es/0.jpg">  
 
  <h3>Covid-19, all’Extracoop dell&#8217;Esp di Ravenna risuona l’Inno d’Italia</h3>
  </a> </li>
<li> <a   title="Grazie a Cuore e Territorio raccolti 23 mila euro per l’ospedale di Ravenna" href="https://www.ravennanotizie.it/video/grazie-a-cuore-e-territorio-raccolti-23-mila-euro-per-lospedale-di-ravenna/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/Mn6QpVzjcaM/0.jpg">  
 
  <h3>Grazie a Cuore e Territorio raccolti 23 mila euro per l’ospedale di Ravenna</h3>
  </a> </li>
<li> <a   title="Due fratelli &#8220;sciucaren&#8221; di Ravenna intonano Inno di Mameli a colpi di frusta" href="https://www.ravennanotizie.it/video/due-fratelli-sciucaren-di-ravenna-intonano-inno-di-mameli-a-colpi-di-frusta/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/Qq5bJueTu60/0.jpg">  
 
  <h3>Due fratelli &#8220;sciucaren&#8221; di Ravenna intonano Inno di Mameli a colpi di frusta</h3>
  </a> </li>
<li> <a   title="&#8220;Aiutiamoci l&#8217;un con l&#8217;altro&#8221;, il video di Amadeus con i consigli per ridurre il rischio Coronavirus" href="https://www.ravennanotizie.it/video/aiutiamoci-lun-con-laltro-il-video-di-amadeus-con-i-consigli-per-ridurre-il-rischio-coronavirus/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/bDdCE_2UITg/maxresdefault.jpg">  
 
  <h3>&#8220;Aiutiamoci l&#8217;un con l&#8217;altro&#8221;, il video di Amadeus con i consigli per ridurre il rischio Coronavirus</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/ravenna/"><span>RA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/ravenna/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/">Ravenna</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">14&deg;C</td>
        <td class="tempcold">1&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/ravenna/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Sereno per tutto il week end in provincia di Ravenna" href="https://www.ravennanotizie.it/cronaca/2020/04/03/sereno-per-tutto-il-week-end-in-provincia-di-ravenna/">
                        <figure> <img src="https://www.romagnanotizie.net/photogallery_new/images/2019/09/sole-155227.316x176.jpg" alt="Sole meteo"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">meteo</h3>

                <h2><a title="Sereno per tutto il week end in provincia di Ravenna" href="https://www.ravennanotizie.it/cronaca/2020/04/03/sereno-per-tutto-il-week-end-in-provincia-di-ravenna/">
						Sereno per tutto il week end in provincia di Ravenna                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/ravenna/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ravennanotizie.it/cronaca/2020/04/03/sereno-per-tutto-il-week-end-in-provincia-di-ravenna/" data-text="Sereno per tutto il week end in provincia di Ravenna"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Sereno per tutto il week end in provincia di Ravenna" href="https://www.ravennanotizie.it/cronaca/2020/04/03/sereno-per-tutto-il-week-end-in-provincia-di-ravenna/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' data-dimensions="300x600"></div>  </div>
  <div class="row sb-widget-box banner presscom2">
    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2558);
        // ]]> --></script>
</div>
  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,ambiente-salute,cervia,cronaca,faenza,lugo,ravenna,cervia,faenza,lugo,ravenna,coronavirus,provincia-di-ravenna,regione-e-r,RA","sito":"ravennanotizie.it"}' data-dimensions="300x250"></div>	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="RavennaNotizie" src="https://ravennanotizie.it/wp-content/uploads/2019/06/logo-ravennanotizie-1.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.romagnanotizie.net/invia-contributo?satellite=www-ravennanotizie-it&amp;returnSite=www.ravennanotizie.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Ravennanotizie"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ravennanotizie"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>									<li><a target="_blank" title="Pubblicità" href="https://www.ravennanotizie.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ravennanotizie.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ravennanotizie.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.ravennanotizie.it/economia/">Economia</a></li>
													<li><a title="Sport" href="https://www.ravennanotizie.it/sport/">Sport</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.ravennanotizie.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Scuola &amp; Università" href="https://www.ravennanotizie.it/scuola-universita/">Scuola &amp; Università</a></li>
													<li><a title="Società" href="https://www.ravennanotizie.it/societa/">Società</a></li>
													<li><a title="Ambiente &amp; Salute" href="https://www.ravennanotizie.it/ambiente-salute/">Ambiente &amp; Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ravennanotizie.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Ravenna" href="/notizie-di-citta/ravenna">Ravenna</a></li>
													<li><a  title="Faenza" href="/notizie-di-citta/faenza">Faenza</a></li>
													<li><a  title="Lugo" href="/notizie-di-citta/lugo">Lugo</a></li>
													<li><a  title="Cervia" href="/notizie-di-citta/cervia">Cervia</a></li>
													<li><a  title="Bagnacavallo" href="/notizie-di-citta/bagnacavallo">Bagnacavallo</a></li>
													<li><a  title="Russi" href="/notizie-di-citta/russi">Russi</a></li>
													<li><a  title="Alfonsine" href="/notizie-di-citta/alfonsine">Alfonsine</a></li>
													<li><a  title="Castel Bolognese" href="/notizie-di-citta/castel-bolognese">Castel Bolognese</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ravennanotizie.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="Video" href="https://www.ravennanotizie.it/webtv/">Video</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ravennanotizie.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ravennanotizie.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ravennanotizie.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>RavennaNotizie</strong></h4>
      <p>Copyright © 2015 - 2020 - Testata Associata Anso<br>
    Tuttifrutti Agenzia di Pubblicità<br>
    Tel. +39 0544 509611 - redazione@ravennanotizie.it<br>
    Registrato presso Tribunale di Ravenna N° 1275<br>
    Direttore responsabile: Nevio Ronconi<br>
    Partita IVA: 00238160394<br>
</p>
<div style="margin:10px;"><a href="http://www.uspi.it" target="_BLANK">
            <img src="/wp-content/themes/edidesk-child/img/logouspi_white.png">
        </a>
</div>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ravennanotizie.it/redazione/">Redazione</a></li>
                    
                    
                    
                    <li><a title="Informativa Cookie" href="https://www.ravennanotizie.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ravennanotizie.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ravennanotizie.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'RavennaNotizie',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ravennanoti&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367017213954099',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/commons.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-content/themes/edidesk/js/all-init.js?ver=1561452766'></script>
<script type='text/javascript' src='https://www.ravennanotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '308567595'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
